Восход Чёрного Солнца

 This page uses frames, but your browser doesn't support them.


book\glava1

Север грозил нам бедою: сбылось давнее предсказание.
У порога зимы плясали драконы.
И вот наконец из тёмных лесов,
С Равнин, из материнского лона Земли,
Пришли они, отмеченные небом.

М. Уэйсс

Часть 1: Звёздные бабочки

Глава 1: Узник

Ночное небо медленно светлеет. Свистит ветер, изредка доносятся далёкие раскаты грома; последние отголоски грозы, пронёсшейся недавно, стремяться догнать свою мать, умчавшуюся за горизонт. Пахнет мокрой травой.
Взгляд плавно движется вперёд, мимо руин старого замка, туда, где в предрассветном сумраке смутно виден свет. Тревожное мерцание огня озаряет скалы, беззвучно порхают ночные мотыльки. Взгляд опускается к самой земле, теперь видна каждая травинка, каждый лепесток, их цвета переливаются словно радуга, причудливо мелькают тени. Костёр всё ближе и ближе.
"Не бойся"
Взгляд несмело поднимается над травой, скользит к пламени, окаймлённому бархатным плащом искр. Две яркие звёздочки мерцают над огнём, их свет манит и пугает.
"Не бойся"
Внезапный порыв ветра относит несколько искр, они касаются чего-то невидимого и гаснут, на миг вырвав из тьмы призрачный образ. Одна из звёздочек весело подмигивает.
"Я ждал тебя"
Взгляд трепещет, не смея приблизиться. Тогда тьма величественно ниспадает, обнажая то, что в ней скрывалось.
"Кто ты?"
"Твой сон"
"Я боюсь..."
"Не бойся мечтать"
"Я боюсь проснуться, боюсь потерять тебя!"
"Ты всегда можешь вернуться"
Теперь в небе горит множество звёзд. Огонь костра тянется к ним, будто знает, что звёзды его родня, но сил не хватает - и пламя падает, ломая крылья, успев лишь подбросить в небо своих птенцов. Искры подхватывает ветер, возносит навстречу тьме.
Костёр танцует странный танец без музыки. Он радуется за птенцов, он смотрит на звёзды и видит в них бесконечную жизнь, которую породил... Искры давно погасли, но милосердный ветер не даёт им пасть обратно, в объятия родителя, и пламя танцует, не ведая судьбы своих потомков. Мерцают тени на скалах.
Взгляд жадно впитывает всё это, пытается уместить в жалкие секунды бесконечность Вселенной, объять вечность и постигнуть её. Звёздочки весело мерцают.
"Как здесь хорошо..."
"Ведь это - твоя мечта"
"Я хочу остаться с вами!", - взгляд тускнеет. - "Остаться... Только не знаю, как..."
"Ты ещё не готова"
"Научи меня!"
"Этому нельзя научить"
Звёздочки стремительно приближаются. В них пылает неземной свет, и взгляд замирает, очарованный красотой, чувствует мягкие объятия и проваливается в счастье, не помня о прошлом, не ведая будущего.
"Скоро ты станешь взрослой"
"Я не хочу... Не хочу, не хочу! Я больше не увижу тебя!"
"Во сне", - звёздочки излучают тепло и ласку, - "Но я существую и в реальности. Ищи на востоке, там, где восходит Солнце, а по ночам из волн бесконечного океана изливается серебряный свет... Что это значит?!"

1

-Что это значит?!
Ри с огромным трудом заставила себя вернуться в реальность. Видение понемногу отпускало, сквозь призрачные языки пламени проступала картина столь привычной каменной стены. Встряхнувшись, молодая вэйта протёрла глаза и огляделась, пытаясь вспомнить, где она и как сюда попала.
-Я спросил, что это значит! - грозный голос за спиной заставил оба сердца Ри остановиться от ужаса. О, небо, только не это!
-Господин?... - вэйта, трепеща, повернулась. - Ни... ничего... Я чистила пыль...
Мощный, почти шестифутового роста лысый человек, скрестив руки на груди, угрожающе разглядывал служанку. Рядом с ним Ри казалась игрушкой; ростом едва достигая четырёх футов, юная вэйта отличалась хрупким и грациозным сложением, подобно большинству соплеменников. Стройная, прямоходящая, с длинным хвостом и изящной точёной головой, она обладала мелкой золотисто-серой чешуёй с двумя чёрными полосками вдоль спины, гармоничным строением и типично змеиной стремительностью в движениях. Вейтары были рептилиями - холоднокровными и яйцекладущими; и хотя любой соплеменник Ри назвал бы её изумительно красивой, для людей молодая вэйта всегда оставалась ящерицей. Сейчас огромные золотистые глаза за прозрачными веками тщетно искали сочувствие во взгляде хозяина.
-Что ты делала с шаром? - грозно спросил тот.
-Я... я... я чистила пыль... - внезапно Ри cообразила, как сохранить тайну. - Господин, спасибо вам! Вы меня спасли!
Припав к ногам хозяина, вэйта заглянула ему в глаза, отчаяно надеясь, что похожа на покорную дурочку.
-Я чистила пыль... Случайно дотронулась до шара, и вдруг всё вокруг исчезло! Я оказалась в неведомом месте, в горах... Там горел костёр, в темноте кричали звери! Я перепугалась до смерти, господин... спасибо вам...
Человек брезгливо оттолкнул вэйту.
-Замолчи, хватит. Кто позволил тебе войти в эту комнату?
Ри широко раскрыла глаза и изогнула хвост.
-Но... Господин Бенедикт, разве сюда нельзя входить? - спросила она, из-за всех сил стараясь выглядеть глупой ящерицей. - Госпожа Марта учила меня, как надо чистить гобелены, убирать паутину с потолка, собирать объедки после пира... Она не говорила, что здесь убирать нельзя...
-Сюда даже приближаться нельзя! - рявкнул Бенедикт. Ему очень хотелось немедленно задушить мерзкое существо, но Ри была незаменимой служанкой. - Пошла вон!
-Как скажете, господин... - вся поникнув, тщательно демонстрируя покорность, Ри вышла из комнаты. Украдкой огляделась - никого - и, быстро пробежав по стене, шмыгнула в узкое окно башни. Подобно гекконам, вэйтары могли бегать даже по потолку.
С высоты, где сейчас сидела Ри, местность вокруг замка была видна на много миль. Здесь, в реальном мире, кончался ноябрь; промозглый ветер гнал по небу свинцовые тучи, под его порывами раскачивались голые деревья, моросил мелкий дождик. Ри с дрожью запахнула тёплую накидку, которую ей выдала толстая повариха Марта. Ведь иначе холоднокровная вэйта не смогла бы ночами ползать по стенам и потолку залов, очищая их от копоти и паутины.
"Надо двигаться..." - вспомнила Ри. Она никак не могла понять, почему люди, закутанные в меха, не мёрзнут даже когда спят. Сама Ри, чтобы согреться, должна была непрерывно двигаться, чем она и занималась днями напролёт, ползая по всем закоулкам громадного замка Эгладор.
Вспомнив о приближающейся зиме, Ри зажмурилась от огорчения. Как прекрасен был мир, что окрывался перед ней в магическом шаре... Как там тепло, спокойно и просторно... Но главное, там был ОН. Ри не знала, кто ОН такой, но, небо, как же ОН был красив!
"Сегодня ночью я опять окунусь в пламя..." - трепеща от собственной дерзости, подумала вэйта. Она уже несколько недель регулярно наведывалась в таинственную комнату, после того как однажды ночью заметила свет в окне башни и немедленно отправилась на разведку. Ри улыбнулась, вспомнив, как перепугалась в первый раз...
-Ри!
Вэйта вздрогнула. Скосив глаза, она заметила далеко внизу, во дворе замка, фигуру поварихи Марты и радостно улыбнулась. Марта лучше всех относилась к Ри, наверно была благодарна, что однажды вэйта поймала на кухне громадного ядовитого паука.
-Да, госпожа! - юркая ящерица стремительно пробежала по вертикальной стене башни, перепрыгнула на карниз и секундой позже стояла перед поварихой. - Слушаю вас?
-Держи, - Марта сунула Ри свёрток с кухонными ножами. - Отнеси в деревню, кузнецу, пусть хорошенько наточит.
-В деревню?! - вэйта раскрыла пасть от удивления. - А где господин Карл?
-Будь наш кузнец в замке, не пришлось бы звать тебя, - недовольно заметила Марта. - Поторопись, ножи скоро понадобятся.
Ри с надеждой приподняла хвост.
-К нам едут гости?
-Да, да, и тебе непременно достанется что-нибудь вкусненькое. Беги!
-Да, госпожа! - радостная Ри ухватила свёрток и поспешила к воротам. Обычно, она питалась чем попадёт - бывало, объедками со стола, бывало - тараканами из подвалов. Но когда к хозяину замка, барону Франку Милтону приезжали гости, служанке часто перепадали остатки блюд, не доконченных за время пира...
-Рррррр!
Ри замерла. Перед воротами стоял громадный, белый как снег лохматый пёс, прикованный толстой цепью к конуре. Наполовину волк, он надёжно хранил главный вход в замок; когда нужно, умел лаем поднимать тревогу, когда не нужно - молча набрасывался. Летом пса иногда спускали с цепи, и в эти дни поблизости от Эгладора чужакам лучше было не появляться.
-Ты что, Эйнеке? - Ри с опаской подошла к собаке и положила руку ей на голову. Заметно превосходя вэйту ростом, пёс был почти втрое тяжелее.
**Ты меня не узнал?** - послала она мысль. Вэйтары могли общаться подобным образом со многими животными, хотя понимать ответные мысли часто бывало нелегко. Между собой, а также с людьми и другими разумными жителями Уорра, к сожалению, так не получалось: речь блокировала способность к прямой передаче мыслей.
**Голодно. Ветер. Еда есть?**
Вэйта печально покачала головой.
**Нет еды. Но скоро приедут гости, я достану для тебя лучшие кости!**
**Кости!** - мысли собаки были слегка смазаны и нечётки, однако не шли ни в какое сравнение с почти неразборчивым гулом, присущим большинству животных. По сравнению с курами и коровами, Эйнеке был почти разумен.
**Кости!**
**Сейчас нет. Скоро.**
Пёс для острастки недовольно рыкнул, а затем внезапно лизнул юную вэйту в нос.
-Вот приедут гости, я тебе пир устрою! - обещала Ри. Эйнеке, высунув язык, отошёл к своей конуре и улёгся на соломенную подстилку.
А юная вэйта быстро перелезла через ворота и поспешила в деревню.

***

Кузнеца не оказалось на месте. Покрутившись вокруг кузни, Ри забралась на крышу и уселась там, ожидать мастера. В деревне все знали "господскую ящерицу", и хотя мальчишки не упускали шанса пнуть Ри или бросить в неё камешек, покалечить зверюшку самого барона боялись. Ри, понимая это, иногда даже вела себя вызывающе, надеясь что её обидчиков заметят стражники и высекут, но пока этого ни разу не случалось.
Сейчас за юной вэйтой наблюдала стайка оборванных мальчишек. Ри, конечно, их видела - зрение, слух и обоняние у вэйтаров были отменные; но она давно научилась, что лучший способ избегать такие неприятности - делать вид, словно их вовсе нет.
От нечего делать Ри развязала свёрток и вытащила самый большой нож. В руках человека он сошёл бы за кинжал, а для Ри был настоящим мечом. Скрестив ноги и подогнув хвост, вэйта уселась в позу лотоса и положила "меч" перед собой.
Тем временем мальчишки подошли к забору вплотную.
-Эй, ящерица... - позвал вожак, черноглазый пацан лет двенадцати.
-Я Валькирия! - объявила Ри вполголоса.
-Спустись, поговорить надо.
-Залезай, поговорим! - Ри плотоядно облизнула лезвие ножа. Язык у неё был длинный, раздвоенный, чувстительный к теплу.
Мальчишка с досадой сжал кулаки.
-Я серьёзно! Спустись.
Вэйта отложила нож и перебралась на край крыши.
-Зачем? - спросила она. - Чего тебе нужно от ящерицы?
Мальчишки переглянулись. Вожак почесал в затылке.
-Слыш... Мы тебе чего-нибудь вкусного дадим, только спустись.
Вэйта усмехнулась. Запустив руку под черепицу, она пошарила там и вытащила небольшого мохнатого паучка.
-Очень вкусный, - заметила она. - Попробовать не хочешь?
Мальчишка брезгливо отшатнулся.
-Тьфу, дрянь какая...
-Дрянь? - рассмеявшись, Ри медленно раскрыла пасть, положила паука на язык и сглотнула. - Побольше бы такой дряни.
Вожак с трудом преодолел отвращение и вновь подошёл к забору.
-Ящерка, ну спустись на минуту. Дело есть.
-Фшшшш...
-Правда, правда! - заверил Ри другой парень. - Мы тебе лучших пауков наловим, целую корзину.
-Нет уж, - вэйта решительно отвернулась. - Знаю я вас.
-Говорю, дело есть!
-Ну так говори.
Мальчишка огляделся.
-Не могу, - ответил он вполголоса. - Услышать могут.
Ри задумчиво склонила голову на бок и смерила парня немигающим взглядом. Может, и правда дело какое?
-Вы меня бить не станете? - спросила на всякий случай.
Ответ её поразил. Мальчишка, смущённо оглянувшись на товарищей, почесал в затылке и сказал:
-Ты... в общем, за прошлое... прости.
Недоверчиво раскрыв пасть, Ри несколько секунд размышляла. Затем, приняв решение, стремительно пробежала по стене и перелезла через забор.
-Похоже, я вам взаправду нужна, - заметила она насторожено.
Мальчишки обступили вэйту плотным кольцом. Вожак - ростом он был как раз с ящерку - осторожно протянул руку и коснулся серо-золотых чешуек.
-Ты умеешь лазить по стенам, я знаю, - быстро, полушёпотом, начал он. - Вчера мы играли в лесу, где стоит старый монастырь, и Зак... - парень кивнул на худого мальчика, стоявшего рядом - ...заметил в стене трещину. Ящерка, там, за стеной - сад! Яблоки, груши, гранаты, вишни - словно сейчас лето!
Ри недоверчиво изогнула хвост.
-Брешешь!
-Правда! - Зак, волнуясь, стиснул кулаки. - Мы там до вечера были, все в трещину смотрели. Ящерка, может залезешь, поглядишь?...
Вэйта задумалась. Мальчишки, затая дыхание, ждали её решения.
-А если меня заметят? - спросила наконец Ри.
-Что ты! - вожак замотал головой. - Да там даже не живёт никто! Ящерка, знаешь какие фрукты были... Мы и половины не видали раньше.
-Вот что, парень, - решительно заметила вэйта. - Хочешь помощи - привыкай звать меня по имени. А имя моё - Валькирия, если проще - Ри.
Мальчишка улыбнулся.
-А я Дик. Ри, если поможешь, больше тебя никто в нашей деревне не обидит, клянусь.
-Точно, точно!
-Верно Дик говорит...
-Не тронут больше!
-Ты только скажи, кто тебя обижает, а уж мы с ними поговорим, - подытожил Зак.
Ри от удовольствия раздула ноздри.
-Посмотрим... - она моментально взлетела на забор. Оглянулась. - Сегодня, на закате, у старого колодца, что возле моста.
-Хорошо! - радостные мальчишки испарились. Вэйта, задумчиво помахивая хвостом, собрала ножи обратно в свёрток.
"Сад?... Лето посреди зимы?... Развалины?..." - Ри всеми силами гнала от себя надежду, но выходило плохо. Ведь если... если...
Что, если видения в шаре указывали ей туда?
"Сегодня узнаю" - решила Ри. Кузнец уже вернулся, и вэйта, встряхнувшись, скользнула вниз.

2

Дик с товарищами появился у колодца вовремя. Ри, прятавшаяся под мостом, беззвучно скользнула навстречу.
-Пошли?
Мальчишки едва не пустились наутёк от неожиданности. Довольная вэйта рассмеялась.
-Так идём или нет?
Первым опомнился Дик.
-Ну ты даёшь... - он впервые посмотрел на Ри с откровенной завистью. - А... все твои родичи умеют так тихо?
Вэйта помрачнела.
-Не знаю, - она отвернулась. - Я никогда не видела своих.
Дети направились в лес. Дик шёл рядом с Ри, постоянно на неё поглядывая.
-А вы правда яйца несёте, как куры?
-Правда, - хмуро отозвалась вэйта. - Хоть я и не видела.
-А как ты в замок попала?
Ри бросила на мальчика невеселый взгляд.
-Десять лет назад шеф-повар господина барона купил на ярмарке яйцо вэйтара и почему-то позволил ящерке проклюнуться.
Дик почесал в затылке.
-Ри, ты не обижайся, но я никогда не слышал, чтобы люди ели ящериные яйца.
-А они и не едят, - отозвалась Ри. - Мне рассказывали, яйцо продавал как диковинку какой-то странный старик, пришедший с востока. Где он его взял - никто не знает...
Ушедших вперёд догнал Зак. Худенький мальчик был даже меньше Ри, грязную рубашку подтягивал обрывок верёвки. Несмотря на холодную погоду, большинство детей были босыми.
-И ты даже не знаешь, где живут твои родные? - спроил он тихо.
Вэйта остановилась. Перед глазами ярко, словно наяву, встала картина из видения. В лучах заходящего солнца, вечерний лес на миг показался ей ТЕМ, оранжевым, полным жизни и таинственных теней... Мальчики переглянулись.
-Ри? - неуверенно позвал Дик. Вэйта очнулась.
-Что?... А... - она встряхнулась. - Иду, иду.
-Чего ты там потеряла?
Ри на мгновение зажмурилась.
-Вспомнила... - ответила она негромко.
Дальнейший путь до заброшенного монастыря проделали молча. Солнце уже скрылось за горизонтом, когда Дик и Ри подкрались к стене и мальчик указал на трещину. Вэйта принюхалась.
-Садом не пахнет... - шепнула она.
-Но ты же видишь, он есть.
Кивнув, Ри беззвучно взлетела по шероховатой стене и юркнула в тень. Дети, притаившись внизу, затаили дыхание.
Вэйта огляделась. Монастырь напоминал небольшой замок - крепостная стена с двумя воротами, колодец, большая покосившаяся часовня в центре, под стеной - хлев, несколько сараев и большой трёхэтажный сруб где, очевидно, жили монахи. Один из сараев, крытый неровными пластинами обожжёной глины, находился прямо под Ри. Там, где должен был быть сад! Ящерка в полном недоумении моргнула внешними веками.
"Но так не бывает!" - словно живая капля ртути, она неслышно скользнула по стене вниз и подкралась к трещине с обратной стороны. Отсюда пролом ничем не отличался от обычной дыры в стене.
-Дик! - тихо позвала Ри. Секундой позже в проломе возникло лицо мальчика.
-Что?
-Здесь ничего нет! - вэйта тревожно дёргала хвостом. - Никакого сада!
Дик раскрыл рот от удивления.
-А что за твоей спиной?!
Ри быстро обернулась и едва не упала в обморок. Сарай, крышу которого она видела сверху, не имел стен!
-Светлая Агайт... - вэйта невольно отшатнулась. - Магия...
-Ты в порядке? - с тревогой спросил Дик.
Ри медленно кивнула.
-Пока да. Ни звука - посмотрю поближе.
-Будь осторожна...
Вэйта уже кралась к сараю. В последних лучах солнца, магический сад внутри действительно походил на видение в шаре, но сейчас Ри видела - это скорее огород, чем сад. Деревья росли в деревянных кадках, цветы - в странных длинных корытах, под потолком сарая были протянуты непонятные зелёные канаты - словно змеи. От удивления вэйта моргала внешними веками.
Подойдя вплотную, Ри внезапно поняла, что стены у сарая всё же есть. Непонятные, гладкие как лёд квадраты из прозрачного материала были вставлены в деревянную раму, которая служила подпоркой крыше и была почти незаметна на фоне растительности внутри. Вейта недоверчиво ощупала магическую преграду.
"Благоразумная ящерица сейчас мчалась бы отсюда со всех лап", - подумалось ей. Но Ри уже давно поняла, что к благоразумным не относится. Кроме того, холоднокровная вэйта изрядно замёрзла, а из сарая ощутимо тянуло теплом.
"Надо проникнуть внутрь!"
Легко сказать, трудно сделать. Ри тщательно осмотрела прозрачную стену - никаких намёков на дверь. Попытка залезть на крышу провалилась; впервые в жизни подушечки пальцев вейты отказались держаться на скользкой как лёд поверхности. Немного подумав, Ри обошла сарай по кругу, внимательно осматривая пол внутри.
"Так я и думала..." - вейта довольно зашипела. В углу, за кадкой с раскидистым деревом, обнаружился люк в подвал. - "Подземный ход!"
Ри огляделась. Откуда легче всего проложить подземный ход в этот угол сарая? Ответ ей не понравился, поскольку указывал на сруб.
Тем не менее, вейта беззвучно скользнула к зданию и моментально взлетела по стене. Как она и предполагала, под самой крышей обнаружилось окно чердака.
Забраться внутрь и тихо соскользнуть по приставной лестнице не составило труда. Но оказавшись на третьем этаже сруба, Ри внезапно ощутила запах человека - свежий, сильный. Кто-то совсем недавно побывал здесь.
Вейта закрыла глаза. Её обоняние могло устыдить охотничьего пса, и сейчас Ри полностью погрузилась в запахи. Тот... кто здесь побывал, скорее всего толст, поскольку потеет в холодную погоду. Он любит рыбу... Запивает её... Да, тёмным вином. Значит, здесь был не монах!
Едва Ри успела это подумать, на лестнице послышались шаги. Прежде чем в разум рванулся страх, сработали рефлексы: вэйта молниеноносно взбежала на стену, оттуда - на потолок и юркнула в щель над дверью одной из келий. Там было темно и много паутины; взглянув на заржавевшие петли, Ри облегчённо вздохнула. Сюда очень давно не входили.
Между тем, человек уже поднялся по лестницам и сейчас грузно шагал мимо двери. Юная вэйта подождала пока он пройдёт, и быстро выглянула.
Массивный, широкоплечий мужчина был одет в тёмную мантию с капюшоном и подпоясан верёвкой, однако что-то в его облике мгновенно убедило вэйту, что перед ней отнюдь не монах. Человек этот сразу напомнил Ри начальника стражи барона; однако доспехов обитатель монастыря не носил. Никакого оружия тоже не было видно.
От любопытства у Ри дрожал кончик хвоста. Тем временем незнакомец, подойдя к последней двери в коридоре, отпер замок громадным ключом и скрылся внутри. Вэйта довольно долго ждала продолжения.
Наконец, догадавшись, что человек шёл спать, Ри беззвучно скользнула по потолку к двери, где скрылся неизвестный. Прислушалась.
"Так и есть..." - вэйта улыбнулась. Неслышно спрыгнув на пол, Ри прокралась к лестнице и спустилась на второй этаж.
Здесь жили - это было сразу видно. Юная вэйта тихо проползла по коридору, мимо полуоткрытой двери, откуда пахло сыром, пшеничным хлебом и чем-то непонятным. Мерное дыхание человека сказало ей, что и здесь все спят.
"Странное место..."
На первом этаже Ри с удивлением обнаружила пустую комнату, откуда пахло в точности как из комнат господина Бенедикта, где она обнаружила магический шар. Вэйта даже знала, как называется такое место - алхимия. Но в комнате, кроме запаха и царапин на полу, ничего не было.
Царапины на полу?.. Удивлённая Ри внимательно осмотрела коридор.
"Совсем недавно отсюда вынесли всю мебель... Стол тащили прямо по полу, наверно он был очень тяжёлый... А куда его тащили?"
Недолгий поиск завершился почти сразу: в конце коридора обнаружилось зияющее отверстие в полу. Юная вэйта с сомнением принюхалась.
"Не нравятся мне эти запахи..." - она осторожно залянула в дыру. Похоже, подвал был вырыт очень давно, наверно вместе с монастырём; но лестницу, приставленную к стене, кто-то смастерил совсем недавно. Ри на мгновение задумалась.
"Проверим." - опустившись на четвереньки, вэйта тщательно осмотрела пол вокруг дыры, обнюхала лестницу и стены. Так и есть; в углу, под нависающим бревном, обнаружились гораздо более свежие опилки.
"Они вытащили из алхимии стол, распилили его здесь и построили лестницу!"
Ри всё меньше нравилась обстановка. Но отступать она не привыкла, к тому же из подвала тянуло теплом, поэтому юная вэйта дёрнула хвостом и беззвучно скользнула вниз.

***

В подвале слабо пахло кровью. Запах был незнаком, но кровь точно не принадлежала человеку. Ри сначала подумала, что здесь недавно зарезали какое-то животное, но вскоре обоняние привело её к источнику запаха: большому, массивному столу. Он выглядел таким тяжёлым, что, наверное, потребовались усилия нескольких человек, чтобы спустить его сюда. Со стены рядом торчали шесть факелов, напротив стоял большой закрытый cундук.
Вэйта неслышно забралась на стену и принюхалась к факелам. Затем переползла на потолок, обнюхала закопчённые брёвна. Ничего подозрительного найти не удалось, но когда она уже собралась спускаться, взгляд огромных золотистых глаз случайно задержался на столе. Ри с трудом удержала крик.
Кровь! Столешница была испачкана чёрной засохшей кровью, доски носили глубокие зазубрины и царапины. Испуганная Ри заметила несколько окровавленых ремней, наверное чтобы удерживать жертву. И самое ужасное - пять бронзовых колец, расположенных по силуэту распятого тела. Об их назначении не требовалось долго гадать.
"Демонопоклонники!" - юная вэйта задрожала от страха. Пока она была маленькая, повариха Марта, учившая ящерку говорить, часто рассказывала ей жуткие истории о демонопоклонниках. Они приносили в жертву своему кровавому богу людей и эльфов, занимались некромантией, могли навести порчу и сглаз на целую деревню! Перепуганная Ри молнией вылетела из подвала и бросилась прочь.
"А пленники?..." - мысль, словно цепь, оборвала её бег. От волнения юная вэйта закусила хвост. Ведь здесь, в подвале, наверняка держат пленников, чтобы приносить в жертву.
"Их надо освободить..." - Ри содрогнулась. Вернуться? Вернуться туда?!
"Я только чуть-чуть посмотрю и сразу обратно..." - с трудом переведя дыхание, Ри подкралась к люку и долго стояла, глядя в тёмный проём. Запах крови здесь почти не ощущался.
"Совсем чуть-чуть посмотрю!" - с дрожью подумала ящерка. Но прошло немало времени, прежде чем она наконец решилась вновь скользнуть в подвал.
Камера нашлась почти сразу. Небольшая, из толстых брёвен, дверь была заперта на огромный висячий замок, два засова и цепь. Примерно на уровне груди Ри в двери имелась щель, наверно чтобы кормить пленников. Сейчас эта щель была закрыта массивной железной решёткой, запертой на щеколду.
Трепеща от волнения, юная вэйта отперла щеколду и попыталась приподнять решётку. Когда та заскрипела, Ри едва не бросилась прочь от страха.
-Эй... - справившись с собой, вэйта приникла к щели. - Здесь есть кто-нибудь?
Ответа не последовало. Ри на всякий случай поскребла когтем по бревну - вдруг услышат. И как ни странно, её действительно услышали.
За дверью послышался шорох.
-Кто... кто здесь?... - хриплый шёпот едва не заставил Ри откусить собственный хвост. Перепуганная вэйта отпрянула от двери.
-Вы пленник? - прошептала она, дрожа от страха.
Шорох за дверью утих.
-Твой... твой голос... - незнакомец в клетке тяжело дышал. - Кто ты? Кто?
-Моё имя Ри, я служу барону Милтону, - вэйта несколько оправилась. - Господин, вы не волнуйтесь, я сегодня же расскажу барону о демонопоклонниках, вас спасут!
-Нет! - голос за дверью захрипел от волнения. - Нет, девочка, не делай этого!
Ри от удивления раскрыла пасть.
-Почему, господин?!
Незнакомец хрипло дышал.
-Подойди, пожалуйста. Я слеп, мне выжгли глаза... Разреши... разреши дотронуться до тебя...
Ри, дрожа, приблизилась. Когда из щели показалась иссохшая рука, покрытая тёмно-серой чешуёй, юная вэйта едва не потеряла сознание.
-Вы... вы вэйтар?... - прошептала она, не веря.
Незнакомец осторожно коснулся шеи Ри, нежно провёл пальцами по голове.
-Небо... - голос задрожал. - светлое небо, ты и правда девочка... Ри, дитя, как ты здесь оказалась?
Едва не плача, сбиваясь на каждом слове, вэйта рассказала. Пленник хрипло дышал, рука сильно дрожала.
-Господин... - сама не зная почему, Ри нежно лизнула иссохшую ладонь - За что вас ослепили?
Пленник убрал руку обратно.
-Ри, дитя моё... Беги отсюда, пока не поздно. И во имя всех богов, больше не приближайся к этому месту!
-Нет! - оба сердца Ри трепетали от волнения. - Никогда! Я не оставлю вас!
-Мне уже не помочь... - прошептал пленник. - Я слеп. Но ты, ты не должна попасть в их лапы, ни в коем случае!
-Я не уйду! - упрямо ответила Ри. Незнакомец хрипло вздохнул.
-Дитя моё, выслушай, что я скажу. Много лет я служил королю шпионом, я выполнял самые рискованные задания и не раз спасал королевство от войн и переворотов. Два года назад король поручил мне очень сложную миссию: выкрасть у некроманта Ажхана Дрэкхана магический артефакт, который мог привести весь мир к гибели. Я справился, Ри, я выкрал талисман и надёжно спрятал. Но на обратном пути меня изловили слуги Ажхана и доставили хозяину.
В голосе пленника зазвучали стальные нотки.
-Уже два года меня пытают, желая вызнать, где спрятан артефакт. До сих пор я держался, но если они увидят тебя, то поймают и станут мучить, чтобы заставить меня раскрыть тайну. Именем короля приказываю, Ри - немедленно беги и забудь сюда дорогу!
Юная вэйта не замечала, как по лицу текут слёзы.
-Я... я приведу людей, они спасут...
-Нет, дитя, - мягко ответил узник - Ажхан не просто так выбрал этот монастырь местом моего заключения. Барон Франк Милтон тайно поддерживает некроманта, в его землях есть несколько чёрных алтарей. Если расскажешь обо мне - погибнешь.
Ри замотала головой.
-Я не могу... не могу вас бросить!
-Ты уже помогла мне, Ри, - тихо ответил пленный вэйтар. - Впервые за много лет я встретил сородича. Спасибо, дитя моё. Сейчас беги; я не вынесу мысли о твоей гибели.
Всхлипнув, юная вэйта облизнула слёзы и решительно огляделась. Бросать несчастного пленника в этом жутком месте она не собиралась.
-Я вернусь, - шепнула Ри. Узник за дверью вздрогнул.
-Нет, девочка, не смей!
Ри уже не слушала его. Стремительно пробежав обратно, она бесшумно взлетела на третий этаж сруба, оттуда на чердак, выбралась из окна и молниеноносно пересекла двор. Стена задержала её ненадолго.
-Дик! - дрожащая от возбуждения вэйта метнулась за дерево, где прятались дети. - Дик, здесь живут демонопоклонники!
Мальчики побледнели.
-Пресвятая дева Тикава... - Зак отпрянул. - Бежим!
-Стойте! - прошипела Ри. Испугнанный Дик оглянулся. - Слушайте меня! Здесь, в подземелье, томится рыцарь короля! - она коротко рассказала об узнике, не упомянув, что тот был вэйтаром. К концу рассказа мальчишки смотрели на Ри с восхищением и недоверием.
-Храбрая ты... - с уважением шепнул Дик. - Но как спасти рыцаря? Если господин барон и вправду служит силам Тьмы, мы обречены...
-Слушайте, - Ри оглядела детей. - Ты сын кузнеца, не так ли?
Один из мальчиков испуганно кивнул.
-Вот что надо сделать, - юная вэйта ткнула пальцем ему в грудь. - Завтра, в это же время, встречаемся здесь. Ты должен будешь забрать у отца все ключи, которые есть в кузне, маленький напильник и клещи. Дик! - Ри повернулась, - найди длинную верёвку, рыцарь ослабел и не сможет перелезть стену. Кто достанет лошадь или мула?
Дети переглянулись.
-У матери есть осёл... - неуверенно протянул один из них.
-Отлично! - Ри дёрнула хвостом. - Помните, мы спасаем рыцаря короля. Нас наградят, возможно вас возьмут учениками в войско!
Дик недоверчиво улыбнулся.
-Ну, дела...
Юная вэйта внезапно схватила его за рукав.
-Дик, если кто-нибудь из взрослых узнает, мы все погибнем, - сказала она тихо. - Возможно, слуги некроманта даже сожгут деревню! Никому ни звука!
Бледные мальчики переглядывались. Ри, отпустив Дика, повернулась к остальным.
-Сейчас идите. Я должна найти место, где мы спрячем рыцаря, пока к нему не вернуться силы.
Зак неуверенно огляделся.
-Ри, ты уверена что это сработает?
-Уверена, - отрезала вэйта. - Будете молчать - никто даже не узнает, что вы ходили к монастырю. Смотреть за рыцарем буду я сама. Всё, бегите!
Проводив мальчишек долгим взглядом, Ри глубоко вздохнула и метнулась в лес. От волнения и интенсивных движений она хорошо согрелась.

3

На закате к колодцу пришёл только Дик. Ри, которая нервно бегала взад-вперёд по мосту, встретила мальчика рассерженным шипением.
-Где остальные?!
-Они не придут, - хмуро ответил Дик. - Испугались.
Он сбросил с плеча холщовую сумку.
-Но верёвку и инструменты я принёс.
Юная вэйта стиснула пальцы.
-Трусы... Трусы!
-А чего ты хотела? - огрызнулся Дик. - Мы, поди, не герои. Скажи спасибо, что хоть я пришёл.
Ри глубоко вздохнула.
-Верно. Прости, Дик.
-Ничего... Ну, пошли?
-Пошли!
До монастыря добрались уже в полумраке. Последние лучи солнца гасли один за другим, сильный ветер раскачивал деревья, мрачная громада монастыря казалась чёрным замком Властелина Тьмы. Даже Ри было не по себе, Дик же просто дрожал.
-Слышь... - мальчик неуверенно дёрнул вэйту за хвост. - Может, не надо?
Ри сузила глаза.
-Два года несчастный рыцарь томится в плену, его пытают и мучают - а ты хочешь повернуть обратно?
-Ну не герой я... - в отчаянии отозвался парень.
-Героями не рождаются, - сухо сказала вэйта. - Давай инструменты.
Холщовая сумка едва не опрокинула Ри. Вэйтары не отличались физической силой, и то что Дик полагал cлегка тяжёлым, для юной вэйты было почти неподъёмным грузом. С таким балластом нечего было и думать о подъёме на стену.
Ри закусила губу. Немного подумав, она развязала мешок, вытащила оттуда верёвку и привязала её к сумке. Дик молча наблюдал.
-А ты замок открыть сумеешь? - спросил он с сомнением.
-Постараюсь! - огрызнулась Ри. Она злилась на собственную слабость. - Дождись меня.
Дик нахмурился.
-Ящерица, если уж я пришёл, то не брошу.
-Спасибо... - зажав конец верёвки в зубах, вэйта стремительно взлетела на стену. Огляделась, принюхалась. Вроде, всё тихо...
Чтобы втащить мешок с инструментами на стену и тихо опустить в монастырский двор, Ри потребовалась вся её воля. Отдышавшись, вэйта подтащила сумку к срубу, забралась на чердак и, напрягая последние силы, затащила инструменты наверх. От перенапряжения ей пришлось раскрыть пасть и несколько минут глубоко дышать, высунув язык.
Немного отдохнув, Ри вытащила из мешка связку ключей - Дик, умница, сообразил завернуть их в войлок - и прокралась к лестнице. Около минуты неподвижно лежала, прислушиваясь к звукам.
Не услышав ничего подозрительного, Ри скользнула в коридор третьего этажа. Подкралась к последней двери - оттуда доносился богатыский храп. Юная вэйта облегчённо вздохнула.
На втором этаже она не задержалась, сразу юркнула на первый. Здесь ничего не изменилось со вчерашнего дня, только добавился свежий человеческий запах. Ри с опаской подкралась к дыре в полу.
Не заметив ничего подозрительного, вэйта решилась и скользнула в подвал; здесь пахло кровью и чем-то непонятным. Ри зажмурилась, сообразив, что сегодня несчастного узника вновь пытали.
Подбежала к двери. Изнутри не доносилось ни звука.
-Господин... - шёпотом позвала вэйта. - Я вернулась, господин!
-Так я и знал, - довольно ответил кто-то за спиной Ри.
На миг ящерке показалось, что оба её сердца сейчас выскочат из груди. Судорожно сглотнув, она обернулась и прижалась к стене. На Ри смотрел чудовищно уродливый человек.
Ростом он не превышал четырёх футов, но был до того широкоплеч, что казался квадратным. На спине имелся большой горб, лицо было перекошено влево и изуродовано страшным шрамом. Будто этого мало, горбун был начисто лишён ушей, а нос, когда-то сломанный, зажил неправильно и остался вздёрнут, как у свиньи. Более отвратительного и страшного урода Ри не видела за всю жизнь.
-Я... я... - вэйта вжалась в стену.
-Воровка, - спокойно ответил горбун. Голос у него оказался низким и хриплым. - Когда я вчера заметил открытую щеколду, сразу решил подкараулить вора...
Внезапно он бросился на Ри. Юная вэйта взвизгнула от страха и моментально взлетела на потолок, застыв прямо над головой горбуна. Тот ошарашенно почесал в затылке.
-Мать твою... А ну спускайся!
Ри в отчаянии замотала головой.
-Спускайся, по-хорошему говорю, - предупредил горбун.
-Нет!
-Как знаешь... - человек снял с пояса короткий кинжал. - Считаю до трёх, потом проткну как курицу.
В качестве доказательства он подкинул нож и поймал за лезвие профессиональным движением убийцы. У Ри потемнело в глазах.
-Раз.
"Что делать?!!"
-Два... - горбун прищурился, пальцы на лезвии чуть побелели. "Сейчас бросит!" - в ужасе поняла Ри.
-Три!
Завизжав от страха, вэйта отцепилась от потолка и рухнула прямо на голову горбуну. С мужеством, рождённым отчаянием, она вцепилась тому в лицо всеми коготками и хвостом ударила в пах. Горбун завопил.
-Ах ты гадина!!! - сильные руки моментально оторвали Ри и вздёрнули в воздух. Ящерка беспомощно извивалась, не в силах освободиться.
-Ты... меня... до крови!!! - горбун взревел. Стальные пальцы сдавили горло Ри, от боли она захрипела и, уже теряя сознание, хлестнула убийцу хвостом. Острый кончик попал ему в глаз.
Горбун с мучительным воплем схватился за лицо и упал на колени. Юная вэйта рухнула рядом; от боли и страха она почти потеряла рассудок, мир вращался перед глазами. Ри помнила лишь одно: сейчас убийца опомнится и добъёт свою жертву.
Рука перепуганной ящерки наткнулась на нож, который уронил горбун. Прежде чем вэйта поняла, что собирается сделать, инстинкты сработали сами: Ри взмахнула ножом и по рукоятку вогнала его в шею убийцы. Тот с хрипом повалился на пол.
"Мёртв..." - ещё успела подумать ящерка. Но тут шок, страх и боль навалились на неё разом, и Ри упала рядом с телом горбуна, потеряв сознание от пережитого потрясения.

***

Придя в себя, измученная вэйта отползла от трупа и её вырвало. Потом ещё раз. Ноги и руки тряслись, стоять Ри не могла. При взгляде на тело убитого ею человека, стало так плохо, что Ри едва вновь не потеряла сознание.
Несколько минут потребовалось ей, чтобы справиться с шоком. Наконец, собрав всю волю, Ри подползла к мертвецу и отцепила с его пояса связку ключей. Зажмурившись, заставила себя встать.
-Ты... ты... сам виноват... - голос дрожал. Постояв у стены, чтобы головная боль немного отпустила, Ри проковыляла к двери в камеру и, с третьей попытки, сумела попасть ключом в замок. Тот открылся моментально и беззвучно.
-Го... господин... - Ри пришлось ухватиться за стену, чтобы не упасть от слабости. - Я... вернулась...
Что-то тёмное, связанное по рукам и ногам, дёрнулось на куче соломы в дальнем углу клетки. Юная вэйта закусила губу.
-Сейчас помогу...
Шатаясь, Ри подошла к узнику и рухнула на колени. От ужаса у неё потемнело в глазах.
Пленный вэйтар был не просто изувечен. На нём буквально не осталось живого места; шрамы и отметины ожогов покрывали всё тело плотной сеткой, на месте глаз зияли две воспалённые раны, хвост был рассечён почти до середины, чешуя на боках и груди свисала рваными лоскутами. Что творилось ниже, Ри просто боялась смотреть.
-Господин... - едва не плача, вэйта вытащила кляп из пасти пленника. - Как вы, господин?
-Зачем ты вернулась?!
Узник задыхался. Ри с большим трудом удалось развязать верёвку, которой тот был связан, и дрожащие руки легли на окровавленные плечи юной вэйты.
-Зачем ты вернулась, храбрая моя девочка, зачем?
-Я не могла иначе, - Ри облизнула слёзы.
Пленник встал, опираясь о стену. Юная вэйта собрала все силы и протянула ему руку.
-Пойдёмте. Всё готово для побега.
Дрожащие пальцы прошлись по лицу Ри.
-Ты плачешь, дитя моё?
-Я... - Ри отвернулась. - Я... только что... убила человека!
-Ты защищалась, - ласково ответил узник. - Не плачь, Ри, не плачь.
Юная вэйта всхлипнула и облизнула слёзы языком.
-Торопитесь, господин. Крики мог услышать второй человек.
-Этот подвал поглощает любые крики, - глухо ответил узник. Ри содрогнулась.
Чтобы добраться до чердака, им потребовалось почти полчаса. Потом Ри, собрав всё мужество, вернулась в подвал и подобрала связку ключей Дика - она не могла подвести товарища. Пока вэйта отдыхала, пленник ощупывал брёвна.
-Сейчас я спущу вас на верёвке, господин, - сказала Ри, отдышавшись. Узник вздрогнул.
-Почему ты зовёшь меня господином?
Юная вэйта смутилась.
-Привыкла... Я всех так зову.
-Моё имя Алазар, - сказал пленник. - И в благодарность за спасение, дитя моё, это я должен звать тебя госпожой.
Окончательно смутившись, Ри подошла к окну и осторожно выглянула. К её изумлению, ночь только начиналась - приключение отняло не более часа. Всё было тихо и спокойно.
Первым вниз отправился мешок с инструментами. Затем, передохнув пару минут, Ри напрягла все силы и спустила Алазара. Последний раз огляделась, смотала верёвку, спустилась сама.
-Держитесь за мой хвост, гос... Алазар.
-Держусь, - ободрительно ответил тот. Ри беззвучно прошла к стене, забралась на гребень, втянула мешок с инструментами и сразу опустила его с другой стороны. Оттуда, с земли, смотрел Дик.
"Не бросил..." - со странной теплотой в сердце подумала Ри. Кинув Алазару верёвку, она подождала пока тот наощупь обвяжет её вокруг пояса, и прыгнула вниз, зажав в зубах второй конец.
Пленник так похудел и высох в камере, что Ри была чуть ли не вдвое тяжелее. Сейчас, как и полагала юная вэйта, вес её тела послужил противовесом; когда Ри коснулась земли, Алазар уже стоял на гребне стены. Вэйта шаталась от усталости.
-Всё получилось, уноси инструменты, - выдавила она, когда подбежал Дик. - Только не иди прямо в деревню. Дай крюк в сторону реки, перейди вброд, на том берегу - тщательно промой инструменты и утопи мешок. Потом пройди по течению с полмили, время от времени выходи в лес и возвращайся по собственным следам.
Мальчик побледнел.
-Собаки?
-Возможно. Лучше не рисковать.
Дик бросил взгляд на окровавленный хвост Ри.
-А как же ты? - спросил он тихо.
Ящерка улыбнулась.
-За меня не бойся, друг. Я ещё вчера всё подготовила.
-Точно не нужна помощь?
-Точно... - Ри с благодарностью пожала мальчику руку. - Спасибо, Дик. Я попрошу рыцаря устроить тебя в королевскую гвардию.
-А где он?
-На стене. Сейчас я немного отдышусь и спущу его, а ты беги. Но помни - одно неосторожное слово, и все мы покойники.
Постоянно оглядываясь, Дик пропал за деревьями. Ри ещё несколько минут отдыхала, прислонившись к стене.
"Холодно..." - вэйта встряхнулась. Собрав остатки сил, взобралась на стену и помогла Алазару обмотать верёвку вокруг выступавшего камня.
-Ри, дитя, как я смогу отблагодарить тебя? - тихо спросил бывший узник.
-Останьтесь живы, - серьёзно ответила Ри. - Большей благодарности мне не надо.
В три приёма, окончательно обессилев, она спустила Алазара со стены. Затем, отвязав верёвку, спустилась сама, едва не упав при этом. Бывший пленник с тревогой вслушивался в хриплое дыхание своей спутницы.
-Ты переутомилась, Ри...
-Сейчас не время отдыхать. - юная вэйта с трудом встала. - Идёмте, Алазар. В десяти милях к северу, на берегу реки, есть лазейка в тайный ход, ведущий в подземелья замка барона. Но мы должны будем дать большой крюк и пройти по воде, чтобы обмануть собак.
Слепой вэйтар чуть склонил голову на бок.
-Я слышал, как ты инструктировала мальчика.
-Что я делала?! - поразилась вэйта.
Пауза.
-Нет, ничего. Где ты познакомилась с охотой, Ри?
Юная вэйта улыбнулась.
-На пирах, Алазар. Когда барон и его товарищи пируют, они всегда хвастают охотничьими подвигами, расписывают хитрости зверя... А я в это время обычно сижу в уголке и ем объедки. Идёмте, здесь оставаться опасно.
Покачав головой, бывший узник нащупал хвост Ри и молча последовал за ней.

4

Время перевалило далеко за полночь, когда беглецы достигли нужного места. Смертельно уставшая, продрогшая до костей Ри едва переставляла ноги; её заставляло двигаться только сознание, что Алазару приходится куда труднее.
Бывший пленник уже не мог даже говорить. Он механически шагал, держась за хвост Ри, но непонятно каким образом не спотыкался. Холодная вода, по которой им пришлось идти почти четверть мили, омыла ноги Алазара, и Ри только сейчас поняла, что чешуя узника была не серой - серыми были грязь и пыль. Чешуя Алазара отливала изумрудно-сиреневым цветом, насколько можно было судить при луне.
-Здесь вы будете в безопасности, - тихо сказала Ри. Алазар принюхался, со свистом втягивая воздух.
-Мы возле леса?
-Да, деревья здесь доходят до самой воды. - Ри склонилась над старым, замшелым пнём и просунула палец в дырку, снаружи неотличимую от сучка. - Я нашла этот ход много лет назад и к счастью догадалась скрыть от людей.
Откинув второй тайный засов, Ри напрягла все силы и со скрипом подняла верхнюю половину "пня". Под ним обнаружился каменный колодец, в стену которого были забиты ржавые скобы.
-Ход очень старый и кое-где осыпался, но проползти можно, - старась казаться бодрой, заметила Ри. Слепой вэйтар понимающе кивнул.
-Выбора у нас нет, так или иначе.
-В подземельях замка вам быстро полегчает! - заверила вэйта. - Я буду таскать вам пищу с кухни, постараюсь раздобыть снадобья для ран... Но главное, там вас никто не будет искать!
Алазар вздохнул.
-Будут, дитя моё... Будут. Ты даже не представляешь, как сильно я нужен Ажхану.
-Там, куда я вас спрячу - не будут, - уверенно ответила Ри. - Люди давно позабыли, сколько тайников и секретов устроено в их замке. Я спрячу вас в тайной комнате недалеко от кухни, там одна из стен выходит прямо на печку и в комнате всегла тепло...
Вэйта смутилась.
-Правда, там темно как в угольном мешке, но вам это не помешает.
Алазар улыбнулся.
-Что верно, то верно. Второй раз за сегодня ты спасаешь мне жизнь, дитя.
Ри молча подвела узника к колодцу и помогла встать на первые скобы.
-Будьте осторожны, - предупредила она. - В нескольких местах скобы выпали, там надо будет повиснуть на руках и дотянуться до следующей.
-Мне не привыкать... - Алазар проворно двинулся вниз. Ри, последний раз оглядев ночной берег, забралась в колодец, потянула на себя "пень" и плотно задвинула запоры.
До дна предстояло спускаться футов семьдесят. Юная вэйта ничего не видела - в подземном ходе царил абсолютный мрак. Но чувствительные к теплу ямочки у носа, острое обоняние и осязание помогли ей достичь цели невредимой. Алазар был уже тут.
-Держитесь за меня, - шепнула Ри. - Ход совсем прямой, но здесь полно мусора и ям.
-Здесь пахнет разложением, - с тревогой ответил Алазар. - Ты уверена, что нет других ответвлений, ведущих наверх?
-Не уверена, - вздохнула Ри.
Дальше они двигались в тишине. Первой шла юная вэйта, очищая дорогу для Алазара; тот постоянно принюхивался, водил головой из стороны в сторону, видимо пытался использовать тепловое зрение.
Почти половина пути уже осталась позади, когда Алазар внезапно замер. Удивлённая Ри оглянулась.
-В чём...
-Шшшш! - узник поднял руку. Ноздри Алазара широко раздувались от волнения. - Опасность!
Ри отпрянула.
-Но я ничего...
-Это магия, - Алазар тяжело дышал. - Слуга Ажхана пытается достать меня заклинанием подавления воли. Ри, тебе надо уходить, немедленно!
Вэйта в ужасе отпрянула.
-Чт... чт... что?!
Алазар упал на колени.
-Силы слишком неравны... - он хрипло дышал. - Дитя, молю, беги отсюда! Скорее!
Ри закусила губу.
-Нет! - внезапно даже для себя, крикнула она. - Я больше ни от кого не побегу!
Ухватив обмякшее тело Алазара, юная вэйта взвалила его на плечи и, шатаясь от напряжения, бросилась вперёд.
-Это бесполезно... - хрипел узник. - У них моя кровь... Я никогда не познаю свободу...
-Держись, держись! - Ри уже чувствовала близость цели. Упав на колени, она проползла под осевшим сводом, протащила Алазара, вновь подняла его и продолжила безумный бег во тьме.
Ход вёл в самое дальнее подземелье замка. Почти теряя сознание от усталости, Ри выбралась из секретной ниши в стене, вытащила бесчувственного Алазара и задвинула камень. У неё тряслись руки.
-Уже почти дошли...
Чтобы пробраться в тайник возле кухни, где должен был выздоравливать Алазар, беглецам потребовалось более получаса. К этому времени слепой вэйтар очнулся; ему несколько полегчало.
Когда цель наконец была достигнута, Ри, у которой уже подгибались ноги, испытала невероятное облегчение. Она едва не рухнула рядом с Алазаром.
Удержал её лишь голос бывшего узника:
-Девочка, скорее, нарисуй вокруг меня круг.
От удивления Ри на миг забыла об усталости.
-Нарисовать круг?!
-Да, да... - Алазар часто и хрипло дышал. - Возможно, тогда некромант потеряет меня...
Юная вэйта молча поднялась. Наощупь отыскав уголёк, она легла на пол рядом с Алазаром и повернулась вокруг себя, вытянув руку. Слепой улыбнулся.
-Ты находчива и сообразительна.
-Пришлось... - Ри с трудом встала. - Алазар, сейчас мне необходимо отдохнуть. Завтра я вернусь и принесу поесть... Не хотите ли воды?
-Нет, Ри, я напился из реки, - бывший узник нежно коснулся её плеча. - Спасибо, юная экэмас.
Вэйта обернулась.
-Кто?
-Экэмас, - Алазар улыбнулся в темноте. - На нашем языке так называют вэйтара, спасшего тебе жизнь.
У Ри затрепетали сердца. Резко отвернувшись, она почти бегом покинула тайник и бросилась в свою клетушку, что была устроена на кухне за печью. От волнения и избытка эмоций юная вэйта дрожала.
"О, светлые боги..." - закрыв глаза, Ри сжалась в комок.
"О Агайт, несущая жизнь, о Кард, защитник слабых, о великий отец богов Коршун и жена твоя, пресвятая дева Тикава... Не дайте этому оказаться сном!" - отчаянно взмолилась вэйта.
Боги, конечно, ничего не услышали, но Ри немного полегчало. Глубоко вздохнув, смертельно уставшая вэйта провалилась в сон.


book\glava1

Часть 1: Звёздные бабочки

Глава 2: Ученица

1

Холодный северный ветер дул шестой день. Снежный наст заледенел до такой степени, что кони ходили по нему, не проваливаясь. Ветви деревьев гнулись под тяжестью мёрзлого снега.
По заброшенной, но ещё заметной дороге устало шагал путник. С ног до головы закутанный в меха, он тащил на верёвке небольшие нарты, где лежали два припорошенных снегом мешка. За плечами, бесполезный при таком морозе, висел длинный тисовый лук.
Когда дорогу ему преградили четверо мрачных людей с оружием, путник был сам рад задержке. Он не первый год ходил этой тропой и знал всех местных разбойников не хуже, чем те - его.
-Куда бредёшь, Ганелон? - хмуро спросил старший грабитель. Хотя он прекрасно знал человека, с которым говорил, время выдалось слишком голодным и бандит отобрал бы кусок хлеба у родного брата.
-В монастырь, - спокойно ответил путник. Он так замёрз, что непрерывно переступал с ноги на ногу.
-Что в мешках? - грубо поинтересовался другой разбойник.
-Письма, конечно.
-Покажи!
Молча повернувшись, Ганелон развязал ремни и протянул грабителю оба мешка. Тот нетерпеливо в них заглянул.
-Дерьмо... - сплюнув, бандит бросил мешки обратно. - ...нарываешься ты, Ганелон. Попадёшься ведь лихим людям, не минует.
-Минует, - беззаботно ответил гонец. - Чай, не первый год здесь хожу. Все знают - я даже коня не имею. Чего с меня взять?
-А хотя бы шубку твою, бобровую, - оскалился бандит.
-Забирай, - невозмутимо ответил Ганелон. - Да только кто будет вам письма носить из деревень, коли я загнусь тут?
Главарь сплюнул.
-Пошутили и хватит. Бреди дальше, Ганелон, да помни - нас не видел.
-И не стыдно? - устало спросил гонец.
Ничего не ответив, разбойники скрылись в лесу. Ганелон, вздохнув, вновь привязал мешки к нартам и побрёл дальше. Стрелы в спину он не боялся.
К вечеру усталый гонец добрался до заснеженного монастыря в самой лесной чаще. Построенный более двух веков назад, монастырь больше напоминал крепость - в те времена иначе не строили. Сейчас здесь жили только старый волшебник Доминик Эшер да его ученики с семьями. Один из учеников, парень лет тринадцати, завидел гонца со стены и поспешил открыть ворота.
-Наконец, Ганелон! - все обитатели монастыря собрались вокруг гостя, подошёл и сам Доминик, близоруко щурясь.
-Где тебя носило целых полгода? - недовольно спросил старый маг.
-Не было писем, - просто ответил гонец.
Старик устало вздохнул.
-Пошли в дом, посидим у огня... Расскажешь новости.
Потрескавшиеся губы Ганелона растянулись в улыбке.
-Огонь - это хорошо...
Спустя два часа, сытый и согревшийся гонец вовсю рассказывал о событиях последних месяцев. В его мешках нашлись четыре письма для учеников - от родичей, да один большой запечатанный конверт для Доминика. Старый маг то и дело поглядывал на него.
-...с юга идут вести одна хуже другой, отряды Арчибальда теряют людей и зверей, а следов королевы всё так же не видать. На востоке продолжает набирать силу Наследник. За морем, в Арноре, король Родрик уже готовится к войне...
Доминик решил наконец распечатать конверт. Ганелон умерил голос, чтобы не мешать старику, а тот, по мере чтения, всё шире раскрывал глаза.
-Удивительно! - заметил он, окончив читать. - Это послание от моего брата Галлея. Он просит взять нового ученика.
Гонец задумчиво почесал под бородой.
-Что ж тут удивительного?
Доминик недоверчиво хмыхнул.
-В молодости мой брат был одним из самых знаменитых магов Ронненберга, перед ним преклонялись короли и принцы. Даже сейчас по одному его слову сбегутся все семеро Магистров, он волен выбрать любую из знаменитых школ...
Ганелон усмехнулся.
-Видать, этот ученик как раз из тех, кому известность не нужна.
-Похоже на то... - Доминик прищурил глаза. - Ганелон, кто дал тебе конверт?
Гонец заговорщецки подмигнул.
-Никогда не догадаетесь.
-Не томи, скажи! - попросил один из учеников, юноша лет пятнадцати.
-Грифон.
-Кто? - недоверчиво переспросил другой ученик.
-Грифон. Чёрно-золотого окраса, под седлом, но без всадника. Он прилетел вечером, когда я готовился начать путь, и сказал что это письмо любой ценой следует доставить сюда.
Ганелон рассмеялся.
-Между прочим, неплохо заплатил.
Доминик в глубокой задумчивости огладил бороду.
-Да, да, всё верно... Здесь сказано, что в конце декабря ученика доставят на чёрном грифоне.
Все переглянулись.
-Бастард, - догадался юноша. - Ну конечно, бастард! Хотят укрыть от недобрых глаз.
-Возможно, возможно... - Доминик встревожился. - Ганелон, если сюда и впрямь пришлют отпрыска королеского рода, об этом надо молчать!
-Само собой, - гонец вздохнул. - Сейчас, если не возражаешь, я немного посплю. Впереди ещё долгий путь.
-О, прости... - старый маг встал. - Идём, я провожу тебя в келью. А вы сидите тихо!
-Да, учитель...
-Конечно.
-Как скажете...
Удовлетворившись, Доминик провёл гостя в холодный каменный коридор и закрыл за собой дверь. Оттуда немедленно послышались звуки оживлённого спора.
Старый маг и гонец прошли в угловую башню, где находились кельи для гостей. Доминик разжёг огонь в камине и уже собирался уходить, когда Ганелон тронул его за плечо.
-Послушай... - гонец был очень серьёзен. - ...Я узнал грифона, принесшего конверт.
Маг замер.
-Что?
-Я знаю, кому он служит, - тихо повторил Ганелон. - Этот чёрно-золотой зверь довольно приметный. Лет десять назад, когда я ещё жил в Арноре, там ежегодно устраивались грифоньи бои, так вот - этот грифон победил, и я хорошо его запомнил.
Доминик встревожился.
-Кому же он служит?
-Дрэкхану из Каэр Грина, - вполголоса ответил Ганелон.
Старый маг отшатнулся.
-Типун тебе на язык! Дрэкхан уже много лет как мёртв, Каэр Грин сожжён!
-Это правда, Доминик. Конечно, грифон мог сменить хозяина... - гонец с сомнением покачал головой. - В Каэр Грине никто не уцелел, Доминик. Никто! А тело Дрэкхана так и не обнаружили.
Ганелон огляделся, словно опасался подслушивания.
-Ходят слухи, что Дрэкхан жив... - сказал он негромко. - Упорные слухи. Говорят, что тогда, десять лет назад, он обнаружил какое-то сокровище в логове дракона, но реликвия оказалась столь ценной, что её пожелали заполучить все маги Уорра и, как всегда, передрались... Доминик, если Дрэкхан жив и грифон по-прежнему его раб - это письмо может оказаться ловушкой.
-Но какая ему выгода в моей школе? - старик недоумённо покачал головой. - Мы даже не пересекались ни разу, моя специальность - сельское хозяйство и животные... Я же ветеринар! Зачем магу уровня Дрэкхана моя школа?!
-Ему не школа нужна, а место, где можно похоронить концы грязных дел, - тихо ответил Ганелон. - Или даже спрятать ту самую реликвию, её ведь тоже не нашли в руинах Каэр Грина.
Маг тревожно теребил бороду.
-Да, всё это так... Но если драгоценность бесполезна в плане магии - зачем она Дрэкхану? Из-за неё уже погибла вся его семья, хотя, правду сказать, не больно-то я горевал по ним... Нет, Ганелон, думаю ты ошибся. За десять лет легко перепутать даже человека, не то что грифона.
-Как знаешь, - гонец неодобрительно вздохнул. - Моё дело предупредить.
-Только никому не говори о своих подозрениях.
-Само собой, Доминик.
Старый маг отвернулся.
-Спокойного сна.
-Тебе он нужнее...
Проводив старика взглядом, гонец устало вздохнул и рухнул на ложе, предварительно подбросив дров в камин. Утром, обильно позавтракав и простившись, Ганелон забросил за плечо лямку нарт и покинул монастырь. Вновь потянулись монотонные дни.
И только старый Доминик знал, как недолго им было суждено продолжаться. Знал, ибо прочёл письмо до конца.

***

-Летят! - возбуждённый мальчик ворвался в зал, где Доминик проводил урок, - Летят!!!
Все повскакали с мест, старый маг от неожиданности уронил книгу.
-Кто летит? - спросил он, немного опомнившись.
-Грифон! И новый ученик!
Доминик устало покачал головой.
-Разве это повод устраивать такой тарарам? Успокойтесь.
Смущёные ученики переглядывались, явно не в силах стоять на месте. Маг вздохнул.
-Ладно уж, бегите, встречайте...
Он не договорил, а зал был уже пуст. Почти пуст; старший из учеников, двадцатилетний юноша, почтительно протянул старику руку.
-Я помогу идти...
Улыбнувшись, Доминик кивнул и не спеша двинулся к лестнице. Он был очень стар, и не делал из этого тайны.
На дворе стояло хмурое январское утро. За ночь снег заледенел и похрустывал под ногами, на белое небо, неторопливо, взбиралось холодное зимнее солнце. По старым монастырским стенам медленно скользили тени.
Грифон приближался. Был хорошо виден золотистый блеск его чёрных перьев; грифон летел экономным стилем, не спеша взмахивая широкими крыльями. На спине пернатого существа сидела сутулая фигурка, с головой укутанная в серую мантию.
-Слушайте меня, - быстро сказал Доминик. - Наша новая подруга - да, это девушка - очень талантливая колдунья, и уже прошла обучение у моего брата Галлея. Но она не человек. Ни в коем случае не обижайте её, девочка многое перенесла и очень болезненно реагирует.
-Не человек? - с опаской спросил один из учеников
-Нет, не человек. Её семья погибла, когда малышке исполнилось всего два года, и с тех пор она жила у моего брата.
-А как её зовут?
-Тиамат, - Доминик жестом подозвал остальных и посмотрел в глаза каждому.
-В письме Галлей просил, чтобы мы постарались стать девочке новой семьёй. Я учил вас всему, что знаю о жизни, и надеюсь - успел чему-то научить. Не посрамите меня.
Юноши переглядывались. За всех ответил старший:
-Постараемся, учитель.
Тем временим грифон грациозно спланировал во двор и бесшумно опустился на камни. Всадница спрыгнула с его спины, не пытаясь даже на миг приоткрыть мантию.
-Спасибо, Аякс, - голос у гостьи оказался совсем человеческим, детским. Грифон потрепал её по голове.
-Бывай, малышка. - взглянув на Доминика, пернатый поклонился и протянул ему толстый пакет. - Здесь вещи Тии.
Маг опомнился.
-Да, конечно... - он кивнул на двери в дом. - Зайдём, отдохни с дороги.
-Благодарю, но вынужден отказаться, - грифон покачал гордой орлиной головой. - Меня могут хватиться в Раваоне, я должен лететь. Если смогу, буду навещать тебя, малышка. До встреч! - взвыл рассекамый воздух. Люди долго смотрели вслед гордому существу.
И, все разом, перевели взгляды на гостью. Та угрюмо стояла у стены, повернувшись спиной; под мантией угадывались два горба, а капюшон словно натянули на рогатый шлем. Ростом она была с обычного человека, только плечи, казалось, находятся слишком низко.
-Добро пожаловать, - нерешительно начал Доминик. - Мы рады видеть тебя среди нас...
-Вы меня пока не видели, - хмуро оборвала гостья. - И сомневаюсь, что будете рады увидеть.
Не открывая капюшона, она прошла к дому странной, кошачьей походкой - при этом оба горба под мантией двигались в такт шагам - и поднялась по лестнице. Люди, переглянувшись, двинулись следом.
-Где я буду жить? - сухо спросила Тиамат, когда на крыльцо ступил Доминик.
-Я могу показать, но давай вначале познакомимся, - мягко ответил старый маг. - Я Доминик Эшер, брат твоего учителя Галлея. Это мои ученики - Питер, Александр, Уильям...
-Учитель умер, - тихо cказала Тиамат.
Все замерли.
-Что?! - Доминик широко раскрыл глаза.
-Он знал, что умирает, когда писал вам письмо, - глухо произнесла гостья. - Мне негде жить, у учителя не осталось никого кроме вас, а у меня совсем никого не осталось.
Старый маг, потеряв силы стоять, опустился на скамью.
-Как же так... - вырвалось у него. - В письме... Ни единым словом!...
Тиамат отвернулась.
-Я была с учителем, когда он умирал, - фигурка под мантией ощутимо содрогнулась. - Он не хотел, чтобы я видела...
Молчание длилось так долго, что заполнило все уголки зала. Наконец, Доминик справился с собой и поднял голову.
-Ты говорила, что у тебя никого не осталось... - с трудом произнёс старик. - Но это не так. Мы станем твоей новой семьёй...
Тиамат резко обернулась. Несколько секунд она неподвижно стояла в центре зала, маленькая, одна против всех. А затем стремительно, единым движением сбросила мантию.
Повисла мёртвая тишина. Ученики невольно попятились, Доминик опустил голову. Тиамат наклонилась, поднимая мантию.
-Я последняя в своём роду, - сказала она спокойно. - Я обречена жить, скрываясь от всех, прятать мысли и мечты, забыть о крыльях и небе, только чтобы рано или поздно погибнуть от рук охотника, не оставив потомства.
Она взглянула в лицо старому магу.
-На моих глазах были убиты все, кого я любила. Задолго до моего рождения погибли все, кого я могла полюбить. У меня НИКОГО не осталось.
Отвернувшись, маленькая изумрудная драконочка перебросила мантию через плечо и спросила, глядя в сторону:
-Так где я буду жить?

2

Первые дни люди сторонились новой ученицы. Доминик на время прервал занятия и уединился в своей келье, вспоминать о брате, поэтому смотреть за Тиамат пришлось старшему ученику, Александру. Впрочем, драконочка не требовала много внимания.
Заняв небольшую комнатку в бывшей часовне, она сутками её не покидала, спускаясь лишь за едой, питьём и дровами для очага. На вопросы отвечала односложно, сухо, ничем не интересовалась. По ночам Тиамат иногда замечали стоящей во дворе, в лучах луны, однажды Александру даже померещились звёздочки слёз в уголках узких сиреневых глаз. С момента появления драконочки в монастыре, она ещё ни разу не летала.
Лишь однажды Тиамат проявила слабую заинтересованность во внешнем мире - когда старый Доминик, покинув свою келью, спросил, не желает ли она почитать.
-У вас есть книги? - тихо спросила драконочка.
-Много, - через силу улыбнулся старик. - Ты только скажи, чего желаешь...
Тиамат отвернулась, подёргивая кончиком хвоста. Изумрудно-салатовые чешуйки отражали на стены сотни солнечных зайчиков.
-География, - выдавила драконочка спустя минуту. - Есть книги по географии?
Доминик молча встал и прошёл к массивному бронзовому сундуку, стоявшему у самого камина для борьбы с сыростью. Подняв крышку, старый маг с величайшей осторожностью вытащил толстый, тяжёлый том с золотой надписью на кожаном переплёте:

"Описания стран и народов Четырёх Пределов,
в шести томах с дополнениями и картами,
Риппарха Эравийского скромное творение"

Глаза Тиамат буквально загорелись при виде этой книги. Бросив на старого мага нерешительный взгляд, драконочка осторожно коснулась фолианта.
-Можно?...
-Только будь осторожна, - серьёзно ответил Доминик. - Это очень ценная книга.
-Я понимаю, - Тиамат бережно приняла толстый фолиант. - Я сяду здесь, в уголке?..
Старый маг едва заметно улыбнулся.
-Садись у очага, - он кивнул на низкую лавочку. - Мы постараемся тебе не мешать.
Сглотнув, драконочка молча кивнула и прошла к очагу. Другие ученики обменялись понимающими взглядами.
С тех пор бОльшую часть времени Тиамат проводила за чтением. Читала она удивительно быстро, и никогда не возвращалась к уже прочитанным страницам; видимо сказывалась вошедшая в поговорку феноменальная память драконов. Доминик строго-настрого запретил ученикам обращать на Тиамат повышенное внимание.
Старый маг всеми силами старался войти в доверие к несчастной драконочке. В этом прекрасном существе он каким-то образом видел отражение своего усопшего брата. Галлей Эшер несомненно оставил отпечаток на личности Тиамат, но горе утраты было ещё слишком сильно. Драконочка страдала, Доминик это ясно чувствовал.
Перелом наступил спустя месяц после знакомства.

***

Однажды утром Доминик, как обычно по средам, созвал учеников на практическое занятие; предстояла проверка, кто чему научился за пролетевшую неделю.
Тиамат, читавшая у камина, некоторое время молча следила за людьми. И внезапно, отложив книгу, подошла и села рядом с другими учениками. Доминик подавил желание улыбнуться.
-Питер, опиши нам способы лечения хромоты у лошадей, - спокойно предложил маг. Высокий светловолосый юноша лет семнадцати поспешно встал.
-Метод лечения зависит от характера болезни... - он говорил спокойно, лишь изредка бросая на Тиамат короткие взгляды. Доминик довольно кивал.
-...в случае отложения солей в суставах необходимо провести надрез в области...
Драконочка внимательно слушала. С этого дня она начала регулярно посещать занятия, неизменно усаживаясь в последнем ряду и не сводя сиреневых глаз с Доминика. Часто при этом Тиамат куталась в свою серую накидку, словно замерзала.
Первый раз она заговорила на занятии лишь спустя неделю.
-Ты обучаешь нас лечить животных, - негромко сказала Тиамат как-то вечером, когда все обитатели монастыря собрались у камина в главном зале. - Зачем ты это делаешь?
Доминик размешивал сахар в чае. Услышав вопрос драконочки, он поставил пиалу на стол и откинулся в мягком кресле.
-Затем, что животные нуждаются в помощи лекарей не меньше, чем люди.
-Люди охотятся на животных, - возразила драконочка. - Какой смысл лечить оленёнка, если на следующий день его затравят собаки местного барона?
Доминик некоторое время молчал.
-Хороший вопрос, Тия, - сказал он наконец. - Ответить на него не так-то просто.
Старик отпил немного чая из пиалы, которую ему протянул Питер.
-Видишь ли, дитя моё, мы не властны над судьбой, - задумчиво продолжил Доминик. - Никто не знает, что ждёт его завтра, мы можем лишь надеяться и мечтать.
Он взглянул в сиреневые глаза драконочки.
-Но мы властны над настоящим. Сегодняшний день - в наших руках, и мы должны делать всё возможное, чтобы облегчить в этот день любое страдание, встреченное на пути.
Доминик улыбнулся.
-Я не знаю, что станет завтра с больным оленёнком. Он может попасть на зубы волку или под стрелу охотника, он может мирно дожить до старости и родить множество детей - этого нам знать не дано. Но я точно знаю, что если сегодня не облегчить его страдания, то завтра они усилятся. И виновен в них буду только я, Тиамат.
Драконочка перебрала крыльями.
-Но разве не правильнее обеспечить этому оленёнку такое будущее, где на него не станут охотиться? Нельзя жить только сегодняшним днём!
-Нельзя думать только в одной плоскости, - возразил старик. - Спасая оленёнка, ты, вполне возможно, обрекаешь на голодную смерть целую семью волчат. В нашем мире всё взаимосвязано, Тия. Невозможно построить счастье для всех.
-Почему? - с болью спросила крылатая.
-Потому что счастье одних всегда означает горе других, - негромко ответил старый маг. - Не бывает света без тьмы, не бывает дня без ночи, не бывает счастья без горя. Таков порядок вещей.
Тиамат опустила голову.
-Но почему мы не можем изменить этот порядок? Почему?
-Потому что мы сами являемся его частью, - улыбнулся маг.
Драконочка упрямо дёрнула хвостом.
-Так неправильно! - горячо сказала она. - У всех должны быть равные шансы встретить завтрашний день! Наш мир несправедлив!
Доминик наклонился в кресле и положил руку на голову драконочке. Та вздрогнула.
-Дитя моё, ты успела повидать много горя, - тихо сказал старик. - Но мир в этом не виновен. Таких понятий, как справедливость и правильность, не существует в отрыве от нас, это мы их создали и теперь пытаемся загнать в рамки весь мир.
-Что справедливого было в смерти моей семьи? - горько спросила Тиамат.
-Ничего, - не дрогнув ответил Доминик. - Потому что в понятие справедливости мы с тобой вкладываем одинаковый смысл. Однако это не значит, что нашу "справедливость" должны принять все остальные. Каждый видит мир по-своему, Тия; и те, кто убил твою семью, тоже могут считать это злодеяние правильным поступком.
Драконочка тяжело дышала.
-Помни, дитя моё: все войны, все страшные преступления и злодеяния в истории происходили, когда кто-то принимался насаждать свою личную справедливость с оружием в руках, - негромко добавил старый маг. - Запомни это навсегда, малышка.
-Если не защищать свою личную справедливость, её растопчут, - коротко ответила Тиамат. - Потому что все и каждый считают только свою, только собственную справедливость - единственно верной.
Она царапнула пол когтями.
-Но даже в том случае, когда мы признаём за другими право на иную, отличную от нашей справедливость - даже тогда мы будем защищать только свои идеалы, только свою систему ценностей. Потому что она наша. Справедливая.
Доминик медленно кивнул.
-Ты знаешь больше, чем я думал.
-Знание? - губы драконочки чуть искривились в жуткой, совершенно не детской усмешке. - Я ничего не знаю, Доминик. Я только чувствую.
Поднявшись на ноги, Тиамат отвернулась. Сложенные крылья за её спиной слегка подрагивали.
-Уже много лет я всей душой чувствую, что в нашем мире что-то не так, - с горечью сказала драконочка. - Это заколдованный круг. Защищая свои идеалы, мы прекрасно знаем, что враги делают то же самое - и это знание ничего не меняет!
Она резко повернулась.
-Мой род был уничтожен лишь за то, что имел крылья. Я отлично понимаю, что местью ничего не добъюсь и лишь умножу количество горя на этой земле. И всё равно я жажду мести! Доминик, пожалуйста, объясни - почему?!
Старый маг очень долго молчал.
-Потому что нас творит не только разум, Тия - ответил он наконец. - В любом живом существе есть также и сердце. И когда сердце обливается кровью, дитя моё, разум немногое способен изменить.
Драконочка несколько секунд молча смотрела в глаза старика. Внезапно, резко шагнув вперёд, она опустилась на колено и мгновенным жестом коснулась руки волшебника.
-Спасибо, - сказала она просто. - Спасибо, учитель.
Доминик молча опустил голову.

3

После памятного разговора у очага прошло несколько дней. Защитный панцирь Тиамат понемногу трескался, теперь она проводила почти всё время в общем зале, жадно глотая книгу за книгой. Драконочку особенно интересовали география и история, впрочем это было легко объяснимо.
Глядя на крылатую, Доминик всё чаще размышлял о её будущем. Через неделю решение было принято; старый маг впервые за много лет воспользовался своей магией чтобы отправить письмо. Потянулись монотонные, тихие дни ожидания.
Наконец, однажды вечером, в середине февраля, в ворота монастыря громко постучали. Драконочка поспешно спряталась за домом, открывать бросился тринадцатилетний Уильям. Доминик, в последнее время совсем сдавший, остался сидеть в кресле; он уже почти не мог ходить.
Когда ворота открылись, на монастырский двор с шумом и топотом въехала большая крытая повозка, запряжённая двумя серыми лошадьми. Вместо колёс на осях были укреплены крестообразные держатели для полозьев, а сами колёса подвешены к бортам; такие универсальные сани-фургоны обычно строили гномы, и стоили они больших денег. Сани сопровождал всадник.
-Привет честному люду! - пробасил он, едва оказавшись во дворе. Это был настоящий великан с длинными седыми волосами и широким, открытым лицом, голубоглазый, светлокожий. Одет он был в пушистую белую телогрейку, поверх неё - в кожаную безрукавку, носил толстые меховые штаны и невысокие сапоги с большими отворотами; конь, вполне под стать хозяину, выглядел способным проломить ударом копыт крепостную стену. Грудь коня грела меховая муфта.
Пока обитатели монастыря, раскрыв рты, разглядывали неизвестного богатыря, из саней выпрыгнул второй гость. Он оказался полной противоположностью первому; сухощавый, невысокий, с курчавыми чёрными волосами и горбатым носом, он носил хорошую и даже на вид очень дорогую шубу, ноги скрывались в тёплых чёрных сапогах до колен. Выглядел второй гость несколько моложе своего спутника.
-Борг? - Доминик, с трудом поднявшись, доковылял до перил и сейчас стоял на крыльце, близоруко щурясь. - Наконец... Какими судьбами?
Седой великан покинул седло и весело подмигнул старику.
-Путники мы, - пояснил он весело. - Едем на юг, глядим - монастырь... Давай, думаю, заглянем, проверим гостеприимство местных жителей!
Хохотнув, он приложил руку к сердцу и отвесил Доминику земной поклон.
-Здравствуй вечно, учитель! Пусти переночевать своего самого непутёвого ученика.
Старый маг невольно улыбнулся.
-Мы всегда рады гостям, - опираясь на руку Александра, он спустился во двор. - Борг, тебя не узнать...
Богатырь добродушно усмехнулся.
-Ты тоже изменился, учитель. - Он бережно поднял старика, словно ребёнка, и отнёс обратно на крыльцо. Уселся рядом. - Зато теперь ты стал совсем похож на волшебника!
Они с Домиником рассмеялись.
-Я давно превысил отмеренные мне сроки... - старый маг кивнул на второго гостя, распрягавшего коней. - Кто это с тобой?
Борг весело подкрутил усы. Усы у него были замечательные, густые, совершенно белые.
-Знакомся, учитель - мой лучший друг и побратим, Као Шоган! - великан подмигнул старику. - Будущий зять.
-О, даже так? - Доминик рассмеялся. - Рад видеть его среди нас. Но пройдём же в дом, к огню! Выпьем чаю! О конях позаботятся мои ребята.
Борг потянулся, да так, что телогрейка едва не лопнула.
-Као! - громыхнул он. - Пошли пить чай!
Второй всадник передал поводья Уильяму и, легко ступая, поднялся на крыльцо. Вблизи его лицо поражало жёсткостью и резкостью черт; создавалось впечатление, словно ожила скульптура, созданная из кремня неизвестным мастером. Курчавые волосы напоминали проволоку.
-Борг много рассказывал о вас, почтенный Доминик, - учтиво произнёс Као. Голос у него оказался отрывистым, надломанным. С каменного лица на старика внимательно глядели живые, подвижные карие глаза. - Говорить с вами - большая честь.
-Будет, будет... - старый маг явно был доволен. - Поспешим в зал, там можно беседовать без помех...
Гости вошли в дом следом за Домиником. Никто не заметил, с каким выражением смотрела на них юная изумрудная драконочка, прятавшаяся за поленницей.

***

-...вот, в общем и всё... - седой великан отпил вино из кубка и провёл рукой по усам, стряхивая капли. - Умерла моя Варвара, не сдюжила той зимы проклятой. Погоревали мы, погоревали, да что ж теперь делать... Жить-то надо. Так и живём с тех пор - я, Метель да Као. Он, конечно, постарше моей дочурки будет, да уж кому как не мне знать, что лучшей пары и во сне не приснится! Као мне дважды жизнь спасал.
Спутник Борга тактично улыбнулся.
-Мой друг, как обычно, преувеличивает...
-Да ну тебя! - отмахнулся Борг. Повернувшись к Доминику, великан подмигнул: - Помнишь, ты учил, что добрый воин никогда не станет хвастать делами без нужды? Као, хоть и не слыхал твоих поучений, да воин подобрее меня будет - а рассказы о подвигах словно клещами тянуть нужно! Вот скажи, друг - я неправ?
Улыбающийся Шоган промолчал. Ученики, сидевшие вокруг гостей, смотрели на него с откровенной завистью.
-Так ты стал воином, Борг? - помолчав, спросил Доминик.
-Наёмником, - кивнул богатырь. - Я знаю, учитель, ты всегда был против этого, да выбора нам оставили немного. Особенно Као...
Борг вздохнул.
-Слыхал, небось, о чернокнижнике Тириохе из Арнора?
Доминик вздрогнул.
-Да, что-то слышал, - ответил он после секундного замешательства.
-Лет десять назад я попал в подземелья его замка, - мрачно сказал Борг. - Понятия не имею, за что - я просто охотился за фазанами, как вдруг на меня навалились, скрутили и бросили в темницу. Ох и накричался я там...
-Тириох, наверно, хотел использовать тело Борга, - вставил Шоган. - Чернокнижники то и дело похищают крестьян для опытов и жертвоприношений своему чёрному богу, Йаксу.
Великан энергично кивнул.
-Мерзавцы, правда? Као их хорошо знает, он несколько лет служил егерем в замке другого чернокнижника. Да только эти гады что своих, что чужих - кого хошь предадут! Вот скажи, Као - я неправ?
Кучерявый воин вздохнул.
-У всех бывали ошибки в жизни, - заметил он невесело. Борг рассмеялся.
-Да ты не унывай, мало ли что в прошлом осталось! Так вот, учитель, не видать тебе было бы Борга, как своих ушей, кабы не Као, которого бросили ко мне в темницу спустя неделю.
Доминик встрепенулся.
-Вот как? За что же?
-Ни за что, - мрачно ответил Шоган. - Я в то время посетил замок Тириоха по приказу своего хозяина, он хотел купить несколько псов новой южной породы. Но пока я там был, между моим хозяином и другими магами разгорелась война. Тириох немедленно бросил меня в темницу, а дома...
Борг с размаху стукнул кулаком по колену.
-А дома у него эти мерзавцы погубили всех, кто жил в замке! И стариков Као - тоже... В один день сиротой он остался, без кола, без двора. Я бы, наверно, с горя запил.
Доминик нахмурился.
-Кому ты служил, Као?
Воин улыбнулся, однако ответить не успел. Вместо него ответил другой:
-Он служил Ажхану Дрэкхану, - негромко произнесла закутанная в серую мантию фигурка, сидевшая в самом тёмном углу. Гости удивлённо переглянулись.
-Учитель, это кто? - великан подался вперёд. - Человек али призрак?
Старый маг нервно сгибал пальцы.
-Это моя ученица, Тиамат. Тия, иди во двор, помоги Уильяму с лошадьми...
-Подожди, - Као поднял руку. Несколько секунд он задумчиво разглядывал закутанную фигурку. - Откуда ты знаешь, кому я служил?
Тиамат не шевельнулась.
-Мы встречались несколько лет назад, - ответила она глухо. - Хотя ты, конечно, не помнишь.
Шоган резко обернулся к Доминику:
-Это человек? Или тролль?
-Человек, - сухо ответил старик. - Тиамат, немедленно иди во двор!
Драконочка вздрогнула.
-Учитель, прости... - она совсем отошла в тень. - Пожалуйста, разреши остаться. Я больше не издам ни звука.
Доминик смерил её внимательным взглядом.
-Ни звука?
-Ни звука!
-Хорошо, оставайся. - Он повернулся к гостям. - Борг, мы отвлеклись. Дошло ли до тебя послание, что отправил я месяц назад?
Наёмники с трудом оторвали взгляд от таинственной фигуры в мантии. При этом Као, похоже, не поверил что Тиамат принадлежит роду людей.
-Ась?... - Борг опомнился. - А, ну конечно! Письмо нагнало нас в дороге, учитель. Не скажу, чтобы твой монастырь был по пути, да как отказать в помощи человеку, сделавшему тебе столько добра? Свернули мы, значит, дней пять пробирались в эту глушь и вот, мы здесь!
Богатырь торжествующе огляделся.
-Открой наконец, чем подсобить? Я, конечно, помню ваш, мудрецов, обычай в письмах ни о чём прямо не говорить, да только ты всех превзошёл. Хоть словом бы намекнул...
Доминик улыбнулся.
-Терпение, друг мой, терпение. Не ему ли ты учился целых пять лет?
-Мне всегда плохо давалась эта наука, - решительно ответил богатырь. - Пусть бабы терпят, а нам, мужикам, дело подавай! Вот скажи, Као - я неправ?
Шоган молча кивнул. Старый маг вздохнул.
-Дело моё много времени потребует. Если вы сейчас заняты, лучше продолжайте свой путь и возвращайтесь, когда сможете...
-Нет уж, - Борг ухмыльнулся. - Я тебя хорошо знаю, учитель. Уж коли ты о помощи запросил, значит, дело и впрям нешуточное. Говори, чем помочь! Расшибусь, но сделаю.
Доминик помолчал.
-Позже, когда мы будем одни... - он кивнул в ответ на взгляд великана. - А сейчас - отдыхаем! Борг, Као, расскажите, куда вы ехали до получения моего послания?
Богатырь понимающе кивнул.
-Ясно, учитель... А ехали мы далече, в Южный Предел. Наняли нас. Да не кто-нибудь, а сэр Уоррес, комендант форта Штагфурт!
Борг с гордостью хлопнул ладонью по бедру.
-Даже своим воинам, как видишь, не доверил он дело столь важное! Вот скажи, Као!
Шоган улыбнулся.
-Скорее, ему не хотелось ослаблять форт, рискуя воинами...
-Пфрррр! - Борг скривился. - Скажешь тоже. Скромничай в других местах, а здесь все свои! - он перевёл взгляд на Доминика.
-Мне всегда непростые задачки выпадают, учитель. Помнишь, лет двадцать назад объявился в этих местах отряд головорезов пришлых, совести да закона не ведавших, и как я с мужиками из Хилена...
-Помню, помню! - поспешно прервал старый маг. - Ты всегда брал быка за рога, Борг, потому и получил моё письмо... Скажи наконец, что за дело ведёт вас на юг?
Богатырь с довольным видом подкрутил ус.
-Непростую задачку задал нам сэр Уоррес, - изрёк он гордо. - Должны мы добраться до самого Южного Предела, где леса подобны чащобам ядовитым, прозванным джунглями, отыскать гору с колдовским именем "Тцекатльренек" и изловить чудище, что в тех местах обитает.
Старый маг поднял брови.
-Какое чудище?!
-Зовётся - онгомато. По словам сэра Уорреса, сходно с драконом оно, только говорящее, - отозвался Борг. - А поведали о чудовище гости с Востока, что зимуют в Штагфурте.
Као покачал головой.
-Дракон это, сколько раз объяснять! - воин недовольно поджал губы. - Драконы все говорящие. Я собственными ушами речи их слышал.
Богатырь фыркнул.
-Один недостаток у моего друга есть, - шепнул он доверительно. - Брехать любит! Его послушать, так дракона на каждом шагу встретить можно, да не одного, а сразу двух...
Као безнадёжно покачал головой и повернулся к Доминику.
-Мы должны найти дракона, поймать живьём и наполнить склянку его кровью, - объяснил он. - Сэру Уорресу знакомый маг обещал приготовить из крови живого дракона элексир молодости.
Старый маг несколько минут сидел совершенно неподвижно. Ученики боялись даже смотреть в сторону застывшей Тиамат, Борг с аппетитом уплетал каравай хлеба, Шоган спокойно откинулся на скамье. Тишина становилась гнетущей.
-У вас есть рецепт этого элексира? - внезапно спросила Тия. Все разом выдохнули, словно приходя в себя.
-Что? - Борг поспешно проглотил кус хлеба. - Опять ты, призрак? Нет у нас этого рецепта, нетушки. Зато склянка есть особенная. Волшебная! По слову льдом покрывается!
Видимо, привыкнув что его словам не верят, богатырь немедленно полез за пазуху и вытащил оттуда небольшую бутылочку в форме капли. Победно встряхнул.
-Коли справимся, учитель, Уоррес нам столько золота отвалит, что мы и сами богачами станем, и тебя не забудем, уж поверь. - великан придвинулся к молчавшему старику. - Учитель... Мы тебе поможем, конечно, да и ты нам помоги. Знаю я, есть у тебя карты всех земель поднебесных - подсоби, укажи путь в тот лес чужестранный!
Доминик посмотрел на Тиамат. Драконочка выглядела удивительно спокойной, словно её никак не трогали слова гостей. Другие ученики волновались куда сильнее.
-Боюсь, что не смогу вам помочь, - выдавил наконец старый маг. - Прости, Борг. Но ты меня знаешь. Будь ваша цель менее кровавой...
Внезапно Тиамат шагнула вперёд.
-Подожди, учитель, - она опустилась на скамью рядом со стариком. - Разреши поговорить с ними.
-Тия, ты же обещала, - нервно заметил Доминик.
-Прости, - драконочка погладила колено старика. - Так нужно.
Она обернулась к заинтересованным гостям.
-У меня есть кровь дракона, - спокойно сказала Тия. - Я, пожалуй, возьмусь составить эликсир молодости и сама, если вы принесёте рецепт.
Борг поперхнулся вином.
-Чего-о? - недоверчиво протянул он. - Как это?
Тиамат молча подошла к сундуку с книгами и вытащила толстый том с "Описаниями Южного Предела". Напряжение в комнате постоянно росло.
-Вот карта южных областей материка Этан, - драконочка метнула на молчаливого Као внимательный взгляд из-под капюшона. - Здесь обозначены джунгли, горы и долины. Где место, куда вас послали за чудовищем?
Опешивший Борг оглянулся на своего спутника. А тот несколько секунд продолжал молча пожирать глазами фигурку в серой мантии.
-Принесите свечу, - сказал наконец Као. - Я не различаю рисунков в полутьме.
Тиамат молча щёлкнула пальцами в воздухе, и над страницами книги возник яркий желтовато-белый шарик света. Доминик вздрогнул.
-Галлей так много успел? - спросил он негромко.
-Я оказалась способной ученицей, - коротко ответила Тия, не отводя взгляда от Шогана. - Итак? Где, по вашим сведениям, живут драконы?
От взгляда старого мага не укрылось, как нахмурился Борг. Даже простодушный богатырь уже ощущал напряжение, висевшее в воздухе подобно грозовой туче.
-Э-э-э... Доминик, что это значит? - спросил великан. От его нарочитой весёлости не осталось и следа.
-Это значит, что нам нет нужды ехать на юг. - спокойно ответил Као.

4

Повисла мёртвая тишина. Ничего не понимавший Борг растеряно оглядывался, Доминик не шевелился. А Шоган, тем временем, поднялся и подошёл к Тиамат.
-Да, немало лет прошло... - он медленно откинул капюшон с головы драконочки. Крылатая была почти одного с ним роста. - Значит, ты выжила тогда?
Борг потерял дар речи, ученики Доминика окаменели. Старый маг молча наблюдал.
-Меня пощадил мой палач, - коротко ответила Тия. - Скажи, человек, почему ты не боишься?
Као усмехнулся.
-Я не принимал участия в том злодеянии. Я лишь смотрел за лошадьми.
Драконочка чуть прищурила глаза. В тот же миг неведомая сила подхватила воина и прижала к стене, распластав словно морскую звезду.
-Меня стоит бояться, человек. - холодно сказала Тиамат. - Я многому научилась за эти годы.
Борг с рёвом вскочил, однако в ту же секунду рухнул как подкошенный. Тия даже не повернула головы. Всех людей в комнате сковал непередаваемый ужас, даже Доминик отпрянул назад; тело драконочки мягко засветилось изумрудным огнём, по крыльям побежали тонкие молнии.
-Я не виновен в гибели твоего брата! - резко бросил Као. - Я был простым конюхом!
Тиамат молча отвернулась. Сила, удерживавшая воина, пропала.
-Я не хочу новых смертей, - глухо произнесла драконочка. - Достаточно и нас с братом. Скажи лишь одно, человек: Ажхан Дрэкхан, твой бывший господин - он жив?
-Нет, - Шоган поднялся с пола и вновь сел на скамью. - Его погубила та же находка, что принесла смерть твоему брату. Вместе с Ажханом погибла вся его семья, не пощадили даже младенцев. Можешь быть довольна, драконша - месть свершилась, хоть и без твоей помощи...
Криво усмехнувшись, Тиамат опустилась на скамью рядом с Домиником.
-Полагаешь, я все эти годы мечтала зарезать ни в чём не повинных детей Дрэкхана? - спросила она презрительно. - Воистину, ты человек...
Выпростав из-под мантии сверкающее крыло, Тия ласково погладила молчавшего Доминика.
-Прости меня, учитель.
-Ты поддалась минутному порыву и разрушила все мои планы, - негромко сказал старый маг. - Я хотел просить Борга отвезти тебя в Ронненберг, там должны знать о местах, где сохранились драконы. А ты всё испортила. Ради чего, Тия?
-Прости, учитель... - грустно ответила драконочка. - Спасибо за заботу, но план твой невыполним. Я последняя в своём роду.
Она повернулась к Боргу, который уже немного оправился и сейчас стоял на коленях, с открытым ртом разглядывая драконочку.
-Прости и ты, воин - мрачно сказала Тия. - Я не хотела тебя обижать.
Богатырь помотал головой, не в силах верить собственным ушам.
-Что здесь происходит?! - взревел он. - Откуда взялся ящер?! Что это была за чертовщина с молниями?!
Доминик вскинул руку.
-Успокойтесь. Я всё объясню...
-Объяснишь?! - великан поднялся во весь рост и навис над драконочкой как гора. - Сейчас я отсеку ей голову и получу сто склянок крови вместо одной!
Тиамат молча подняла с пола соломинку. Взглянув на пышущего гневом богатыря, она спокойно завязала соломинку узлом и резко затянула. В ту же секунду руки Борга сошлись вместе, топор выпал из пальцев. Потеряв равновесие, богатырь с размаху сел на скамью, едва не треснувшую от такого обращения.
-Тия, прекрати немедленно! - Доминик даже топнул ногой. - Я тебя не узнаю!
Драконочка молча накинула капюшон и отошла в угол зала. Другие ученики глядели на неё с опаской и недоверием. Старый маг повернулся к гостям.
-Идите спать, - сказал он решительно. - Утро вечера мудренее, утром я всё объясню. Шоган, - Доминик метнул взгляд на кучерявого воина, - постарайся успокоить Борга. Клянусь, Тиамат не хотела ничего дурного, и больше такого не повторится.
Као кивнул. Ещё раз взглянув на драконочку - та молча смотрела в окно - он помог встать потрясённому Боргу. Богатырь ошарашенно разглядывал свои руки.
-Как это получилось?... Что она...
-Немного чёрной магии, - успокоил его Шоган. - Не волнуйся, самое страшное осталось позади. Она запросто могла выдернуть тебе руки из плеч или вывернуть их наизнанку.
-Чего?... - выдавил Борг.
-Я всё объясню, - терпеливо ответил Као. - Почтенный Доминик, укажи нашу комнату.
Старый маг вздохнул.
-Да, да, конечно... - он жестом подозвал Александра. Тот постарался обойти Тиамат как можно дальше. - Проведи гостей в их комнаты, зажги камин, подготовь постели... Остальным - спать! - старик повысил голос. - Нам с Тией надо поговорить наедине.
Ученики подчинились сразу. Необычно притихшие, они покинули зал, оставив Доминика наедине с Тиамат. Только Борг, выходя из дверей, обернулся и долго рассматривал драконочку.
Минуту спустя в комнату вернулась тишина. Лишь потрескивали дрова в очаге.
-Тия, подойди, - негромко позвал Доминик. Драконочка обернулась. - Нам надо поговорить.
-Да, учитель, - крылатая тяжело вздохнула. - Надо.

***

Несколько минут в зале царила тишина. Старый маг задумчиво глядел в огонь, драконочка неподвижно сидела рядом. Языки пламени бросали на стены причудливые тени.
-Что ты намерена делать? - прервал молчание Доминик.
-Я отправляюсь с ними, - решительно ответила Тия. - Мы поедем в форт сэра Уорреса, я хочу поговорить с магом, обещавшим сварить из моей крови эликсир молодости.
Доминик повернул голову.
-Тия, это глупость.
-Упускать шанс нельзя, - мягко ответила драконочка. - Я не хочу потерять и тебя, учитель.
Старый маг покачнулся.
-Девочка моя... - он бессильно осел в кресле. - Дитя моё, Тия, так ты... Ты хочешь напоить меня эликсиром молодости?
-Я не хочу тебя терять, - упрямо повторила драконочка. - Ты - последнее, что осталось у меня в этом мире.
-Но...
-Ты умираешь, - прервала Тия. - Я это чувствую. Мой первый учитель умер, я не успела его спасти. Второй раз этому не бывать. Ясно?
Доминик тепло улыбнулся.
-Дитя моё, но я не стану пить элексир.
-Что?... - драконочка опешила. - Не станешь?!..
-Конечно нет, - старик положил руку на плечо Тиамат. - Даже если ты действительно отыщешь элексир молодости - хотя мне ли не знать, как смехотворна эта затея - Тия, девочка моя, я устал. Мне более двухсот лет, человеку не дОлжно жить так долго.
-Но... - крылатая раскрыла от изумления рот. - Что за чушь ты говоришь?! Как это - слишком долго жить?! Жить надо вечно! Ведь даже за две вечности ты не увидишь и малой доли всего, что можно увидеть!
Доминик улыбнулся.
-Даже за малую долю вечности можно насмотреться такого, что желание жить дальше начисто пропадёт, - сказал он мягко. - Тия, здесь начинает сказываться кровь. Ты дракон, ты бессмертна от природы, для тебя сама идея смерти - непереносима. А мы, смертные, к ней привыкли. Иногда смерть даже бывает желанной гостьей.
Он погладил потрясённую драконочку по голове.
-Я знаю, тебе очень трудно это понять. Но поверь, Тия - и я, и мой брат Галлей, прожили хорошую жизнь. Мы добились всего, к чему стремились, и жалеть нам особенно не о чем. Я уверен - умирая, мой брат улыбался, как буду улыбаться и я, когда настанет мой час...
Старик весело подмигнул драконочке.
-Только так и дОлжно встречать Костлявую - с улыбкой на губах. Полагаешь, я откажусь от этой встречи ради сомнительного удовольствия прожить ещё одну жизнь?
Тиамат беспомощно дёргала хвостом.
-Учитель, я не понимаю... - в глазах драконочки впервые показались слёзы. - Я хочу спасти тебя! Не хочу снова терять, я и так потеряла всех! Учитель...
Она всхлипнула.
-Не оставляй меня совсем одну...
Доминик закрыл глаза. Тия прижалась к его груди, оба сердца драконочки гулко бились.
-Дитя моё, не плачь, - Доминик гладил её по голове, по шее, по крыльям. - не надо плакать, Тия, не надо. Ведь я навсегда останусь в твоей памяти...
-Нет! - драконочка упрямо дёрнула хвостом. - Мама однажды сказала: любой старый дракон становится могилой своих друзей. Мы с братом тогда заплакали, а она рассмеялась и добавила, что так бывает, только если друзья дракона - смертны... Учитель, ты же очень могучий маг! Научи меня секрету бессмертия!
Она отодвинулась и серьёзно посмотрела в глаза старого мага.
-Я последний дракон в мире, учитель. Я не хочу быть могилой своих друзей.
Доминик опустил голову. Помолчал.
-Я не знаю секрета бессмертия, - сказал он тяжело. - Но я знаю другой секрет. Тия, открой сундук и найди на самой нижней полке книгу без названия.
Вздрогнув, драконочка попыталась заглянуть в глаза старика, но тот сидел опустив голову. Тиамат молча встала и подошла к сундуку.
-Эта книга, учитель? - спросила она спустя минуту.
-Да. Дай её мне.
Доминик принял из рук драконочки тяжёлый том и положил cебе на колени. Тия замерла рядом.
-Я хотел передать это своему сыну перед смертью, но я прожил дольше, чем он, - глухо сказал старик. - Никто не должен жить дольше своих детей, Тиамат. Запомни это.
Он раскрыл книгу, которая оказалась полой внутри. Драконочка невольно ахнула и подалась вперёд.
-Я читала про него! - выдавила она хрипло. - Это же главное сокровище Древних, он хранится в Ронненберге, в башне Высшего волшебства!
-Нет, - ответил Доминик - Там хранится другой.
Высохшая рука мага осторожно подняла восхитительный платиновый медальон в форме рыцарского щита. По периметру серебристого поля шла цепочка рубинов, из рубинов же была исполнена центральная фигура - сказочно красивая инкрустация алого дракона, полурасправившего крылья и грациозно изогнувшего шею. Чёрные глаза из оникса мерцали неземным светом, по всей драгоценности перекатывались волны пламени, словно дракон был живой, способный в любой миг распахнуть рубиновые крылья и умчаться ввысь, навстречу солнцу, наперекор ветру.
-В Ронненберге хранится родная сестра моего медальона, - помолчав, сказал маг. - На ней изображена изумрудная драконесса. Где-то в мире должны быть ещё четыре таких талисмана - с золотым, синим, фиолетовым и чёрным драконами.
Огромные глаза Тиамат сделались ещё больше.
-Их создали боги? - спросила она одними губами.
-Да, маленькая, их создали боги, - серъёзно ответил Доминик. - Каждый медальон хранит частицу души своего создателя, с их помощью можно в тяжёлую минуту призвать богов. Я не знаю всех имён - мне известны лишь трое. Золотой медальон создал бог света Кард, фиолетовый - богиня жизни Агайт, а синий...
Старик помолчал.
-Синий медальон - работа демона Йакса. Который, на самом деле, не демон, а такой же бог, как остальные.
Доминик посмотрел прямо в глаза драконочке.
-Ты не последняя в своём роду, - сказал он тихо. - Знай, дитя моё, далеко за морями и океанами есть земля драконов, ваша родина, где никто не охотится на вас и не истребляет. Все драконы, жившие на наших землях, и ты в том числе - потомки переселенцев с этого таинственного материка.
Подняв медальон, старый маг расправил золотую цепочку и надел драгоценность на шею Тиамат.
-Он укажет тебе путь, - просто сказал Доминик. - Я в это верю.
До самого утра старик одиноко сидел у камина.


book\glava1

Часть 1: Звёздные бабочки

Глава 3: Учитель

"Ты долго не приходила..." - голос ласкает взгляд нежными обертонами, погружает в тепло и счастье. Сегодня природа особенно красива; восходящее солнце золотит вершины деревьев, воздух полон ароматов утреннего леса, бриллианты росинок в траве уступают блеском лишь небу, что сверкает в вышине непостижимой радугой красок. Сказочные замки облаков, кажется, собрались здесь со всего мира, чтобы насладиться божественной красотой пробуждающейся природы.
"Я не могла..." - взгляд трепещет. Как сказать ЕМУ, что больше она не придёт?!... - "Я..."
"Ты взрослеешь"
Доброта и нежность в голосе усиливаются.
"Ты начинаешь познавать мир, тебя окружающий. Скоро мечты твои изменятся."
Взгляд мечется по лесу, от дерева к дереву. Голос успокаивает его, ласкает и гладит.
"Это происходит со всеми"
"Но я не хочу!"
"В реальном мире не всё бывает так, как мы хотим..."
Блистающие алмазы падают в россыпи бриллиантовой росы. Голос теплеет.
"Не плачь, не плачь... Ведь я никогда не покину тебя. Я лишь получу иное воплощение, и когда это произойдёт, мы вновь встретимся и узнаем друг-друга"
"Обещаешь?..."
"Обещаю. Если два сердца связаны любовью, в мире нет силы, способной помешать им соединиться."
Молчание.
"Так бывает лишь в сказках"
Голос весело смеётся.
"Знаешь, иногда сказка - единственный путь познания истины"
Он приближается, касается взгляда радужным крылом.
"Хочешь, я расскажу тебе сказку о двух сердцах, любивших друг друга столь сильно, что любовь их спасла весь мир?"
"Правда?..."
Добрый смех.
"Кто знает, кто знает... слушай."
Мир замирает, готовясь внимать рассказу. Даже облака, и те опускают пушистые головы, слетаются к поляне будто белые, светлые птицы. Взгляд волнуется в ожидании.
"Давно это было... А может, и не было. Рассказывают, что в начале времён, когда мир был совсем юн а на небесах сияла всего одна луна, ужасный демон Йакс предал богов, давших ему жизнь, и похитил Трезубец Штормов, желая с его помощью обрести всемогущество. Напрасно послацы светлого Карда и богини жизни Агайт молили демона вернуть Трезубец, Йакс дико хохотал и носился по небу, закручивая облака в смерчи, полосуя землю молниями. Многие погибли от рук Йакса. Тогда сами боги сошли с небес и приблизились к демону.
"Зачем губишь ты мир, тобой не созданный?" - спросила прекрасная Агайт.
"Я хочу быть владыкой мира!" - крикнул Йакс.
"Мы признаем тебя владыкой, но прекратишь ли ты уничтожать мир?" - вопросил светлый Кард.
Хитро усмехнулся Йакс.
"Да, я прекращу уничтожать мир. Но вы должны будете отдать свою силу, иначе не смогу я влавствовать над богами".
Пришёл в ярость светлый Кард, хотел он превратить дерзкого в пыль, но милосердная Агайт удержала своего мужа.
"Нельзя губить тех, кого создал", - сказала она, и отступил Кард. А демон грубо захохотал и крикнул богине жизни:
"Вы создали меня таким!"
"Да, ты наше создание..." - ответила Агайт. Подойдя к Йаксу, коснулась она грубой кожи демона и произнесла:
"Прими силу матери".
И только отзвучал голос, как ощутил Йакс могущество, ни с чем не сравнимое. А божественная Агайт, потеряв силы, пала на руки светлого Карда.
И тогда демон расхохотался.
"Глупцы! Теперь я сам возьму всё, что хочу!" - схватив Трезубец, он прыгнул на Карда и завязался бой.
Три столетия длилась битва между светлым богом и чёрным демоном. Мир содрогался до самых основ, скалы рушились в пропасти, из морей вставали горные цепи, но не было больше сил у доброй Агайт, некому было заботиться о живых...
Увидел светлый Кард, что битва губит целые народы, и сказал Йаксу:
"Поклянись, что навсегда покинешь этот мир, и я отдам свою силу".
"Клянусь!" - поспешно воскликнул хитрый демон. Но Кард усмехнулся.
"Поклянись именем своей матери".
"Кляснусь именем Агайт!" - быстро ответил Йакс.
"Твою мать зовут Тьма!" - крикнул Кард и призвал с небес волшебного крылатого грифона. - "Я вложу свою силу в этого зверя", - сказал он. - "Лови."
По слову светлого Карда, грифон забил крыльями и полетел прочь от Йакса, а тот, громко закричав, бросил сражаться и пустился вдогонку. Боги долго смотрели ему вслед.
"Он вернётся...", - печально сказала Агайт, - "...и уничтожит всё, нами созданное."
Тогда встал великий Кард и произнёс:
"Свет, ты отец мой. Звёзды, вы дети мои. Кровью своей заклинаю - придите на помощь!" - сказав это, принял Кард облик дракона и вонзил когти себе в сердце.
"Что ты сделал?!" - крикнула Агайт, и от крика её задрожало небо.
"Спас тебя, любимая", - ответил умирающий дракон.
Горько заплакала богиня жизни, и тогда взорвался Свет и рухнуло Небо, навсегда отрезав мир от жестокого Йакса. Перемешались звёзды, воспылали новые созвездия, но не было больше демона - остался он за гранью Вселенной.
Тогда светлый Кард, превозмогая боль, сказал:
"Нет у нас больше сил быть богами. Сойди на землю, любимая, и живи подобно созданиям нашим, неся им счастье и радость. Я же обращусь в воздух, дабы получили смертные шанс занять наше место..."
Но покачала головой прекрасная Агайт.
"Мы жили вместе, вместе и уйдём." - сказав это, сотворила она волшебный Пояс и, приняв облик драконессы, крепко обняла умирающего дракона. - "Прощай, любимый".
"Прощай..." - прошептал Кард, и тогда Пояс обратил богов в огненную звезду, и пали они с небес, навсегда сгинув в недрах вулкана..."

1

...-Ты стала плохо работать, Ри, - барон Франк Милтон любовался коллекцией оружия, украшавшей его покои. - Вчера отец Фрик доложил, что видел паутину в главном зале. Сегодня я сам заметил на потолке отвратительные пятна копоти.
Серые глаза барона повернулись к дрожащей вэйте.
-Надеюсь, у тебя есть достойное объяснение?
Ри сглотнула.
-Гос... господин барон... Ночами в замке очень холодно. Я... я не человек, мне трудно двигаться, когда холодно...
-Вздор, - спокойно заметил барон. - Нынче зима необычайно тёплая, а ты служишь у меня более шести лет. В прошлые зимы работалось лучше?
Юная вэйта в отчаянии замотала головой.
-Нет, господин барон, нет! - внезапно она сообразила, что может помочь. - Раньше я была маленькая, господин барон, и тратила меньше сил... Но сейчас я подросла и продолжаю расти, господин, мне уже не хватает запасов тепла на всю ночь.
Франк Милтон устало вздохнул.
-Тогда нам придётся расстаться, Ри.
-Нет, господин барон! - вэйта затрепетала при одной мысли о таком исходе. - Не надо! Велите лишь кормить меня немного чаще, и я вновь смогу служить вам, даже лучше чем раньше...
Милтон недовольно прищурился.
-Разве тебя плохо кормят?
-Не то чтобы плохо, господин барон... - Ри тщательно имитировала волнение и страх. - Но я подросла, теперь насекомых из подвалов не хватает. Велите кормить меня объедками с кухни, господин! Тогда я снова смогу работать всю ночь напролёт, как раньше!
Барон тяжело вздохнул и покачал головой.
-Поистине, я никудышный хозяин. Так и быть, Ри, я прощу тебя в этот раз и велю Марте немного увеличить твой рацион...
-Спасибо, господин! - ликующая Ри приникла к ногам Милтона. Тот слегка поморщился.
-Но помни, ящерка, если мне ещё хоть раз доложат, что ты плохо работаешь - тебе придётся искать работу в другом месте.
-Да, господин барон. Спасибо, что простили... - смиренно ответила юная вэйта. Низко поклонившись, она выскользнула из комнаты, пробежала по лестницам на первый этаж, в кухню, юркнула к себе за печку - и только тогда перевела дыхание. Ещё чуть-чуть...
"Беспечность!" - зло подумала Ри. - "Я сама виновата!"
-Что сказал барон? - за печку заглянула Марта. Толстуха никогда не призналась бы даже сама себе, что привязалась к Ри и беспокоится за неё.
-Господин простил меня и даже велел лучше кормить, - радостным голосом сообщила вэйта. - Сегодня я лягу спать рано, госпожа Марта, чтобы работать всю ночь.
Повариха огляделась.
-Вот что, ящерка... - она протянула Ри толстый кусок колбасы. - Держи, да смотри не проговорись никому.
Юная вэйта опешила.
-Это... это мне?! - спросила она недоверчиво.
Марта улыбнулась.
-Тебе, тебе. Думаешь, я не вижу, как ты похудела за последние месяцы? Чешуя да кости! Держи и молчи.
От изумления и неожиданности Ри села на хвост. Несколько секунд глядела на лакомство, потом подняла взгляд на женщину.
-Спасибо... - вэйта сглотнула. - Спасибо, госпожа. Вы не представляете, какое спасибо...
-Ешь давай, пока никто не пришёл, - Марта упёрла руки в бока. - Ну?
Ри лихорадочно огляделась.
-Я пока не голодна, госпожа Марта, я поем вечером...
-Нет, дорогуша, я хочу видеть, как ты это съешь.
Толстуха прищурилась.
-А может, ты таскаешь еду не для себя?
У юной вэйты остановились оба сердца разом.
-Хорошо, госпожа... - зажмурившись, она откусила колбасу и невольно облизнулась. Тело наполнило приятное тепло от почти забытой сытости. - Как вкусно...
Открыв глаза, Ри едва не свалилась: Марта протягивала ей второй кусок.
-Ешь! - приказала женщина.
Вэйта раскрыла пасть от изумления.
-Госпожа?!
-Ешь, ящерка.
Искушение оказалось слишком сильно. Нерешительно протянув руку, Ри взяла лакомство и мгновенно проглотила. Постепенно её чешуя приобрела знакомый золотистый блеск.
-Спасибо, госпожа... Спасибо!
Марта потрепала Ри по голове.
-Не за что. Вот теперь - спи хоть до утра.
Ничего не понимающая вэйта машинально свернулась в клубок и закрыла внешние веки. От непривычной сытости клонило в сон, впервые за много дней не болели руки и ноги от постоянного лазания по стенам - и Ри крепко заснула. Ей снилась оранжевая степь, роса на траве и ОН, парящий в жёлтом небе на радужных крыльях.

***

Сон и обильная еда придали Ри столько энергии, что вечером она сумела закончить уборку всего за пару часов. Тщательно, внимательно осмотрев залы замка, юная вэйта нигде не нашла подозрительных пятен.
"Сегодня счастливая ночь!" - подумалось ей. Поскорее выстирав тряпки, она развесила их над печью, а сама отодвинула камень в самом дальнем углу и шмыгнула в тайную комнату.
За минувшие два месяца Алазар несколько оправился. Вэйтары, как и многие ящерицы, обладали мощной регенерацией, и большинство ран слепого узника полностью пропали. Лишь мёртвые глаза да изувеченный хвост напоминали о жутком времени в плену.
-Учитель, сегодня я смогу быть с вами почти всю ночь! - выпалила Ри, едва Алазар повернул голову на звук. Ответом явилась улыбка.
-Я рад, Ри.
-А уж я-то!.. - молодая вэйта поспешно ударила огнивом о кремень и зажгла фитиль масляной лампы, которую с огромным трудом выпросила на время у кузнеца. - Учитель, каким буквам ты научишь меня сегодня?
Алазар со смехом покачал головой.
-Ты уже знаешь все буквы, Ри. Сегодня мы впервые попробуем написать слово.
Вэйта раздула ноздри от волнения.
-А справлюсь?...
-Мы постараемся, - серьёзно ответил бывший узник. - Садись, бери уголь.
Ри поспешно очистила облюбованный ею участок пола от следов предыдущего урока и уселась в позу лотоса, высунув от усердия язык. Алазар улыбнулся, словно мог её видеть.
-Начнём, пожалуй, с твоего имени. Напиши большую букву "Ра", а рядом с ней - маленькую "ин"...
К утру Ри уже знала, как писать несколько слов. Вернувшись на кухню, она тихо ликовала, выводя пальцем на стене "свет", "огонь", "ящер", "темнота"... Письмо казалось ей волшебством, а Алазар - великим магом.
Этот день она проспала, готовясь к вечерней работе. На закате, получив от Марты двойную порцию объедков, Ри тщательно осмотрела замок в поисках грязи или пауков, подтёрла там и тут, после чего бегом бросилась к Алазару. Пока бывший узник ел, Ри чертила на полу знакомые слова.
-Дитя моё, что за время года сейчас на дворе? - внезапно спросил Алазар.
-Кончается январь.
-Значит, через месяц начнётся весна... Ри, девочка, подойди.
Юная вэйта приблизилась.
-За этот месяц тебе придётся научиться хорошо писать, - тихо сказал Алазар. - Затем мы раздобудем пергамент, и ты напишешь под мою диктовку шифрованное письмо королю.
Ри открыла пасть.
-Какое письмо?!
-Волшебное, - объяснил Алазар. - Его сможет прочесть лишь сам король, для всех остальных оно останется непонятным.
Вэйта недоверчиво изогнула хвост.
-Но, учитель, с таким сложным заданием я не справлюсь...
-Если нам не помешают, через месяц ты станешь читать и писать не хуже меня. Сейчас садись, поговорим о будущем.
Алазар помолчал.
-Я не смогу отнести письмо, - начал он. - Мои глаза уже никогда не увидят света. Но в городе Тален, что стоит на реке Эльте, два года назад имелась особая таверна, хозяин которой, купец Шорр Загген, на самом деле был связным для шпионов короля.
Слепой вэйтар положил руку на колени Ри.
-Почти в каждом городе вокруг Эравии есть такие явки. Если шпион, как например случилось со мной, потеряет возможность вернуться в родную страну, он всегда может выйти на связь с местным отделом разведки и передать им добытые сведения. К сожалению, поблизости от Эгладора явок нет: пограничные бароны уже много веков почти совсем независимы от столицы, это и позволило твоему хозяину войти в сговор с некромантом.
Ри вздрогнула.
-Ближайшая явка, известная мне - находится в Талене, - продолжил Алазар. - И если со мной... - он натянуто улыбнулся - ...что-нибудь произойдёт, тебе придётся отправиться туда, Ри, и рассказать связному о моей судьбе. От этого зависит, быть или не быть мировой войне.
-Война?! - в ужасе прошептала Ри.
-Да, дитя моё, - Алазар вздохнул. - Когда десять лет назад малоизвестный арнорский маг Ажхан Дрэкхан обнаружил... то, что я потом похитил, война едва не грянула. К счастью, Ажхан не сумел разобраться в найденном талисмане, и дальше угроз дело не пошло; но вскоре несколько сильных магов из разных стран начали охоту за артефактом. Они сожгли замок Дрэкхана, уничтожили его семью и всех родичей, но самого Ажхана найти не сумели, он словно испарился. Только два года назад случай позволил разведке короля выйти на след проклятого некроманта и я сумел похитить драгоценность.
Слепой вэйтар погладил Ри по голове.
-С тех пор, как я похитил артефакт, война неуклонно приближается. Понимаешь, дитя моё, я успел сообщить, что достиг успеха - а затем попал в плен, и уже два года как исчез для всего мира. Наверху... - Алазар усмехнулся, - точнее, при дворе, опасаются, что талисман мог попасть к кому-то более талантливому, чем Ажхан, и в этом случае войны не удастся избежать... Совершенно необходимо, чтобы король знал обо мне.
В голосе Алазара зазвучала сталь.
-Сейчас в высших кругах власти царит страх перед неизвестным. Я хорошо знаю, как ведутся дела при дворе, и если за два года моего плена не началась война, значит сейчас там всё на грани взрыва. Даже малейший толчок может вызвать у министров панику и бросить Эравию в кровавый хаос войны.
Бывший узник внезапно тепло улыбнулся.
-Сегодня помешать войне может лишь одна юная вэйта.
Ри широко раскрыла глаза.
-Но... как же так?!....
-Бывает и удивительнее, - усмехнулся Алазар. - Главное, дитя моё, ты должна запомнить: от тебя сейчас зависит больше, чем от кого бы то ни было в мире. Береги себя, Ри! Ты так похожа... - узник запнулся, - ...похожа на мою дочь...
Ри замерла. Слепой вэйтар опустил голову и погрузился в невесёлые думы о будущем.
-Алазар... - едва слышно позвала Ри. - У вас... есть семья?
-Была, - глухо ответил он.
-А что... с ними сейчас?
-Их больше нет.
Ри зажмурилась.
-Как это случилось? - спросила она тихо.
Алазар поднял голову.
-Тебе нет нужды знать это, дитя моё. Поверь, весёлого там немного.
-Расскажите, пожалуйста...
Бывший узник помолчал.
-Это произошло много лет назад, тогда я только начинал служить королю и ещё не знал первое правило шпиона - быть никем. Однажды мне поручили поймать мелкого разбойника, на свою беду перехватившего курьера с важными бумагами. Я справился без всяких затруднений, но на обратном пути, когда связанного бандита везли в город, он спросил моё имя - как он тогда сказал, "Чтобы знать, кого проклинать". Я был молод, тщеславен, и сказал...
Незрячие глаза повернулись к юной вэйте.
-Через неделю разбойник бежал из тюрьмы. За ним послали другого шпиона, но прежде чем он нашёл мерзавца - тот уже отомстил. В те дни, едва не потеряв рассудок от горя, я дал клятву больше никогда не заводить семью. Но боль не ушла.
Алазар едва заметно покачал хвостом.
-Должно быть, я стал совсем безразличен к жизни, раз выдержал два года мучений в плену Ажхана. Запомни, Ри: когда некого любить, жизнь теряет сладость и становится грузом, нести который всё труднее с каждым годом. Найди любовь, дитя моё, найди того, кого можно любить, не опасаясь потерять... И ты станешь бессмертна.
Если бы слепой вэйтар мог видеть, какое впечатление произвели его слова на юную вэйту, ему стало бы страшно. Ри, схватившись за сердце, несколько минут неподвижно сидела, зажмурившись и пытаясь справиться с нахлынувшими эмоциями. Наконец, с огромным трудом переведя дыхание, вэйта поднялась.
-Мне... - голос дрожал. - Мне надо идти...
-Ри? - Алазар встревожился. - Девочка, я чем-то тебя обидел?
-Нет... - вэйта в отчании замотала головой. - Мне... мне правда пора...
Разрыдавшись, она бросилась прочь. До самого утра из закутка за печью доносился тихий плач.

2

Беда пришла на cемнадцатый день февраля, когда за окнами бушевала пурга, а Ри тихо сидела у камина, мысленно повторяя стихотворение, которому её недавно научил Алазар. Марта вместе с молоденькой помощницей готовила ужин, как вдруг двери раскрылись и на кухню вошёл алхимик Бенедикт.
-Ящерица, - холодно позвал он. Ри, вздрогнув, повернулась.
-Да, господин?
-Следуй за мной.
Стараясь не нервничать, Ри молча поднялась. Бенедикт провёл её на второй этаж замка, в покои Милтона.
-Она здесь, господин барон.
Франк резко обернулся.
-Отлично. Можешь идти, Бенедикт.
Алхимик, поклонившись, удалился. Барон же поманил Ри пальцем.
-Подойди.
Юной вэйте не пришлось разыгрывать страх - она и так дрожала. Приблизившись, по знаку Милтона Ри остановилась у окна.
-Один господин желает с тобой поговорить, - холодно заметил барон. В следущий миг Ри пришлось воззвать ко всей своей воле, чтобы не закричать от страха; из тени в дальнем углу кабинета вышел тот самый мужчина, которого она видела в монастыре!
Сквозь чёрный туман ужаса пробилась мысль: "Нельзя показывать, что я его знаю!" Чудовищным усилием воли взяв себя в руки, Ри почти спокойно взглянула на гостя и низко поклонилась.
-Слушаю вас, господин.
Человек приблизился. Только сейчас Ри увидела его лицо, и мысленно возблагодарила богов, что не разглядела его в монастыре. Иначе, в ту ночь ей не хватило бы духу продолжить поиски.
Ажхан Дрэкхан был статным мужчиной лет сорока пяти, с огромным лбом и широким, плоским лицом. Какое-то увечье, ещё в юности, окрасило его кожу в мёртвенный синеватый оттенок и начисто лишило волос, но глаза остались незатронуты - глубокие, карие, хищные. Выражение этих глаз напугало Ри сильнее, чем всё остальное вместе взятое; она явственно ощутила, что на неё смотрит смерть. Даже не смерть - юная вэйта не знала слов, способных описать взгляд некроманта, она только чувствовала, что сейчас стократ ближе к гибели, чем была в руках горбуна. И как ни странно, это вернуло ей спокойствие; Ри просто поняла, что сейчас запаниковать - означает умереть. Вновь, как и той ночью, в душе юной вэйты проснулась неведомая сила, надёжно оградив разум Ри от вопящей пропасти ужаса, куда её тянули глаза мага.
-Как твоё имя, эсайкан? - ровным, безжизненным голосом спросил Ажхан. Вэйта постаралась состроить удивлённое лицо.
-Меня зовут Ри, господин... А что такое эсайкан?
Некромант бросил на Милтона холодный взгляд.
-Она не знает й'лан?
-Нет.
Ажхан медленно подошёл к Ри и дотронулся до её шеи. Лишь невероятным усилием вэйте удалось подавить крик.
-Около трёх месяцев назад из старого монастыря, что расположен неподалёку, бежал преступник. - ровным голосом сказал маг. - Ему кто-то помог. Кто-то убил моего слугу и похитил ключи, кто-то затем провёл беглеца на берег реки, дошёл до старого подземного хода в Эгладор, спустился туда - и исчез.
Некромант внезапно ухватил Ри за нижнюю челюсть и вздёрнул ей голову, чтобы видеть глаза.
-Преступник сейчас здесь, в замке, - в голосе Ажхана зазвенел лёд. - Он прячется в подвалах. Ри, ты не замечала ничего подозрительного, когда ночами чистила потолки? Например, слугу, крадущего с кухни еду?
Юная вэйта моргнула внешними веками.
-Господин... - её голос задрожал. - Не бейте меня, господин... Я ничего не видела, гоподин, я не могу смотреть вниз, когда чищу потолок...
-Действительно? - сухо спросил Ажхан. - Покажи мне.
Ри отпрянула.
-Что показать, господин?
-Заберись на потолок и посмотри отттуда вниз! - нетерпеливо приказал барон.
Юная вэйта с дрожью оглянулась на хозяина.
-Прямо... прямо здесь?...
-Ты плохо слышишь?
Сглотнув, Ри нерешительно подошла к стене и забралась на потолок. Она говорила правду, что не может смотреть вниз - вэйтары не умели сильно откидывать назад голову. Правда, они умели повисать на руке и ноге, что позволяло смотреть куда угодно, но Ри, понятно, не стала об этом упоминать.
Побегав по потолку, юная вэйта спустилась и смиренно подошла к Милтону.
-Я вам ещё нужна, господин барон?
Тот посмотрел на Ажхана. Некромант едва заметно кивнул.
-Нет, можешь идти, - Милтон погладил Ри по голове. - Скажи Марте, чтобы сегодня дала тебе втрое больше еды, чем обычно - заслужила.
"Они знают!!!" - в ужасе поняла Ри. Ничем не показав страха, она поклонилась и вышла за дверь. Там стоял Бенедикт.
-Иди на кухню! - приказал он отрывисто. Вэйта ещё раз поклонилась.
"Надо бежать прямо сейчас, пока не успели организовать слежку!"
И, словно эта мысль пробила некий барьер, Ри внезапно успокоилась. Итак, свершилось. В тот самый миг, когда она решилась спасти Алазара, этот час стал неизбежен.
"Надо плотно поесть и накормить учителя..." - как-то отрешённо подумала Ри. - "Покинув замок, мы быстро замёрзнем и ляжем в спячку до весны..."
От Алазара она знала, что вэйтары так не делают и подобный исход скорее всего будет означать смерть - но особого выбора у неё не имелось. За стенами Эгладора царила такая дикая стужа, что Ри замёрзла бы даже не дойдя до ворот.
"Бежать будем через тот самый ход, это собъёт с толку преследователей..." - внезапно Ри замерла. Она стояла у дверей в покои алхимика Бенедикта, где находился...
"Хуже не будет" - с удивительным спокойствием поняла вэйта. Быстро оглядевшись, Ри шмыгнула за дверь и мгновением позже выбежала обратно, сжимая магический шар. Талисман тускло блестел в свете факелов.
"Если... если ничего не выйдет..." - Ри судорожно сглотнула, - "... я отправлюсь к НЕМУ, и пусть смерть забирает моё тело. Я этого даже не почувствую."

***

-Учитель, всё пропало! - юная вэйта ворвалась в тайник словно вихрь. - Здесь Ажхан! Они всё знают! Надо бежать!!!
Алазар с хрипом втянул воздух.
-Успокойся! - неожиданно жёстко приказал он. - Расскажи, что произошло!
Судорожно дыша, сбиваясь на каждом слове, Ри рассказала. Слепой вэйтар застонал.
-Ри, девочка... Они ничего не знали, они только проверяли тебя! И ты попалась, словно муха в паутину!
-Но... но... - вэйта растерялась.
-Если бы они хоть на миг подозревали, что ты знаешь обо мне - уж поверь, Ажхан говорил бы иначе...
Алазар с трудом встал.
-Впрочем, уже поздно. Ри, дитя моё, скорее принеси пергамент и чернила. У нас очень мало времени.
-Надо бежать! - юная вэйта затряслась. - Скорее!
-Напротив, - спокойно ответил Алазар. - Можешь быть уверена - перед началом допроса слуг, Ажхан поставил охрану у каждой дырки. У нас есть около часа, пока ему доложат о твоём исчезновении, и примерно столько же - пока найдут этот тайник. Время надо использовать, Ри - скорее, принеси пергамент!
Дрожа от волнения, вэйта отодвинула камень в углу комнатки и вынула короткий свиток. Месяц назад там был написан рецепт какого-то редкостного блюда, но когда Ри притащила свиток Алазару, под его руководством надписи были стёрты.
-Готова? - коротко спросил вэйтар. - Проведи двенадцать вертикальных полосок с равными промежутками.
Стило в неумелых руках Ри скрипело, но юная вэйта очень старалась.
-Теперь проведи двенадцать горизонтальных полос, чтобы получилась сетка. Готово? Отлично. В каждую ячейку ты должна будешь вписать букву и цифру. Начинай с левой нижней: тау-5...
Через десять минут шифровка была готова. Ри недоверчиво осмотрела свиток.
-Но это же полная бессмыслица, учитель.
-Именно, дитя моё - улыбнулся Алазар. - Так должен подумать любой враг, увидев эти записи. Но у разведчиков короля есть особая книга, где каждая страница обозначена буквой, а в пергаменте проделаны дырочки, каждая из которых имеет номер. Клетки на этом свитке указывают страницу и дырочку в той книге; подставляя письмо под каждую страницу, можно будет прочесть послание. Без книги - это письмо бесполезно, и ни один маг, даже самый могучий, не сумеет его прочесть.
Вэйтар улыбнулся, представив, как сейчас выглядит Ри.
-Теперь слушай внимательно и крепко запомни всё, что я скажу, - Алазар вздохнул. - Сейчас ты спрячешь свиток в пустую кость и повесишь на шею. Затем, мы спустимся в подземный ход, дойдём до тайного колодца на берегу реки, выйдем, подойдём к воде; дальше ты одна вернёшся по собственным следам и оставишь колодец открытым, это очень важно, Ри.
Юная вэйта кивнула.
-Поняла.
-Оказавшись в подземном ходе, возвращайся в замок, проберись на задний двор и спрячься в свинарнике.
-В свинарнике?!
-Да! Не где-нибудь, а именно в свинарнике! - Алазар твёрдо кивнул. - Не удивляйся. Во первых, у свиней самая высокая температура тела из всех домашних животных, там ты не замёрзнешь. А во вторых - люди так устроены, что будут искать беглецов где угодно, но заглянуть в свинарник просто не догадаются; им и в голову не придёт, что кто-то мог по доброй воле спрятаться ТАМ. Будь ты теплокровной, я бы посоветовал ещё более надёжное место... Но и свинарник подойдёт.
Ри с трудом кивнула.
-Поняла, учитель.
-В свинарнике ты будешь сидеть до тех пор, пока меня не поймают, - сурово сказал Алазар. - Если потребуется - то и два, три дня. Ты сильная и храбрая девочка, Ри, ты выдержишь.
Вэйта недоверчиво прижалась к стене.
-Учитель?! Что вы сказа...
-Слушай меня! - внезапно жёстко оборвал Алазар. - Разве ты забыла, что зависит от этого послания? Его в любом случае, при любых обстоятельствах необходимо доставить в Тален! Я этого сделать не могу. Мы вместе - уже не успеем. Ты одна - можешь!
Он шагнул вперёд, нащупал Ри и крепко стиснул ей плечо.
-Девочка, ты заменила мне дочь. Пожалуйста, если я хоть что-то для тебя значу, не возражай и пойми: сейчас моя жизнь ничего не стоит в сравнении с письмом. Я два года терпел немыслимые муки только потому, что надеялся дожить до сегодняшнего дня, надеялся передать королю тайну! Вот почему я не покончил с собой!
Алазар нежно провёл рукой по лицу Ри. Вздрогнул, ощутив слёзы.
-Не надо плакать, дитя моё, - сказал он тихо. - Такова жизнь. Мне лучше умереть прямо сейчас, но знать, что королевство спасено, чем жить тысячу лет на его руинах. Ты поймёшь это, когда станешь постарше.
-Учитель... - расплакавшись, Ри прижалась к груди слепого вэйтара. - Но... но может быть есть иной выход... Пожалуйста... пожалуйста...
-Они должны схватить меня, девочка, чтобы у тебя появился шанс.
Алазар обнял Ри и несколько секунд стоял неподвижно.
-Успокойся, успокойся. Меня не убьют, я нужен им живой. Когда ты доставишь королю письмо, его войска отыщут меня и спасут...
Юная вэйта судорожно сглотнула.
-Вот так, умница... - Алазар тепло улыбнулся. - Теперь самое главное, Ри. Добравшись до Талена, иди в таверну "Куница" и спроси хозяина, высокого светловолосого человека по имени Шорр Загген. Запомни: когда вы встретитесь, твоими первыми словами должны стать "Какие замечательные шкурки у куниц в горах Вайверн, вы не находите?". Запомнила? Это должна быть первая фраза, независимо от того, что он будет говорить. Не "здравствуйте", не "это вы Шорр Загген?" - если ты скажешь что-то иное, он просто повернётся и уйдёт. Повтори.
-"Какие замечательные шкурки у куниц в горах Вайверн, вы не находите?"... - сквозь слёзы повторила юная вэйта.
-Умница ты моя.
-Но... Учитель... А если за два года... Если связной там больше не живёт?
Алазар помолчал.
-Я буду молить богов, чтобы Шорр оказался на месте. - сказал он наконец.
Ри, облизнув слёзы, подняла голову.
-Что говорится в послании? Я должна знать на случай потери свитка...
-Этого я не могу сказать.
-Почему, учитель?
-Если тебя поймают, ты можешь не выдержать пыток, - сурово ответил слепой вэйтар.
Ри вздрогнула.
-Алазар... - она подняла глаза. - Я выдержу, Алазар.
-Нет, дитя, - вэйтар твёрдо покачал головой. - Об этом не проси. Выучи наизусть текст шифровки, вот и всё, что я могу посоветовать.
Он отстранил Ри и нежно погладил по голове.
-Эти месяцы, с тобой, впервые со дня смерти семьи доставили мне счастье. Спасибо, девочка моя, спасибо за всё.
Юная вэйта молча смотрела на Алазара, не замечая слёз.
-Пошли, - тот глубоко вздохнул. - Береги себя, малышка. Ради меня, ради всех, кто отдал жизни за наше дело - живи, девочка, живи любой ценой и докончи то, что не успел я.
Так и не сказав ни слова, плачущая Ри подставила слепому вэйтару плечо и они двинулись в темноту, навстречу будущему.

3

В подземном ходе было холодно. Продрогшая Ри крепко сжимала мешочек с посланием и магическим шаром, Алазар настойчиво пробирался следом. Лишь чудом удалось беглецам миновать стражу, расставленную по всем закоулкам Эгладора.
Добравшись до колодца, вэйтары немного передохнули. Затем Алазар подозвал к себе Ри.
-Я полезу первым, - сказал он твёрдо. - Если меня схватят, немедленно беги и даже не пытайся выяснить, что со мной стало. Понятно, девочка?
Ри с трудом кивнула.
-Да, учитель.
-Не подведи... - поднявшись, Алазар нащупал первые скобы и полез вверх. Юная вэйта тяжело дышала от волнения.
Скоро наверху послышался скрип и в подземелье ворвался снежный вихрь. Даже отсюда, с тридцатиметровой глубины, был слышен вой ветра.
-Алазар! - с замиранием сердца позвала Ри. - Как вы?
Ответа не было довольно долго.
-Не поднимайся, девочка! - донёсся наконец голос слепого вэйтара - Слишком холодно!
"Как же..." - вцепившись в скобы, Ри моментально взлетела к люку. Алазар был там, прижавшийся к ледяным камням.
-Учитель, я помогу.
-Спускайся!
-Нет, я помогу! - Ри выставила голову из колодца. И тогда от страха у неё в жилах заморозилась кровь.
Вокруг "пня" безмолвно стояли несколько тёмных фигур. Слепой Алазар не мог их видеть, вой ветра заглушал любые звуки - они угодили прямо в ловушку!
-Засада!!! - крикнула Ри. Схватив Алазара, она скатилась по скобам на дно, едва не сломав ноги, и бросилась в темноту. Только темноты больше не было...
В дальнем конце подземного хода мерцали факелы. Кто-то шёл по следам беглецов, им отрезали единственный путь к спасению. Юная вэйта лихорадочно оглядывалась.
-Не паникуй... - Алазар хрипло дышал. - Быстрее, опиши обстановку.
-Нас заперли меж двух огней, - Ри дрожала. - У выхода засада, они едва не поймали нас. Сзади приближаются факелы.
-Ищи третий выход! - прошипел Алазар. - Бросай меня и ищи дыры в стенах, немедленно!
-Но здесь нет...
-Есть! Помнишь, тут пахло смертью? Должен быть выход в лес, откуда проникают звери!
Закусив губу, Ри метнулась к стене. Спотыкаясь о корни, больно ударяясь, она ощупывала холодные камни, всей душой ощущая, как приближается опасность.
-Есть! - рука юной вэйты наткнулась на дыру. - Учитель, скорее!
-Иди одна! - рявкнул Алазар. - Это приказ!
-Я пока ещё не на королевской службе... - Ри ухватила слепого вэйтара за плечо и потащила в пролом. Тот не сопротивлялся; видимо понял, что его не послушают.
-Ты рискушь собой, девочка... - прохрипел Алазар минуту спустя, когда Ри остановилась в поисках дальнейшего прохода. - А значит, предаёшь меня...
-Нас уже видели, - коротко отозвалась вэйта. - Ажхан всё равно не успокоится, пока меня не найдёт; так что, учитель, отныне наши судьбы повязаны.
Слепой вэйтар слабо улыбнулся.
-Я мог бы предвидеть... Что ж, девочка, давай попытаемся уцелеть. Опиши, где мы.
Ри выплюнула сухой корень, попавший в рот.
-Ползём по трещине в земле, - хрипло шепнула она. - Это именно трещина, не ход. Куда она ведёт - не знаю, но точно не к реке.
Алазар принюхался.
-Очень слабо пахнет разложением...
-И с каждой секундой становится холоднее, - Ри содрогнулась. - Впереди выход.
-Что станем делать, выбравшись на поверхность?
Юная вэйта с трудом пролезла в узком месте.
-У меня есть друг в деревне... - выдохнула она, помогая пробираться Алазару. - Быть может, он приютит нас...
Вэйтар покачал головой.
-Плохо. Очень плохо, когда нет плана.
-Год назад, летом... - Ри тяжело дышала, - ...я однажды нашла в подземельях золотую монету. Она спрятана в лесу, недалеко от деревни. Мы купим лошадь, учитель, тёплую, горячую лошадь, она согреет нас в морозы, а весна уже не за горами! Ты ещё увидишь... - она запнулась, - ...дом...
Алазар медленно провёл рукой по кому снега, попавшемуся на пути.
-Снег... - он поднял голову, будто мог видеть небо. - Мы уже выбрались?
-Почти, - Ри огляделась. - Выход прямо здесь, под корнями огромного дуба, но мы тут не пролезем... Надо копать!
Закусив губу от боли, юная вэйта принялась ожесточённо царапать мёрзлую землю. Алазар помогал по мере сил, оба вэйтара уже замерзали и работали с огромным трудом.
-Готово... - прохрипела наконец Ри. - Я сейчас...
Собрав последние силы, она протиснулась между корнями дерева и выбралась на поверхность. От холода Ри несколько замедленно соображала, иначе она бы догадалась, чего ждать...
Едва вэйта оказалась снаружи, на неё с диким воем набросился ледяной ветер. Пурга опрокинула Ри на снег, мгновенно лишив зрения и голоса, и потащила прочь по твёрдому как лёд насту. Отчаяный крик юной вэйты не был услышан даже ею самой.
-Алазар!!! - окоченевшие пальцы Ри намертво вцепились в мешочек с драгоценным письмом. - Учитель!!!...
Никто её не услышал. Торжествующе захохотав, ветер швырнул замерзающую вэйту в сугроб, словно в насмешку подарив ей прекрасную маскировку. Теперь найти Ри не сумел бы никто, даже вызови Ажхан тысячу охотников.
Вэйта быстро теряла сознание. При переохлаждении рептилии становятся малоактивными, впадают в состояние, близкое к коме, но Ри к тому же растратила все силы, помогая бежать Алазару. В последних проблесках сознания она успела понять, что сейчас умрёт, и тут ледяной наст под её спиной просел, поддался и вэйта рухнула на что-то мягкое, мохнатое и одуряюще тёплое.
Ри не пыталась понять, куда попала. Всё, что достигло её почти отключившегося разума - ТЕПЛО! Судорожно сглотнув, юная вэйта подползла под ЭТО, такое тёплое и мягкое, такое спасительное и пушистое, скрутилась клубком и провалилась в беспамятство.

***

Приходила в себя она долго и мучительно. За эффективность и экономичность обмена веществ приходилось платить; активная сосудистая система вэйтаров очень плохо переносила переохлаждение, и сейчас Ри испытывала сильнейшие боли по всему телу. Вокруг царила полная темнота, было тепло и сильно пахло зверем.
"Где я?"
Юная вэйта попыталась припомнить, что произошло. Она выбралась из подземного хода... Пурга свалила её с ног, потащила прочь, бросила в сугроб... Боль, боль, боль и холод - а затем внезапно тепло и темнота. Принюхавшись, Ри поняла, что провалилась в берлогу спящего медведя.
"Какое счастье, что он не проснулся..." - юная вэйта осторожно повернулась, стараясь не касаться спящего исполина. Медведь размеренно дышал с удивительно большими промежутками, сердце гулко стучало.
"Учитель..." - от боли Ри зажмурилась. Алазар, несомненно, погиб, на таком морозе вэйтар не протянул бы и часа.
"Я исполню твою волю, учитель..." - сквозь слёзы подумала юная вэйта. Пальцы крепко стиснули мешочек с письмом и магическим шаром. - "Исполню..."
Вылезать на поверхность не имело смысла. Ри решила несколько дней, пока позволит голод, провести в берлоге. О том, что зима уже кончается и медведь может в любой момент проснуться, она старалась не думать.
В берлоге было тепло и уютно. Постепенно юная вэйта отогрелась, боли прошли. До предела напрягая слух, она сумела различить вой ветра снаружи; выходит, пурга до сих пор продолжалась.
"Это хорошо, берлогу накроет снегом и нас никто не найдёт..."
Понемногу переутомление и тревоги последних дней сделали своё дело. Ри заснула.
Проснувшись в первый раз, она не обнаружила ничего нового. Всё так же дышал медведь, было тепло и снаружи выл ветер. Сон несколько восстановил силы юной вэйты, но теперь она начинала ощущать голод.
Второе пробуждение принесло уже заметное желание есть. Пурга, скорее всего, утихла, Ри ничего не слышала. Обычно вэйтары могли голодать неделями, но Ри и так питалась впроголодь, а тревоги и переутомление сожгли большую часть энергии. С каждым часом юной вэйте всё сильнее хотелось есть.
"Алазар терпел два года..." - уговаривала она себя. Помогало слабо. - "Надо оставаться здесь как можно дольше, вернуться я не смогу..."
Проснувшись в третий раз, Ри с ужасом ощутила, как изменился сон медведя. Зверь неподвижно лежал, но юная вэйта всем телом чувствовала, что он уже на грани пробуждения. Следовало немедленно выбираться из берлоги.
Ри осторожно отползла как можно дальше от медведя и принялась разгребать снег над головой. Сразу стало холодно, вэйта закусила губу. Снег рушился целыми пластами; скоро она заметила, что медведь шевелится, а как ведёт себя поднятый из берлоги шатун, Ри слишком часто слышала на пирах. Руки сами ускоряли работу.
Наконец, впереди забрезжил свет. Дрожащая от холода вэйта выбралась из берлоги и немедленно влезла на дерево: оставлять следы было нельзя. Внизу послышалось глухое ворчание.
-Спасибо, пушистик... - пробормотала Ри. Следовало как можно скорее добраться до жилья, стоял жуткий мороз. Хорошо хоть пурга утихла.
Забравшись на вершину дерева, вэйта огляделась. Вдали мрачной громадой темнел замок Эгладор, над ним курились дымки из печей и каминов. Сориентировавшись, Ри определила направление к деревне и прищурилась; похоже, трубы там слишком сильно дымили. Многочисленные столбы дыма поднимались к белому небу, словно...
Словно при пожаре. У Ри остановились оба сердца разом.
-Нет... - прошептала она. - Нет! Этого не может быть!
Скатившись на нижние ветви, юная вэйта бросилась вперёд. Прыгать с дерево на дерево она умела не хуже обезьяны, благо летом проводила в лесах больше времени, чем в замке. Скоро Ри с удивлением заметила, что перестала мёрзнуть; энергичные движения грели вэйту, хотя голод и усилился.
По мере приближения к деревне, Ри со всё большим отчаянием понимала, что не ошиблась. Когда до неё донёсся запах гари, всё стало ясно; юная вэйта спрыгнула с дерева и скользнула вперёд крадущейся тенью.
Деревню сожгли совсем недавно, не более пары дней назад. Остовы домов ещё дымились, кое-где тлели угли и тускло мерцали язычки пламени. На центральной улице, возле кузни, где Ри так любила наблюдать за огнём, лежали в ряд четыре трупа: староста, его брат, какой-то старик и совсем молодая девушка, над которой по-видимому надругались.
Ри закусила губу. Отсутствие тел могло означать только одно: жителей угнали в рабство, а отсюда следовало, что барон Милтон мёртв.
"Или просто ничего не стал делать!" - юная вэйта в гневе сжала коготки.
-За что?... За что вас так?... - Ри осторожно прокралась к остову ближайшей избы. Как она и думала, погреб уцелел; нападавших не слишком занимала скромная крестьянская еда. Юная вэйта быстро проглотила кусок копчённой колбасы, немного сыра и ветчины.
Побегав по пепелищу, Ри отыскала в одном из уцелевших подвалов старую белую простыню из парусины. В другом месте нашлись обломок шила, моток суровой нити и большой кусок войлока.
"Вот и пригодилась наука госпожи Марты..." - с грустью подумала вэйта. Усевшись на бревно, поближе к тлеющим углям, Ри за четыре часа кропотливой работы смастерила себе белый маскировочный комбинезон с капюшоном. Парусину утеплила войлоком; теперь она будет меньше мёрзнуть и бросаться в глаза на снегу.
Из остатков парусины Ри сшила мешок с лямками и наполнила его припасами. Затем, одевшись в новую одежду и обмотав ноги толстыми полосами войлока, последний раз остановилась погреться у развалин кузни, где тлели угли.
"Ещё один долг..." - подумала она с горечью. - "Дик, ты попал в рабство по моей вине. Если выживу, клянусь - разыщу тебя и спасу!"
Посмотрела на небо. Стояло раннее утро, солнце только вставало из-за далёких гор. Деревья и остовы хижин бросали длинные тени на снег.
Ри вспомнила слова из видения:
"...Ищи на востоке, там, где восходит солнце, а по ночам из волн бесконечного океана изливается серебряный свет..."
-Прости, - грустно сказала вэйта. - но мой путь лежит на запад.
Встряхнувшись, Ри накинула капюшон и быстрым шагом пустилась в дорогу. Она была раз в пять легче человека, поэтому лыжи или снегоступы ей не требовались.


book\glava1

Часть1: Звёздные бабочки

Глава 4: Дичь

1

Сани выехали на рассвете. Их провожали все обитатели монастыря, даже Доминик выбрался из дома и стоял на крыльце, опираясь о руку молодого Александра. Тиамат не сводила со старика глаз, пока ворота не закрылись.
Борг до сих пор поглядывал на драконочку с недоверием. Ему казалось, что стройная крылатая рептилия может ни с того ни с сего обратиться в призрак, или в огнедышащее чудище, или... да мало ли какими чарами владеют драконы! Богатырь не мог забыть, как Тия связала его руки магической верёвкой.
Шоган, напротив, выглядел весьма довольным: наёмник имел далеко идущие планы по использованию дракона. После рассказа Доминика, когда гости остались одни, Као пришлось употребить всё своё красноречие, чтобы убедить товарища взять Тию с собой без клетки и цепей.
-Тиамат колдунья, - объяснял Шоган. - Клетка её всё равно не удержит... Скажи спасибо, что она не хочет нашей смерти, я много слышал о магической силе драконов.
-А чего тогда напрашивается? - Борг почесал в затылке. - Какого йакса ей надо?!
-Уоррес послал нас за склянкой драконьей крови, - терпеливо ответил Као. - Вместо этого мы привезём ему живого драконёнка. Ты хоть представляешь, сколько золота нам отвалят?!
Борг представил, и невольно крякнул. Као довольно кивнул.
-Видишь? Цели Тиамат мне неизвестны, но мне на них плевать! Наше дело маленькое - найти, доставить, получить награду. А что там Уоррес сотворит с драконом, нас не касается.
-А если дракон сам сотворит с Уорресом... чего-то такое? - Борг машинально покрутил в руках соломинку. - Как она меня...
-Нас-то там уже не будет, - усмехнулся Шоган.
Последний довод показался Боргу неубедительным, но богатырь не был силён в спорах и всегда уступал товарищу. Так и в этот раз, успокоенный заверениями Као он заснул как ребёнок. Хотя той ночью больше никто в монастыре так и не заснул...
-Сколько отсюда до замка Уорреса? - неожиданный вопрос драконочки вывел воина из задумчивости. Као встрепенулся.
-Дней десять пути. Только Уоррес живёт не в замке, он командует фортом Штагфурт.
Тия плотнее запахнулась в тёплую серую накидку.
-На всякий случай хочу предупредить - я могу не спать две недели, - буркнула она мрачно.
Као фыркнул.
-Да нам самим выгоднее доставить тебя целой и невредимой!
Драконочка молча отвернулась. Почти час сани неторопливо скользили по заледеневшему насту, рядом гарцевал конь Борга. Великан то и дело бросал на фигурку в мантии любопытные взгляды.
-Откуда ты взялась? - не выдержал он наконец.
Тиамат даже не повернула головы.
-С запада.
-А откуда на западе драконы?
-Когда отец попал в ловушку, я ещё не родилась, а моему брату было два года, - сухо ответила Тия. - Я не знаю, откуда на западе драконы.
Као на миг обернулся
-Ловушку? - он прищурил глаза. - Какую ловушку?
Драконочка долго не отвечала.
-Когда брату исполнилось четыре года, он научился охотиться с луком. Теперь он мог кормиться сам и кормить меня. - сказала она наконец. - Мама ждала этого мига два года. Она мечтала спасти отца, которого поймали охотники.
Тия равнодушно пожала крыльями.
-Мама так и не вернулась. Спустя два месяца нашу пещеру обнаружил истребитель драконов по имени Ажхан Дрэкхан. Брата сразу убили, а меня... Меня убивали долго.
Борг вздрогнул.
-Тебе два года было? - переспросил он недоверчиво.
-Да. Я едва научилась говорить, и Дрэкхан этим воспользовался. Он заставил меня раскрыть тайну нашей семьи и похитил сокровище, которое мама завещала хранить.
Тиамат едва заметно передёрнула крыльями под накидкой.
-Тело моего брата забрал спутник Ажхана, какой-то эльф. А меня, вернее то что от меня осталось после пыток, охотник приказал выбросить в пропасть. Приказал своему рабу, грифону по имени Аякс. Но грифон сжалился надо мной и отнёс в древний замок Каэр Мортар, где жил белый маг Галлей Эшер. У него я и выросла.
Као вновь обернул голову.
-Белый? Но я видел, как ты...
-У всех магов, - сухо сказала Тия, - есть склонности. Чёрная, белая или красная магия - не более чем три пути к достижению единой вершины, вершины мастерства. У меня большие способности к чёрной магии.
Борг сдвинул ушанку и почесал в затылке.
-Это как, подожди... Выходит, ты - ведьма?!
-Да, - просто ответила драконочка.
Довольно долго все ехали молча. Наконец, Борг не выдержал:
-А чего тебе надо от сэра Уорреса?
-Ничего, - Тия перебрала крыльями под накидкой. - Я хочу поговорить с магом, который послал вас за драконьей кровью.
Богатырь некоторое время молча ехал за санями. Тия не шевелилась.
-Зря ты это затеяла, - внезапно, сам себе удивляясь, сказал Борг. - Зарежут ведь.
-Мне хвостом.
-Чего?...
-Мне плевать, - хмуро объяснила Тиамат. - Пусть режут, коли хотят.
Борг бросил на Шогана растеряный взгляд.
-Как это, режут?!
-Клинками. - драконочка равнодушно глядела в пустоту. - Или топором. Или лопатой. Какая разница.
Као почесал в затылке и обернулся, продолжая левой рукой править санями.
-Что с тобой, драконша? Жить надоело?
-А зачем мне жить? - коротко спросила Тия. - Я последняя в своём роду. Весь мир мечтает убить меня, расчленить тело, выдавить кровь, вырезать сердце, сожрать плоть. Сколько лет я смогу скрываться от всего мира? Ради чего?
Шоган промолчал. Борг, тем временем, спрыгнул с коня, привязал поводья к заднему борту и на ходу забрался в сани.
-Тебе лет-то сколько, крылатая? - спросил он серьёзно.
-Двенадцать.
-Двенадцать?!
-Разве твой друг не говорил о нашей с ним первой встрече? - хмуро спросила Тиамат. Удивлённый Борг перевёл взгляд на Као.
-Ты же не верил моим рассказам о драконах? - усмехнулся тот. Богатырь стянул с головы ушанку и энергично почесал в затылке.
-Сто тридцать чертей в одной заднице... Так ты и впрямь их видел?
-Видел, - каменное лицо Као оставалось непроницаемым. - Я смотрел за конями в охотничьем отряде, который возглавлял Ажхан Дрэкхан, и издали наблюдал за... охотой. Один из двух драконов, что я видел, сидит перед нами...
Тиамат молча смотрела в никуда.
-...второй мёртв, - продолжал Као, - и больше, по словам моего старого хозяина, в мире драконов нет.
-Есть, - безучастно отозвалась Тия. - Учитель говорил, где-то за океаном мы ещё не вымерли.
Борг вздрогнул.
-Типун тебе на язык... - пробормотал он невольно. - Нельзя так говорить, про своих-то...
-Почему? - Тиамат повернула голову. - Это ведь вы, люди, нас истребили.
Богатырь отпрянул.
-Скажешь тоже! - Борг яростно дёрнул себя за ус. - Не люди, а гады вроде Тириоха да Дрэкхана... И всяких там. Напраслину возводишь.
-Мне всё равно, - тяжело ответила драконочка. - Учитель скоро умрёт. Я не успела вырасти, мечтать о полёте за океан бессмыслено.
Као помолчал.
-Но зачем же ехать на верную смерть?
Тия пожала крыльями под накидкой.
-Какая разница, где погибать? Оставшись в монастыре, я лишь навлекла бы несчастье на других учеников... Не хочу больше смертей. Насмотрелась. А так есть хоть какой-то шанс встретить дракона.
Борг довольно долго глядел на дорогу, убегавшую вдаль из-под полозьев.
-Доминик просил отвезти тебя в Ронненберг, город магов, - буркнул наконец великан. Шоган прищурил глаза. - Если хочешь, отвезём.
Тия едва заметно улыбнулась.
-Спасибо, Борг. - она вздохнула. - Не хочу. Вам нужна драконья кровь, а мне... Мне уже ничего не нужно.
-Да забудь ты про эту склянку! - с досадой сказал богатырь. - Я, чай, не гад вроде Дрэкхана. Мы ехали зверя ловить, а не детей резать!
-Детей? - Тия медленно подняла голову. - Каких детей, человек?
Она откинула капюшон и долго, пристально смотрела в глаза Борга.
-Я дракон, - с горечью сказала Тиамат. - Я и есть зверь, за которым ты ехал. Какая разница, сколько раз этот зверь встречал весну?
Неожиданно ответил Шоган:
-Для многих людей разница есть, - заметил он негромко.
-Я с такими пока не встречалась.
Борг положил огромную, мозолистую ладонь на плечо драконочке.
-Вот и встретилась, - ответил он просто. - Так что, крылатая, кончай глупости болтать. Едем в Ронненберг!
-Нет, - Тия покачала головой. - Там мне делать нечего. Едем в Штагфурт, я должна поговорить с магом.
-Да зачем?!
-Если он и вправду знает, где искать драконов... - крылатая на миг зажмурилась. - Я домой хочу, Борг. Не могу больше быть одна, устала я, устала... Хочу любить. Хоть кого-то. Кого-то, кто не умрёт и не оставит меня одну!
Содрогнувшись, драконочка закрыла лицо крыльями и сжалась, беззвучно плача. Люди не решились ей мешать.

***

Первые четыре дня путь тянулся по безлюдным, глухим местам. Один раз дорогу саням преградили шесть вооружёных мужиков в кожаных куртках; на головах они носили мешки с прорезями для глаз. Борг даже не остановился, просто отцепил с луки седла арбалет и не спеша зарядил. Наёмник знал - будь у разбойников лучники, те пустили бы стрелу поперёк дороги, предупреждая жертву что бежать бессмыслено. Но в этих краях лучники почти не попадались, поэтому бандитов словно ветром сдуло.
К вечеру пятого дня сани наконец покинули глушь и выбрались на Западный торговый тракт, главную в этих местах дорогу. Сразу стало легче ехать - наст был укатан до блеска. То и дело попадались люди, дважды встретились караваны невольников, шедшие на восток.
Борг и Као спешили. За пять пролетевших дней они лишь пару раз говорили с Тиамат; драконочка вновь замкнулась в своём панцире и с утра до вечера молча глядела в небо. Ела она всё, что давали: просто протягивала руку и отправляла в рот. От холода у драконочки дрожали хвост и крылья, но Тия просто не обращала на это внимание. Даже привыкшие ко всему наёмники то и дело ежились, представляя страдания своей спутницы.
Когда сани выбрались на тракт, Шоган решительно повернулся к Тиамат.
-Если не хочешь умереть прямо здесь, да и нас с собой прихватить, залезай сюда и сиди тише воды, ниже травы! - Као кивнул на груду меховых одеял и накидок, сваленных в углу. Драконочка, ни слова ни говоря, последовала совету. Шоган с минуту на неё глядел.
-Не передумала, крылатая? - спросил он негромко. Тия молча покачала головой. Вздохнув, Као обернулся к лошадям.
До самого вечера они двигались на запад, то и дело обгоняя пеших путников. Из-за Тиамат наёмникам пришлось пропустить придорожный трактир, где Борг хотел заночевать; Као объяснил ему, что драконочку там найдут и убъют, или она сама убъёт кого-нибудь, а расплачиваться в любом случае придётся им... Тия никак не прореагировала и молча сидела под шкурами. Видны были лишь сиреневые глаза.
Когда солнце село, путники остановились на обочине дороги рядом с караваном невольников, двигавшимся к востоку. Чтобы рабы не замёрзли, охранники разожгли большой костёр, а сами расположились чуть в стороне у другого костра; их было десятка полтора, против двух сотен рабов. Однако о бегстве невольники не могли и мечтать; по восточному обычаю, им на шеи были одеты широкие деревянные диски, связанные толстым канатом.
-Мир вам, - первым заговорил Борг, спешившись и привязав поводья к саням. Особой теплоты в голосе воина не чувствовалось. - Пустите путников погреться.
-Отчего бы не пустить... - миролюбиво отозвался один из охранников. - Куда путь держите?
-В Штагфурт.
Борг уселся в круг воинов у костра, пока Као занимался лошадьми. Тиамат в санях молча слушала.
-Я Арайят, - представился тот же охранник. Это был невысокий, коренастый, хорошо одетый воин с тёмными волосами и узкими глазами. Скуластое лицо сразу выдавало восточное происхождение. - С кем свела нас судьба этой ночью?
-Борг, - коротко представился гость. - Наёмник. Это мой побратим Као Шоган.
Услышав имя второго наёмника, Арайят встрепенулся и быстро спросил что-то на отрывистом, жёстком языке. Лицо Шогана озарила улыбка.
-Не может быть... - он прищурился и ответил на том же языке. Среди охранников возникло оживление.
-Воистину, тесен мир! - Арайят, не удержавшись, хлопнул себя по бёдрам и расхохотался. - Не ожидал!
Борг нахмурился.
-Ты их знаешь, Као?
-Они из моего народа, мои шуудан, - Шоган подмигнул Арайяту. - Как вы оказались так далеко на севере?
Напряжение разом пропало, воины весело заговорили. К Боргу подсел высокий, худощавый северянин с льяными волосами.
-Вольх? - спросил он. Борг широко улыбнулся.
-А как же!
Скоро уже все беседовали, словно знали друг друга много дней. По словам Арайята, невольников гнали в Зиккурат, самый северный из восточных городов.
-Их бывший хозяин, какой-то местный барон, задолжал Наследнику и платит собственными крестьянами, - говорил Боргу северянин. - Нам-то что, сам знаешь - у вольхов рабство отродясь не водилось, да только ходят слухи, что в Шаддате уже сам Наследник отменил рабство. И любой раб, ступивший за стены города, должен быть освобождён...
-Видать, большую силу забрал ваш Наследник, - задумчиво протянул Борг. - За такое соседи могут и напасть...
-Какие соседи? - хохотнул соседний воин, толстый и широколицый Жигчин. - Вся степь теперь наша! Ни один род не захотел пойти против Наследника.
-Скажи прямо, не рискнул...
-А есть разница? - Жигчин фыркнул и повернулся к Као. - Вот вы, говоришь, наёмники. А почему ж не идёте к Наследнику? Скоро ему хорошие воины ой как нужны станут...
Борг покачал головой.
-Не привык я к восточным обычаям. Мы уж как-нибудь тут, в родных краях переживём.
-Ой, ли... - сомнительно протянул Као. Его друг вздрогнул.
-Ты чего?
-Да ничего... Просто знаю я этого Наследника. Недолго он на Востоке останется, скоро и к нам нагрянет.
Арайят согласно кивнул.
-Нагрянет, конечно. Да только войны всё равно не будет.
-Почему это? - не понял Борг.
-Да потому что местные бароны да графы в жизни не рискнут против такой силы пойти. Они Наследника грамотами встретят и сами ключи от ворот подарят...
-А как же Торвальд? - Борг нахмурился. - Эравия всяко сильнее вашего Наследника будет!
-Может, и сильнее... - Жигчин подмигнул Арайяту. - Да только далеко ваша Эравия, а мы - вот они, тута!
Все рассмеялись. Между тем к костру подошли ещё двое воинов, тащивщих убитого кабана. Их встретили радостными криками.

2

-...Эх, хорошо! - Арайят облизнул последнюю косточку и, по обычаю, бросил её через плечо. Борг управился раньше всех, Као пока ел. - ...Сюда б ещё девку вроде той беленькой, и можно хоть в тэнгэр-ойнон!
Сразу четверо спутников Арайята согласно зацокали языком, признавая правоту командира. Као усмехнулся.
-Ты не похож на любителя северянок... - на родном языке заметил он. - Ай, Арайят, что скажешь?
Воин добродушно рассмеялся.
-Видел бы ты ту девку...
-Что, и вправду такая красавица?
Ответил Жигчин:
-Я, не совру, полмира объездил. Всех цветов женщин и видел, и пробовал... Но такой - не встречал. Словно из снега сотворённая!
-Белая, как олень Тэнгэ... - согласно кивнул другой воин. - Повезло её хозяину.
Шоган удивлённо поднял брови.
-Рабыня?!
-Из благородных, - пояснил Арайят. - Такие не часто в рабство попадают.
-Да уж, - добавил Жигчин. - А коли попали - так недолго рабынями пробудут...
Као усмехнулся.
-Эт-точно. Хотел бы я увидеть вашу красавицу.
-А ты её скоро увидишь, - ухмыльнулся Арайят.
-Вот как?
-Вы же, вроде, в Штагфурт едете.
Шоган замер.
-Она из Штагфурта?
-Вряд ли, - рассудительно заметил сосед Жигчина, тощий и костявый солдат в ушанке. - Скорее всего, её род со Штагфуртом враждовал, но попал на копья сэру Уорресу. А таких красавиц джигиты не режут, их для себя сохраняют...
-Уоррес? - медленно переспросил Као. Что-то в его голосе заставило всех умолкнуть. - Арайят, как звали девушку?
Воин пожал плечами.
-Почём я знаю.
-Опиши её.
-Ну... - Арайят почесал в затылке. - Молоденькая, лет семнадцати. Красавица, каких не часто встретишь, да не в красоте вся соль... Белая она. Совсем белая. Волосы, ресницы, ногти... А глаза алые.
-Говорю же, будто из снега сотворённая! - добавил Жигчин.
Шоган долго молчал.
-Уоррес продал её в рабство? - спросил он наконец, и теперь даже Борг, хоть и не понимал слов, резко повернулся. В голосе Као ясно слышалась смерть.
Арайят прищурился.
-Ты её знаешь... - заметил он задумчиво. - Да?
Као стиснул зубы.
-Невеста. - кивнув на Борга, добавил: - Его дочь.
-Айя, нехорошо... - Жигчин нахмурился. - Тогда спеши в Штагфурт. Слуги болтали, Уоррес хотел девкой овладеть, да она ему коленом заехала... А потом на глазах у всего форта в лицо плюнула.
-Как же она ему в лапы-то попала? - озабоченно спросил Арайят.
Као уже вставал.
-Сами оставили, - сквозь зубы бросил он. - Нанял нас Уоррес, и обещал за девкой приглядеть, пока мы не вернёмся...
Жигчин выругался. Остальные воины переглядывались.
-За такое надо кожу снимать, - коротко сказал Арайят.
Шоган молча кивнул и тронул Борга за плечо.
-Беда, - бросил он глухо. - Скорее в Штагфурт.
Богатырь побледнел.
-Метель?...
-Да. - Као поклонился Арайяту. - Спасибо, шуудан.
-Удачи вам, - серьёзно ответил воин. - Будь у нас время, помогли бы, да ведь людей не бросишь, перемрут в тайге зимой-то...
-Что с ней? - Борг уже стоял, положив руку на рукоять топора. Пальцы побелели от напряжения.
-Уоррес... - одним словом ответил Као, и богатырь зарычал не хуже дракона.
-Мерзавец!!! - он бросился к коню. Шоган бежал следом.
Запрыгнув в сани, Као сразу пустил лошадей в галоп, Борг на своём коне уже умчался вперёд. Костёр и караван быстро удалялись.
-Спасибо тебе, драконша... - сквозь зубы процедил Шоган. - Кабы не встретились мы, так бы и не узнали...
Тиамат молча, внимательно следила за людьми.

***

До Штагфурта сани домчались часов через пять, когда рассвет только начинал раскрашивать небеса в пурпур. Пограничный форт распологался на берегу замёрзшей реки; он нависал над ней, словно сжатая в кулак ладонь. Штагфурт был довольно большой крепостью, с высокими деревянными стенами и двумя башнями на восточной и южной стороне. Западный Тракт начинался прямо у ворот.
-Если на нас нападут, беги в лес, - отрывисто приказал Као, когда впереди показались тёмные очертания форта. Снег скрипел под полозьями. - Ни в коем случае не летай, если они поймут что ты дракон - перевернут всю округу но отыщут.
Тиамат мрачно глядела вперёд.
-Что произошло? - спросила она после долгой паузы.
Као покосился на драконочку.
-С каких пор тебя волнуют людские дела?
-С тех самых, как я живу среди людей. - огрызнулась Тия. - Почему на нас могут напасть?
Шоган сплюнул на дорогу.
-Уоррес... Он очень плохо сделал. Очень плохо. За то, что он сделал, надо шкуру снимать живьём.
-Как с драконов? - Тиамат горько усмехнулась.
-Помолчи, а? - в сердцах заметил Као. - Не до тебя!
Драконочка молча отвернулась и продолжила глядеть на дорогу. Усталые кони тащили сани вперёд, в небе одиноко горела Сонари, самая поздняя из четырёх фиолетовых лун. В её призрачном свете дорога казалась нереальной, чёрные деревья отбрасывали светлые тени на снег. Тиамат закрыла глаза.
Отряд солдат преградил им путь в трёхстах ярдах от ворот. Као несколько секунд переводил взгляд с одного врага на другого и, видимо, их лица ответили ему на все вопросы; неожиданно крикнув, Шоган хлестнул коней и погнал сани прямо на стражу.
Те с руганью и криками бросились врассыпную. Однако один, посмелее других, успел подсечь ноги правой лошади. Несчастное животное со ржанием свалилось прямо под полозья, и сани, увлекаемые вторым конём, с разгона перевернулись.
Но Шогана в них уже не было. Сбросив шубу и оставшись в длинной кольчуге до колен, Као выхватил два прямых клинка и как бешенный бросился в атаку.
Фехтовал он великолепно. Спустя минуту один из солдат уже хрипел на снегу, остальные стали гораздо осторожнее. Тем временем, в перевёрнутых санях, Тия притаилась под шкурами и молча наблюдала.
Као вертелся на месте как юла. Его мечи летали во всех направлениях, отражая выпады сразу четверых стражников, каменное лицо наёмника искажал безумный гнев. Вот один из солдат слишком высоко поднял щит, отражая удар Као, и тут же с воплем рухнул на колени, схватившись за распоротый живот. Второй отпрянул и споткнулся о его тело. Однако на место выбывших тут же подскочили трое других.
Один из не участвоваших в схватке стражников метнул в спину Као тяжёлый нож. Наёмник пошатнулся; нож отлетел от кольчуги, но сила удара помешала отразить выпад другого солдата и тот с торжествующим рёвом ударил Као мечом в бок. Кольчуга не выдержала.
Стиснув зубы, Тиамат следила, как упавшего на колени наёмника добивают рассвирепевшие солдаты. Его несколько раз ударили мечом и, уже неподвижного, окровавленного, пригвоздили к земле дротиком. Сделавший это солдат - тот самый, кто подрезал ноги коню - остервенело сплюнул на тело.
-Мразь узкоглазая, мать твою... - стражник грязно выругался. - Пит! Проверь, живы?
Другой солдат уже хлопотал над раненными товарищами.
-Ганс мёртв. Да и Роджера сильно порезал, гад... Зигфрид, ты как?
-****ь... - один из раненных с трудом приподнялся. - Дерьмо...
-В порядке, - ухмыльнулся Пит. - Эй, Фриц! Скорее, их надо к лекарю!
Солдат, убивший Као, сплюнул на снег.
-Берите их, ну, шевелись! Я осмотрю сани.
Стражники поспешно уложили пострадавших на сложенные плащи и бросились к крепости, где уже горели несколько факелов. Оттуда донеслись взволнованные голоса и страшный женский крик.
Тем временем Фриц, тихо ругаясь под нос, выдернул дротик из тела Као и несколько раз воткнул в снег, очищая от крови.
-Тварь... - он пнул погибшего. - Сволочь...
Немного успокоившись, солдат подошёл к саням. Раненая лошадь, придавленная полозьями, была ещё жива и хрипло дышала.
-Коня загубил, гад! - сплюнув, Фриц отцепил с пояса нож и резко, умело перерезал лошади горло. Несчастная только дёрнулась.
Ещё миг, и драконочка была бы обнаружена. Тиамат молча набрала снег в горсть и покрутила в ладонях, пока не получился шарик.
-Это ещё что такое?... - Фриц заметил движение. Отпрянув, он открыл было рот чтобы закричать, но Тия, не говоря ни слова, сильно сдавила снежок в кулаке.
Тело солдата изогнулось кольцом. Из носа брызнула кровь, глаза выпучились. Схватившись за сердце, Фриц без единого звука рухнул наземь, несколько секунд бился и наконец затих, скорчившись в невозможной позе. Изо рта тонкой струйкой потекла тёмная венозная кровь.
Драконочка с омерзением отбросила "снежок". Внимательно оглядев местность, она выбралась из-под саней и подошла к месту сражения. Вторая лошадь тревожно всхрапывала, чуя запах крови.
-Самоуничтожение заложено в вашей природе... - тихо сказала Тиамат, опускаясь на колени возле мёртвого Као. - Ты так и не сказал, за что тебя убили...
Внезапно губы наёмника дрогнули. С огромным трудом приоткрыв налитые кровью глаза, он посмотрел на дракона.
-Видишь?... - едва разборчиво прошептал Шоган. - А ты... удивлялась... почему мы... со всеми воюем...
Тия вздохнула.
-Помолчи, - невесело посоветовала она. - Я попробую тебя спасти.
-За... зачем?... - уголки рта Као чуть дёрнулись. - Тебе же... всё равно...
-Если ты можешь кого-то спасти и не делаешь этого - ты виновен в его смерти, - тихо ответила драконочка. - А я не хочу больше смертей.
-Меня... не спасти... - прохрипел Као. - Спаси лучше... девочку Борга...
-Помолчи, - Тиамат закрыла глаза.
Глубоко вдохнув, она положила руки на окровавленную грудь воина и замерла, одна против ночного неба, искорка изумрудного пламени среди холодной чёрно-белой тайги.
Тихо падал снег.

3

Прежде чем тело Фрица обнаружили, Тия успела отвезти Као на две сотни ярдов в лес. Наёмник с трудом дышал; сил Тиамат едва хватило, чтобы спасти его жизнь, но залечить раны она уже не сумела. Уставшая драконочка сидела на снегу.
Рядом, на своей окровавленной шубе лежал Као. Неподалёку стояла лошадь, которую Тиамат выпрягла из перевернувшихся саней и отвела с дороги.
Несколько минут царила тишина.
-Зачем?... - внезапно прошептал Као. - Почему... рискуешь?...
Драконочка смотрела на звёзды.
-Не знаю, - ответила она просто.
-Ты... не смей умирать, - задыхаясь от боли выдавил Као. - Поняла?... Живи... И не рискуй ради всяких... людишек...
Тиамат горько улыбнулась.
-Твоя жизнь куда дороже моей, - ответила она негромко. - Ведь у тебя есть, или скоро будет семья. А я...
Она замолчала. Шоган, превозмогая боль, повернул голову и долго смотрел на крылатую.
-Кто ты?... - прошептал он. - Кто?...
Тиамат закрыла глаза.
-Я бабочка, - едва слышно ответила она. - Большая-большая бабочка... В мире, где не осталось цветов.
Упрямо дёрнув хвостом, Тия смахнула непрошенную слезинку и встала.
-Живи, - сказала она Као. - Обязательно живи. Если не ради себя, то ради своих потомков. Расскажи им... Про нас.
Отвернувшись, драконочка выломала сухой сук и принялась тщательно рисовать пентаграмму вокруг полянки, где лежал Као. Тот молча следил.
Несколько минут прошли в тишине, лишь хрустел снег. Внезапно с места сражения донеслись крики и ругань. Через минуту там раздался собачий лай, и смертельно бледный Шоган застонал от бессилья.
-Оставь меня, иди спасать девочку... - прохрипел он. Тиамат бросила на раненного короткий взгляд.
-Какую девочку?
-Дочь Борга... мою невесту... Уоррес хочет её... Это хуже... смерти...
-Поэтому на нас напали?
-Нет... - Као чуть качнул головой. - Борг... Он, должно быть, нас опередил... Напал на Уорреса... И проиграл.
-Если он проиграл, то уже погиб, - холодно ответила драконочка. - Если же не погиб, то сразу его не убьют. Сначала я спасу тебя.
Воин закашлялся. На губах сразу проступила кровавая пена, в груди слышались хрипы. Тия нахмурилась.
-Тебе к лекарю надо.
-Дура... - глаза Шогана сверкали яростью. - Сейчас... здесь будут солдаты! Спасайся!
Драконочка ничего не ответила, просто закончила рисовать пентаграмму и воткнула в каждую вершину еловую ветку. Затем, подойдя к лошади, некоторое время гладила её по шее, успокаивая и лаская.
-Прости... - шепнула Тиамат. - Но так надо.
Конь дёрнулся, когда драконочка погрузила коготь в вену на шее. Алая кровь потекла по шерсти, лошадь захрапела и попятилась. Тия быстро намазала в крови еловую веточку и провела рукой поверх ранки. Та сразу перестала кровоточить.
-Вот и всё... - она потрепала коня по шее. - Спасибо.
Отвернувшись, Тиамат подошла к своей пентаграмме, провела когтем по кровавой веточке и быстро начертила на снегу какую-то руну. Затем, вернувшись к Шогану, взяла другую веточку и потёрла её о рану в боку воина. Тот закусил губу.
-Ведьма... - обвинительно прохрипел Као.
-Верно, - согласилась драконочка. - Учитель говорил, у меня огромный талант к чёрной магии и немного способностей в белой и красной. Потому и обучал как ведьму...
Рядом с первой, Тия начертила вторую руну человеческой кровью. Повернулась к раненному:
-Я должна раздобыть собачью кровь. Скоро вернусь.
Као молча закрыл глаза. Драконочка тем временем принюхалась и решительно двинулась к северу. Когда она пересекла грань незамкнутой пентаграммы, вся фигура на миг вспыхнула красным огнём.
Шум облавы понемногу приближался. Солдаты шли через каждые пять шагов, перекликиваясь и звеня оружием, собаки остервенело лаяли. Као тратил последние силы, оставаясь в сознании.
-Вот и я, - Тиамат появилась внезапно, быстро начертила на снегу третью руну и замкнула узор магической пентаграммы. Вся фигура зловеще полыхнула изумрудным пламенем. - Теперь ни люди, ни собаки, ни лошади нас не увидят пока эти руны существуют.
-Неплохо... для ящерицы, - выдавил Шоган.
Ничего не ответив, драконочка уселась на край шубы, скрестила ноги и закрыла глаза. Небо понемногу светлело.

***

Утром драконочка отправилась на охоту и вернулась с двумя зайцами. Быстро разожгла костёр, спрятав его в яме; скоро замёрзшие беглецы грелись у огня. Шоган оказался слишком слаб, чтобы есть самостоятельно, Тие пришлось резать жареное мясо мелкими ломтиками и кормить его с рук. Пока раненный ел, крылатая о чём-то раздумывала.
-Скажи, в ваших землях водятся разумные ящерицы примерно с мой хвост размером, которые носят белые комбинезоны с капюшоном, ходят на двух ногах и умеют кататься по льду реки словно на коньках? - спросила внезапно Тиамат. Изумлённый Као с трудом покачал головой.
-Боги, конечно нет!..
-Значит мне померещилось, - с сомнением пробормотала драконочка. Встряхнулась. - Нам придётся сидеть здесь несколько дней, пока облавы хоть немного стихнут.
-А как же Борг?
-Сейчас нам его всё равно не спасти, - резонно заметила Тия. - Пока Уоррес настороже, пробраться в Штагфурт не сумею даже я. Будем надеяться, твой друг пока жив. Но меня сейчас другое волнует, выдержишь ли ты эти дни в лесу? Особых удобств не предвидится.
-Я выдержу, - хрипло ответил Шоган. - Выдержу.
-А куда ты денешься, - усмехнулась драконочка. - Сегодня вечером я вторично попытаюсь залечить раны, но вообще-то, когда магия не действует в первый раз, она не подействует и во второй. Боюсь, Шоган, я уже исчерпала все возможности лечить твои раны магией...
-Ничего, - наёмник с трудом улыбнулся. - Мне так... по старинке, не привыкать.
Тия промолчала. До вечера она неподвижно сидела у костра, лишь изредка подбрасывая в него ветки, измученный Као спал. Вечером драконочка притащила ещё пару зайцев.
Они провели на поляне четыре дня. Тиамат по ночам летала над лесом, проверяя, идут ли ещё поиски, Шоган оставался очень слаб, хотя раны и прекратили кровоточить. Размышляя об этом, драконочка часто хмурилась: она не могла сменить воину повязки, не было материала. Вечером четвёртого дня Тия решила принять меры.
-Као, - она уселась рядом с наёмником. - Ты местный?
-В некотором роде...
-Есть ли у тебя знакомые крестьяне, которые не выдадут тебя Уорресу?
Наёмник задумался.
-Нет, - признался он со вздохом.
-А у Борга?
-У него-то точно будут, да я не знаю, где искать.
-Плохо, - хмуро заметила Тиамат. Немного подумав, она вздохнула:
-Тогда придётся спасать твоего друга прямо сейчас.
Шоган изумлённо приподнял голову.
-Ты... ты знаешь, где Борг?...
-Не знаю, - мрачно ответила Тия. - Но это нетрудно узнать. Као, возможно мне придётся убить Уорреса, чтобы в замке поднялась паника и Борг сумел убежать; как найти мага, пославшего вас за драконьей кровью?
Воин бессильно уронил голову.
-Его зовут Штосс, - выдавил он спустя минуту. - Живёт в комендатуре по соседству с самим Уорресом. Невысокий, худой, длинноволосый, без бороды. На вид - лет сорок. Лицо скуластое, с горбатым носом, волосы светлые, глаза серые, обычно носит серую мантию, подпоясанную верёвкой, всегда ходит сгорбившись, голос скрипучий, похож на мой. Солдаты обращаются с ним непочтительно, но Уоррес, похоже, уважает...
-Какую магию он практикует? - спросила Тия.
Као с трудом усмехнулся.
-Драконья кровь.
Крылатая вздохнула.
-Понятно. А как выглядит твоя невеста?
Шоган закрыл глаза.
-Она прекрасна, - прошептал он после долгой паузы. - Ты её сразу узнаешь, она совсем белая. И волосы, и ресницы, и ногти, и кожа... Глаза - большие, ярко-алые, волосы гладкие, до пояса.
-Альбинос? - спросила драконочка.
-Что?... Нет, её зовут Метель. Мета.
Тиамат едва заметно улыбнулась.
-Всё ясно. Жди, вернусь утром.
Шоган приподнял голову.
-А если... если не вернёшься?...
Драконочка пожала крыльями.
-Тогда не жди. Ты всё равно не выживешь в одиночку.


book\glava1

Часть 1: Звёздные бабочки

Глава 5: Зверолов

Белая пустыня простирается из бесконечности в бесконечность, ветер гонит поземку, закручивает снежинки в тысячи маленьких вихрей. На белом небе нет солнца.
"Почему?!... Почему всё стало так?!"
Взгляд в страхе ищет среди снежной пустыни ориентиры, пытается найти, где остановиться... Далеко впереди, в белесом тумане, тускло мерцает огонёк костра.
"Вернись..." - в отчаянии зовёт взгляд. - "Вернись!"
Из запредельной дали, почти неслышный, доносится голос.
"Приди..."
Взгляд бросается вперёд, навстречу ветру.
"Где ты?! Где?!"
"В конце твоего пути"
"Куда ведёт мой путь?!"
"Этого никто не знает"
Взгляд замирает, будто ударившись о стену из тишины. Ветер беззвучно танцует вокруг.
"Почему?" - вопрошает взгляд, - "Почему здесь так холодно?!"
"Ты становишся взрослой..."
"Но я хочу обратно!" - молит взгляд. - "Верни степь, верни костёр, верни лето!"
"Никто не сможет вернуть тебя в лето, дитя моё." - тихо отвечает голос. - "Детство бывает лишь раз."
Взгляд отступает.
"Учитель?... Учитель?!!"
"Мечты отражают реальность. Но иногда, мечты отражают и будущее"
Взгляд медленно опускается на снег.
"Так значит... Значит, впереди у меня - ледяная пустыня?.."
"Ты веришь в это сама. Вот почему мечты твои замерзают от холода!"
Голос крепчает вместе с ветром. Теперь по небу летят тучи, молнии рвут ткань небосвода шрамами света.
"В тебе гаснет надежда, солнце любых мечтаний. Ты теряешь веру в будущее!"
"Но как?" - беспомощно спрашивает взгляд. - "Как мне верить?! Я совсем одна против целого мира, у меня нет сил, нет знаний, нет дороги!"
"Мы все приходим в мир такими!" - гремит ответ. - "Но не мир творит нас, а мы - творим мир! Пути не рождаются сами собой!"
Внезапно взгляд чувствует гнев. Ярость и бешенство заполняют его, из глаз бьют молнии, плавя снег и обнажая под ним - пустоту.
"Я не богиня! Я не герой! Я - никто!"
Голос смеётся, дико, безумно.
"Наивная девочка, что знаешь ты о богах! Я победил их однажды, я низверг их с небес!"
"Ты?!!! Так ты..."
"Я - тот, кто был изгнан, но проложил путь обратно. Я готов вернуться, я - новый бог старого мира, и слуги мои уже готовят трон, предназначенный мне по праву. Никто не помешает моему триумфу, никто!..."
Земля начинает дрожать. Из тумана растёт гигансткая фигура, она расправляет когтистые крылья над миром и наступает, пожирая свет и воздух, отбирая у взгляда последние капли тепла.
"Я - властелин мира!"
И тогда взгляд поднимается навстречу демону.
"Нет", - впервые слышен новый голос. - "ЭТОТ мир я тебе не отдам."
Демон хохочет, молнии вокруг его головы развеваются словно волосы.
"Ты? Кто же ты, встающая на моём пути?!"
"Я - никто", - отвечает голос. - "И я помешаю твоему триумфу."

1

К вечеру второго дня пути Ри одолела не менее шестидесяти миль по снежному лесу. Замок Эгладор давно скрылся вдали, вокруг до горизонта простирались деревья. Юная вэйта несколько раз пересекала дороги, видела оленей и кабана, однажды ей даже пришлось залезть на дерево, спасаясь от волков. Несмотря на мороз, Ри не было холодно: она постоянно двигалась, не останавливаясь даже когда ела. Организм вэйтаров был весьма сбалансированным и экономичным; при наличии достаточно сытной пищи, Ри могла не спать и непрерывно идти хоть месяц - ресурсы восстанавливались быстрее, чем тратились. Поэтому, хотя солнце уже скрылось за деревьями, Ри ощущала себя столь же бодрой и свежей, как утром.
Перспектива ночлега в лесу её страшила. Первую ночь она провела на дереве, поскольку идти в темноте было трудно и опасно - вэйтары не обладали ночным зрением. Но сегодня Ри уже пару раз встречала следы снежных леопардов, что водились в глубине лесов; от такого врага на дереве не спрячешся...
"Надо развести костёр," - думала она. - "...И тогда меня заметят охотники Ажхана..."
В конце концов, уже в полумраке, Ри приняла решение рискнуть. Приметив уютную балку, откуда свет костра не должен был быть заметен, юная вэйта насобирала веток, отряхнула их от снега и сложила походный костёр-пирамидку.
Спустя час она грелась у огня, развесив над ним слегка промокший комбинезон. Мешок с припасами несколько полегчал, но пищи должно было хватить ещё не менее чем на неделю. Настроение Ри cлегка улучшилось.
"Алазар..." - вздохнув, юная вэйта вытащила из мешочка письмо. - "Почему ты не со мной, учитель, почему..."
Спать ей не хотелось, особенно после кошмара, что приснился предыдущей ночью. Подсев поближе к костру, Ри принялась заучивать шифровку.
Несколько часов спустя её отвлёк от этого занятия далёкий крик умирающего зверя. Кто-то охотился в этих местах, а Ри не раз слышала, что жертвы кричат, только погибая от оружия. Хищные звери убивают быстро и милосердно, лишь люди придумали стрелы, копья, рогатины и другие орудия боли... Встревожившись, вэйта быстро натянула разогретый комбинезон и вскарабкалась на дерево.
В небе этой ночью горели только две луны. В их призрачном лиловом свете лес казался нереальным застывшим садом, белый снег отливал малиновым пламенем. На миг у Ри перехватило дыхание от красоты.
Опомнившись, вэйта огляделась и сузила зрачки. Так и есть; в полумиле к северу, где она ещё днём приметила широкую дорогу, мерцал яркий огонёк костра. Ри задумчиво изогнула хвост.
"Совсем не скрываются - выходит, им некого бояться? И охотятся ночью... Странно."
Вэйта в сомнении оглянулась на свой уютный костришко. Очевидно, что её не заметили, и логичнее всего было бы досидеть до утра, чтобы затем быстро покинуть опасные места. Но Ри сжигало любопытство, к тому же надо было узнать побольше о враге - вдруг у них есть собаки... Решившись, вэйта быстро побросала свои скромные пожитки в мешок, затоптала костёр и постаралась тщательно уничтожить все следы ночлега.
Затем, немного подумав, она сняла комбинезон и вывернула его войлоком наружу. Теперь, если не слишком приглядываться, её можно принять за куницу, к тому же тёмный войлок на дереве не будет заметен.
Последний раз оглядев балку, Ри вздохнула и прынула на дерево. Мешок за спиной несколько мешал.
Приближаяь к дороге, юная вэйта старалась двигаться всё тише и тише. Когда в просветах между деревьями забрезжил свет костра, Ри беззвучно спустилась на землю, вновь вывернула комбинезон и дальше ползла по снегу, от ствола к стволу.
Дорога оказалась широкой, укатанной, и вела почти точно на запад - лишь слегка отклоняясь к югу. Юная вэйта поняла, что наткнулась на Западный торговый тракт; с одной стороны, это было удачей, поскольку город Тален являлся одним из узловых перевалочных пунктов этой дороги. Но, с другой стороны...
В сотне шагов от Ри, у обочины горел яркий костёр, его свет бросал прыгающие тени на снег. Вокруг расположились десятка два воинов, чуть поодаль к деревьям были привязаны кони, однако Ри обратила внимание не на них. Она смотрела на тёмную толпу из не менее чем двух сотен мужчин, женщин и детей, которые жались к обочине и робко тянулись ко второму костру, горевшему рядом.
На шее у каждого человека был одет широкий деревянный диск. Толстый канат, пропущенный через отверстия в дисках, связывал всех пленников друг с другом, а другим концом был привязан к дереву. Ри вспомнила: Алазар рассказывал, что в древности так перегоняли рабов на Востоке, в горячих пустынях материка Арахаб.
"То же самое сделали с жителями нашей деревни!.." - внезапно поняла вэйта. - "Их всех гонят на Восток, в рабство! О боги, за что?!"
Похоже, пока вэйтары прятались, в мире произошли большие изменения. Ри неосознанно чувствовала, как с востока дышит тревогой, там что-то назревало, что-то жуткое и смертоносное. И эти рабы... Неужели все бароны предали короля, неужели дело Алазара уже проиграно?!... Ри закусила губу.
"Надо послушать, о чём говорят охранники..."
Плотно запахнув комбинезон, юная вэйта беззвучно поползла к костру. Это отняло у неё почти десять минут, зато люди ничего не заметили. В двадцати шагах от цели Ри замерла и навострила слух.
-...слишком холодно, люди могут не выдержать, - на общем языке говорил высокий человек в шубе и ушанке. - А это нам прямой убыток, Арайят.
-Идея начать зимой была не моя! - огрызнулся коренастый, узкоглазый воин в хороших доспехах и плаще. - Попробуй, прокорми такую прорву в тайге! Уильям, если завтра-послезавтра мы не встретим обоз, караван не дойдёт до Зиккурата.
-Надо идти быстрее, - невозмутимо возразил Уильям. - Вы тащитесь как слепые черепахи. Сколько караванов уже прошли этот тракт, и всё было хорошо!
-Вот именно, - заговорил другой воин, высокий и тощий северянин с льяными волосами до плеч. - Мы идём последними, дичи вдоль тракта почти не осталось. Уильям, послушай, нам нужен обоз, и нужен быстро, иначе люди перемрут с голоду.
Владелец шубы недовольно поморщился.
-Будет вам обоз, сказал же - будет! Я и сам не понимаю, что их так задержало.
-Говорят, здесь повсюду облавы, обыски - заметил Арайят. - Ищут беглого раба...
Третий воин, сухощавый и костлявый мужчина с короткой косой, покрутил пальцем вокруг уха.
-Спятил? Будут ради какого-то беглеца задерживать продовольствие для войск Наследника!
-Не знаешь, не говори, - раздражённо заметил северянин. - Когда мы шли через Тален, на площади глашатай кричал об этом рабе. Тот, кто его поймает живым, получит в награду наследный титул и замок на севере, а кто беглеца убьёт - того казнят вместе со всем родом!
Арайят с сомнением огладил бороду.
-Айя, что же такое знает этот раб?...
-Да вот и мы головы ломаем.
-А что о нём ещё слышно? Кто, откуда?
Уильям пожал плечами.
-Мне почём знать. Слышал лишь - не человек это, тварь какая-то южная, то ли ящер, то ли дракон...
-Типун тебе на язык! - северянин отпрянул. - Скажешь тоже, дракон!
-А что? - Арайят подмигнул товарищу. - Я слышал, в Арноре они ещё совсем недавно встречались. Года три назад видел парня из Раваона, тот божился, что коготь дракона на шее носит.
-А на самом деле?... - усмехнулся Уильям.
-...а на самом деле коготь оказался грифоньим. Я одному грифону когда рассказал, тот не поленился, парня отыскал и... - дальше последовало объяснение. Воины расхохотались.
В это время к костру подьехали большие крытые сани, запряжённые двумя лошадьми. Всадник, сопровождавший сани, привязал коня к дереву всего в десяти футах от затаившейся ящерки.
-Мир вам... - пробасил он. - Пустите путников погреться.
-Отчего бы не пустить, - улыбнулся Арайят. - Куда путь держите?
Дальше Ри уже не слушала и беззвучно отползла назад. Она услышала гораздо больше, чем надеялась.
"Тален в их руках!" - юная вэйта старалась побороть чёрное отчаяние, рвущееся в сердце. Нельзя было терять время; если этот "караван" последний... Ри как могла быстро уползла в лес.
Когда костёр полностью скрылся за деревьями, вэйта вскочила и бросилась бежать. Она решила держаться дороги, рассудив, что охотники не станут искать её в таком людном месте.

***

К утру, несколько запыхавшись, Ри пробежала почти тридцать миль. За это время на дороге несколько раз встречались конные отряды. дважды вэйте пришлось падать в снег и закапываться поглубже, пропуская одиноких путников с собаками.
На рассвете она остановилась перекусить у подножия холма. Комбинезон промок и кое-где потерял белизну, войлок на ногах истрепался, но об отдыхе Ри даже не думала. Если Тален захвачен... Или, что ещё страшнее, сам перешёл на сторону врагов...
"Каких врагов?" - внезапно подумала Ри. - "Я же ничего не знаю о мире за стенами Эгладора! Что, если это я сейчас - враг королю и его поданным?!"
Надо было найти хоть одного человека, с которым можно поговорить. В то же время вэйта понимала, что единственный шанс для неё остаться живой - как можно скорее отыскать связного и просить у него помощи. Иначе одинокую беглянку скоро изловят, иллюзий Ри не строила.
Немного передохнув, она продолжила путь. Через два часа в просвете между деревьями показалась река, покрытая льдом; угрюмой громадой над ней темнела заснеженная крепость. Западный тракт обрывался прямо перед воротами, крепостная стена была деревянной.
Ри с сомнением загнула хвост. Если это Тален, тогда Алазар несколько преувеличил, назвав его городом. Но как узнать?
"Подслушивая разговоры..." - подумала вэйта. Решительно хлестнув себя хвостом, Ри отмотала войлок с ног и скользнула на замёрзшую поверхность реки.
Недавняя пурга смела со льда снег, и вэйта быстро скользила на коготках пальцев, словно на коньках. Когда-то, в другой жизни, Ри любила так играть.
"Светлая Агайт, как же всё изменилось..." - с тоской подумала вэйта. На стенах крепости столь рано утром виднелись только часовые, так что Ри без особых сложностей подобралась вплотную.
Взобраться по заледеневшим брёвнам оказалось труднее, однако она справилась и с этим. Спустя пять минут Ри уже находилась внутри крепости и притаилась в щели, за каким-то сараем.
"Кажется я начинаю понимать, почему Алазар был шпионом" - подумалось ей. Устроившись поудобнее, Ри вытащила из мешка кусок колбасы и принялась завтракать.
За этим занятием её и застал молодой снежный леопард, внезапно запрыгнувший в щель. От неожиданности Ри едва не откусила язык.
-А-а-а... - крик удалось подавить. Судорожно сглотнув, перепуганная вэйта прижалась к стене. - Откуда?!!...
Зверь чуть склонил голову на бок.
"Леопард?! Здесь?! Как?!" - Ри с трудом перевела дыхание. Оба её сердца бились как бешеные. - "Надо удирать!"
-Котик, хороший, иди туда... - шепнула вэйта и бросила колбасу подальше от себя. Леопард небрежно проследил за полётом лакомства и вновь перевёл глаза на Ри.
"Что ему надо?!!"
Стараясь не отводить взгляда от хищника, Ри медленно повернулась к стене и понадёжнее уцепилась коготками. Сейчас надо будет одним рывком взлететь на крышу, иначе...
В этот миг зверь прыгнул. Движение было столь стремительным, что Ри не успела среагировать и мгновением позже оказалась прижата к стене лапами хищника. От ужаса у неё замерла кровь в жилах.
-Спасите... - беспомощно прохрипела Ри. Леопард оскалил клыки.
"Сейчас съест!" - поняла вэйта и зажмурилась. Однако вместо хруста собственных костей, она услышала весёлый детский голос.
-Бату, ик'чи cарайяк?
Леопард неохотно попятился, выбираясь из щели. Ри бессильно сползла по стене.
-Т'гыр эска-чи, Бату? - спросил голос. Леопард что-то проворчал на своём зверином языке, и наконец, в щель заглянул его хозяин.
На вид мальчику было лет четырнадцать. Он обладал широким, плоским лицом с очень сильно выраженными скулами, прямым носом и высоким лбом. Из-под богатой меховой шапки выбивались длинные чёрные волосы, собранные в удивительную причёску - свободно ниспадая на плечи, ниже они были заплетены в десятки коротеньких косичек. Кожа мальчика отдавала желтизной, узкий разрез глаз сразу выдавал восточное происхождение.
Незнакомец был одет, словно сын барона. Серебристо-серый меховой полушубок до пояса, узорчатые войлочные штаны, высокие сапоги с загнутыми носками и лисья шапка наверняка стоили больше денег, чем Ри видела за всю свою жизнь, но мальчик к тому же носил богатый восточный пояс шириной в ладонь, к которому слева был привешен короткий, сильно изогнутый ятаган в позолоченных кожаных ножнах. Не будь Ри так перепугана, она раскрыла бы пасть от изумления.
-Аска йи'ланхас!.. - Мальчик с огромным интересом осмотрел дрожащую вэйту. - Чинсан!
Ри судорожно перевела дыхание.
-Господин... - она попыталась добавить в голос как можно больше мольбы. - Господин, умоляю, не убивайте меня...
Мальчик отпрянул.
-Говорящая ящерица?! - его глаза загорелись. - Бату, я тебя люблю!
Ухватив леопарда за загривок, он словно котёнка приподнял зверя над землёй и горячо поцеловал в нос. Хищник недовольно чихнул.
-Ты пойдёшь со мной! - возбуждённо воскликнул мальчик, обернувшись к Ри. Та в отчаянии огляделась.
-Господин, сжальтесь...
-Что? - брови юноши сошлись на переносице. - Ты пойдёшь со мной!
"Надо бежать" - Ри вцепилась в брёвна ближайшей стены и попыталась забраться на крышу. Она успела преодолеть почти половину пути, когда крепкая рука ухватила её за шею и резко сдёрнула вниз. Вэйта даже не успела понять, каким образом её поймали.
-Первый урок: никогда не перечь Джихану! - грозно заметил юноша. Взглянув ему в глаза, Ри беспомощно обмякла.
-Хорошо, господин, я пойду с вами...
Джихан встряхнул юную вэйту.
-Поздно! - он топнул ногой. - Теперь ты моя добыча, и жить будешь в зверинце. Бату, хач!
Леопард, метнув на Ри насмешливый взгляд, грациозно скользнул к воротам. Мальчик решительно двинулся следом, забросив вэйту на плечо.

2

Только вечером, слегка оправившись от шока, Ри нашла в себе силы оценить обстановку. Она сидела в небольшой клетке, на странной шестиколёсной повозке, запряжённой десятью быками. Повозка больше всего напоминала гроб без крышки - прямоугольная, широкая и плоская, она была покрыта тентом из шкур неизвестных зверей, три оси проходили прямо через борта и служили опорой шести огромным, в рост человека цельнодеревянным колёсам.
Вместе с Ри заключение делили множество птиц и зверей. Здесь была пара волков, лисицы, белки и куропатки, куницы и горностаи, тетерева и целых двенадцать енотов, непонятно почему втиснутых в клетку, где даже Ри едва сумела бы повернуться. Из-за этого хвост двенадцатого енота не помещался, и на него постоянно наступала старая негритянка, смотревшая за зверьми.
Очевидно, многие пленники находились здесь довольно давно; повозка насквозь пропахла зверьми и всеми сопутствующими ароматами. Вдоль войлочного потолка висели куски копчёной баранины, под клетками валялись мешки с зерном и другой пищей. Однако негритянка по имени Жансу своё дело знала хорошо: в животных она действительно понимала толк.
Когда сияющий Джихан притащил в свой зверинец новую яшерицу, Жансу сразу разобралась, что та холоднокровная и подсадила к Ри поросёнка. Юной вэйте ничего не оставалось, кроме как прижаться к нему и терпеть все поросячьи прелести.
Одежду и, самое ужасное, мешочек с магическим шаром у Ри отобрали. Письмо удалось сохранить - по совету Алазара, оно было спрятано в полой кости, которую вэйта успела сунуть в рот, пока тряслась на плече Джихана. Оказавшись в клетке, она спрятала драгоценность в солому.
С момента пленения Ри твёрдо решила выдавать себя за животное. К несчастью, Джихан уже знал правду, но мальчик был занят подготовкой к отъезду и не особенно интересовался пойманными зверьками. За весь день он появился только раз, вместе с братом - столь же богато одетым пареньком лет десяти. Они принесли диковинную птицу с длинным треугольным хвостом, на Ри внимания не обратили.
Насколько вэйта успела понять, она угодила в плен к детям знатного военачальника с Востока, которые провели зиму в замке местного феодала и сейчас собирались вернуться к отцу. Точнее, куда они собирались - Ри не знала, но всё указывало на спешку, особенно тот факт, что коллекцию северных зверей приходилось пополнять самому Джихану со своим телохранителем, ручным леопардом Бату.
Сейчас Джихан, его брат и сопровождавшие их воины пировали в доме какого-то богача. Повозка стояла во дворе, рядом с окном; до Ри доносились громкие голоса и смех, но увы, восточных языков она не знала.
Солнце уже почти скрылось, когда в звуках пира вэйта внезапно различила знакомые слова. На общем языке говорил какой-то мужчина, говорил мрачным и звучным голосом. Ри невольно сжалась, ощутив силу говорившего.
-...три месяца пролетели как три дня, надеюсь вам понравилось в моих землях, - другие голоса быстро смолкли. - Увы, дела сейчас не позволят мне навестить почтенного Улам-хана, но можете передать - я был счастлив оказать гостеприимство его внукам.
Послышались приветственные выклики, среди которых Ри с трудом разобрала ответ Джихана:
-Благодарю тебя, сэр Уоррес, за гостеприимство и щедрость. Дни в твоих землях показались бы нам раем, не будь здесь так холодно...
Обладатель звучного голоса рассмеялся.
-В молодости я бывал в ваших краях, мальчик, и поверь - они показались бы мне раем, не будь там столь жарко. Увы, боги не особенно старались, создавая этот мир.
Шум сразу притих, пирующие насторожились. Уоррес, между тем, со стуком поставил на стол что-то, зазвеневшее подобно золоту.
-Да, боги не особенно старались. Вражда и разобщённость отравляют кровь достойным воинам разных народов, глупцы стоят у власти и обрекают на смерть целые города мановением белых платочков.
Последовала пауза, словно говоривший вышел из-за стола и прошёл в другой конец зала.
-В единстве наша сила! - внезапно произнёс Уоррес почти у самого окна. Ри даже вздрогнула от неожиданности. - Все вы знаете, для чего я пригласил в Штагфурт внуков почтенного Улам-хана; ответьте же - может кто-либо из вас усомниться в их достоинствах?
-Нет, нет!
-Славные ребята...
-Парни что надо!
-Джихан, ты храбрец!...
-Видите? - резко оборвал Уоррес. - Они такие же люди, такие же воины, как мы с вами, хотя и верят в других богов. Но небо просторнее земли! - Ри словно увидела, как Уоррес оглядывает соратников горящим взглядом. - На небе хватит места и нашим, и всем остальным богам. Так не глупо ли воевать во их имя?!
Раздался глухой стук, словно говоривший с размаха ударил кулаком по столу.
-Три месяца назад я послал к почтенному Улам-хану своего старшего сына и недавно от него пришла весточка - Роберт спрашивает моего благословения на брак. Невеста - дочь знатного сановника, подруга самой принцессы. Отныне и впредь, между странами Наследника и Нортвудом будет царить мир; более того, теперь мы союзники!
В этот раз гром приветствий и радостных криков не смолкал долго. Ри с трудом разобрала слова Джихана, мальчик благодарил за гостеприимство. Наконец, звучный голос Уорреса перекрыл шум. Он, видимо, время не терял, язык уже слегка заплетался.
-Завтра вы покидаете нас, друзья, но я хочу на прощание сделать подарок, который в жаркие восточные ночи будет напоминать вам о снежных лесах Нортвуда. Джихан, ты уже почти взрослый - это подарок для тебя.
Пауза, за время которой шум и споры быстро утихли. В голосе Уорреса послышалось удовольствие.
-Помнишь, час назад ты спрашивал, кто это стоит в углу, за гобеленом? Время пришло - иди и посмотри сам.
Несколько секунд царила тишина, которая взорвалась смехом, свистом и улюлюканьем. Ри от волнения дёргала хвостом.
-Как она красива... - негромко сказал Джихан. - Кто это, сэр Уоррес?
-Это дочь одного наёмника, имевшего несчастье поднять на меня руку... - Уоррес опорожнил очередной кубок. - ...её папаша в темнице и скоро будет казнён, но тебя это не должно беспокоить. Девушка была моей рабыней, теперь же она - твоя, от пальчиков ног до этих восхитительных ресниц, скрывающих глаза лани, узревшей охотников.
Говоривший громогласно расхохотался.
-Что скажешь, Джихан-багатур? Усвоил я ваш восточный стиль? Как там... О, взгляни на эти брови, чей изгиб заставит четырнадцатидневную луну побелеть со стыда, посмотри на её стан, на белые персики, увенчанные вишеньками страсти... Иди, потрогай, какие они мягкие. Ну, мальчик, нравится подарок? Быть может, испробуешь её прямо тут? Здесь все свои, никто не расскажет...
-Хватит! - внезапно крикнул Джихан. Его голос дрожал от ярости и стыда. - Ты пьян!
Уоррес расхохотался ещё громче.
-Конечно, пьян! - он со звоном поставил на стол кубок. - Но я пил за тебя, мой мальчик. Не обижайся на старого солдата... Сейчас иди спать, утром вы отправляетесь в дорогу, дорогу дальню-ю... Да... А девку возьми, возьми. Не то сегодня мои друзья с ней сами позабавятся, а не дело дарить порченный персик юному богатырю... Эй, Ганс! Отведи наш подарок на двор, пусть справит нужду, а потом посади в повозку. Да привязать не забудь...
Ри, отпрянув в дальний угол клетки, скрутилась клубком и зажала зубами хвост. Она, конечно, и раньше видала подобные картины - барон Милтон на пирах выкидывал номера и похлеще, но в то время вэйта ещё не задумывалась над такими вопросами. Спасение Алазара, а позже его уроки открыли ей глаза, Ри понемногу начинала воспринимать мир на новом уровне; она впервые поняла, что сама является рабыней.
И только затем, осознав истину, юная вэйта начала понимать, каково приходится другим отверженным. Грязная сцена за бортом повозки задела Ри куда глубже, чем она ожидала.
Тем временем из дома вышли Джихан с братом. Даже через толстый войлок вэйта слышала гневное дыхание мальчика.
-Тэнгэр олдаз виртхак!!!... - Джихан разразился длинной тирадой на родном языке. Его брат что-то успокаивающе ответил, мальчики вполголоса заспорили.
-Эй! - внезапно Джихан перешёл на общий. - Ты куда?
Ответил ему вкрадчивый, какой-то гладкий голос, от которого Ри едва не затошнило.
-Господин приказал посадить девку в вашу повозку...
-Он мне не господин! - взорвался Джихан. - Он был пьян! Убирайся отсюда и забери... - мальчик запнулся, - ...шакал, да надень на неё что-нибудь, холодно ведь!
-Одевать господин не приказывал... Отойди, юноша, не перечь словам сэра Уорреса...
Свистнул выдираемый из ножен ятаган.
-Я сейчас сделаю тебя евнухом, гиена!
-Джи, успокойся! - младший брат Джихана говорил на общем с сильным акцентом. - Не надо гневать сэра Уорреса, он был добр к нам и гостеприимен.
-О, пророк Шого, верни разум этим людям... - прорычал старший мальчик. - Мерзавец, она же сейчас от холода умрёт! Тьфу!
Задник тента откинулся и Джихан запрыгнул в повозку. Затем, стиснув зубы, резким рывком затащил туда нагую девушку лет шестнадцати.
Рабыня действительно была необычайно красива. Стройная, гибкая, она обладала узким точёным лицом, большими алыми глазами, тонкими губами и очень светлой, почти белой кожей. Ресницы и волосы - все волосы, не только на голове - были совершенно белыми; Ри поняла, что видит перед собой очень редкое явление, девушку-альбиноса.
За те несколько секунд, пока вэйта могла наблюдать тело новой пленницы, она успела заметить парочку свежих синяков и отметины от цепей на запястьях. От холода девушка была почти без сознания.
Джихан бросил её на мешок с зерном, сорвал с клетки енотов утепляющее войлочное покрывало и укутал рабыню с ног до головы. Из другого конца повозки на всё это с удивлением смотрела негритянка.
-Жансу, амай-тан хеккар хач. - резко приказал мальчик. - Хош!
Больше ни на кого не взглянув, Джихан соскочил на землю и задвинул тент. Старуха, тем временем, поспешно разжигала огонь в медном котле.
Ри закрыла глаза. За сегодня на её долю выпало столько волнений и тревог, что юная вэйта даже не заметила, как погрузилась в тяжёлый сон без сновидений.

***

Проснулась она от тряски. Стояло раннее утро, повозка неторопливо катилась по дороге, подпрыгивая на каждом ухабе. Прислушавшись, Ри различила снаружи конский топот; очевидно, Джихан и его сопровождающие двигались верхом.
В повозке кроме зверей и рабыни никого не было. Девушка, закутанная в войлок, сидела между клетками волков и куниц, подтянув колени к подбородку. Ри почти час молча за ней наблюдала, но рабыня даже не подняла головы.
-Эй! - решилась наконец вэйта. Девушка, вздрогнув, испуганно вскинула глаза и принялась озираться.
-Кто тут?... - немного дрожащим голосом спросила она.
-Я в клетке, справа от тебя.
Глаза рабыни полезли на лоб.
-Го... го... говорящая ящерица?!
Ри вздохнула.
-Вэйтар. Моя раса зовётся вэйтары.
Девушка ещё глубже забралась в угол.
-Не... не делай мне ничего...
-Я тоже пленница, не бойся, - печально отозвалась вэйта. - Меня зовут Ри. А как твоё имя?
Рабыня несмело разглядывала юную вэйту.
-Метель... Мета.
Ри улыбнулась.
-Подходящее имя. А лет тебе сколько?
-Семнадцать. Ящери... Ри, ты ядовитая?
Вэйта звонко рассмеялась.
-С чего ты взяла?!
-Все змеи ядовитые... - неуверенно отозвалась Мета.
-Во первых, не все. А во вторых - я что, похожа на змею?
Девушка кивнула.
-Похожа. Я очень боюсь змей и других... ползающих.
Ри молча встала и несколько раз обошла свою клетку по периметру.
-Как видишь, я не ползаю.
Мета нерешительно кивнула.
-А что ты ешь?
-Жуков, пауков, мышей...
-Фу!
-Я не жалуюсь, - Ри усмехнулась. - Ты, например, с удовольствием ешь хлеб и пьёшь вино, а меня от них тошнит.
-Я не пью вина! - вскинулась девушка.
-И правильно делаешь, - грустно ответила вэйта. - Я много раз видела, что происходит с людьми, выпившими этого ядовитого напитка. Вчера тебе ещё повезло...
Мета уронила голову на руки и внезапно расплакалась. Ри от удивления раскрыла пасть.
-Мета, что ты?.. - юная вэйта уселась на пол клетки. - Не плачь, лучше расскажи о себе, кто ты, откуда... Хочешь, я первая расскажу?
Всхлипнув, девушка кивнула. Ри улыбнулась.
-Я вылупилась одиннадцать лет назад, в далёком южном краю...
Рассказывать правду об Эгладоре и Алазаре Ри не собиралась, поэтому она с ходу придумала историю о племени вэйтаров, попавшем в рабство, о том как сбежала и долго скиталась по лесам, пока наконец не вышла к неизвестному городу, где попалась леопарду Джихана. К концу рассказа Мета уже не плакала и совсем иначе смотрела на вэйту.
-...Джихан поймал меня и посадил в клетку, - закончила наконец Ри. - Вот и вся история. Я даже не знаю, как назывался город, где меня схватили.
-Штагфурт - негромко отозвалась девушка. - Только это не город, это пограничный форт.
-Ты жила в Штагфурте?
-Нет, - Мета вновь опустила голову. - Я родилась и выросла в городе Тален, он дальше к западу.
"Тален!!!"
Ри с трудом удержалась, чтобы не хлестнуть себя хвостом.
-Я бывала в Талене... - сказала она осторожно. - Невольничий караван, где гнали моё племя, останавливался там на ночь.
-Правда?! - Мета вся подалась вперёд. - А где именно?!
-На каком-то постоялом дворе, - Ри вздохнула. - Помню только, поблизости стояла таверна со смешным названием "Куница".
Девушка поникла.
-Наверно, это было давно, - сказала она тихо. - "Куницу" уже полгода как сожгли.
Вэйта с трудом удержала крик.
-Почему?!
-Ходили слухи, там собирались эльфийские шпионы.
-А скажи... - Ри дрожала, - ...был один добрый человек, он накормил меня... Я случайно услышала его имя - Шорр Загген, хозяин таверны "Куница". Он... он жив?
-Шорр Загген? - Мета наморщила лоб. - Не знаю такого. Но, должно быть, жив - эти захватчики почти никогда не убивают пленников, всех гонят в рабство, на восток. Лучше... лучше бы убивали!
Несколько минут, пока Ри приходила в себя, царила тишина. Наконец, вэйта справилась с волнением.
-Мета, расскажи - что это за люди с востока? Почему они напали, с кем вы воюете?
Девушка удивлённо моргнула.
-Ты не знаешь?
-Я ящерица, - мрачно ответила Ри. - Со мной никто не хочет говорить.
Мета нерешительно улыбнулась.
-Бедняжка...
-Расскажи, пожалуйста.
Девушка вздохнула.
-Это началось полтора года назад, - сказала она грустно. - Далеко на Востоке, в земле, которая тогда называлась Ур, появился странный человек - он называл себя Наследником богов. Рассказывают, этот человек умеет творить чудеса, летает без крыльев, убивает взглядом и многое другое, впрочем о могущественных магах всегда сочиняют похожие истории. Так или иначе - Наследник объявил, что как потомок богов он теперь должен заботиться о мире, а для этого намерен объединить все державы в огромную, единую страну - страну Наследника.
-Безумец... - недоверчиво прошептала Ри.
-Безумец или нет - сейчас неважно, - мрачно ответила Мета. - Важно, что он очень могущественный колдун и уже сумел захватить все восточные степи. Знаешь, какие слухи гуляют по Нортвуду? Говорят, что на службе Наследника есть демонопоклонники и некроманты, что всех пленников, которых гонят на восток, встречает сам Наследник и колдовством обращает в свою веру. Затем они становятся воинами в его армии, верными псами! - выкрикнула девушка.
Вэйта содрогнулась.
-А... а ты веришь? - с опаской спросила она.
-Верю, - глухо ответила Мета. - Без колдовства Наследник не сумел бы добиться таких успехов. Он заключил пакт с королём Эравии, согласно которому все земли пограничных баронов отходят ему, взамен на обещание тридцать лет хранить мир. Вот почему эта свинья, Уоррес, ползает на брюхе перед сынками мелкого чиновника!
Девушка стиснула кулаки.
-Уже сейчас Наследник - сильнейший правитель нашего континента, он сильнее и Эравии, и всех её вассалов вместе взятых. С ним просто боятся воевать! Бароны продают собственных крестьян в рабство, а если кто воспротивится - они сами его уничтожают, не дожидаясь гнева Наследника. Псы! Жалкие, шелудивые псы!
-Тише! - Ри в страхе огляделась. - Джихан может услышать...
-Я его не боюсь! - взорвалась Мета. - Пусть попробует меня тронуть! Их Наследнику недолго осталось наслаждаться, скоро из-за моря прибудут белые корабли эльфов! Они помогут, они выжгут это крысиное гнездо и всех свиней во главе с Уорресом пустят на мясо!
Внезапно задник тента откинулся. Прямо на ходу, с коня, в повозку запрыгнул бледный от гнева Джихан.
-Так ты меня не боишься? - дрожащим от ярости голосом спросил он. Девушка сжалась.
-Не... не надо...
-Любишь эльфов, а?! - Джихан схватил рабыню за волосы и запрокинул ей голову. - Я задал вопрос! Мой отец - мелкий чиновник, и нас должны вырезать светлые эльфы, хэк?!
-Не убивай её, господин, пожалуйста! - Ри упала на колени. - Умоляю, господин, пощадите, она просто не привыкла быть рабыней!...
Мальчик повернул к вэйте искажёное гневом лицо.
-Молчи, пока я не приказал снять с тебя кожу! - он встряхнул Мету за волосы. - А ты... Тебя я научу уважению. Эйя, Аксакан! Уйяр чоаш!
Повозка со скрипом остановилась. Джихан рывком вытащил из неё плачущую девушку и бросил на снег.
-Два фарсанга, бегом! - мальчик сорвал с пояса хлыст. - Хош!
Ри закусила хвост. Голос Джихана быстро удалялся, слышались только "...Хайя! Так, так! Хош!". Вокруг повозки весело переговаривались воины.
"Ты поплатишься за это! Поплатишься!" - из глаз вэйты катились слёзы. От гнева и бессильной ярости она зарылась в солому и молча плакала, стараясь не слышать смеха и улюлюканья снаружи.
Когда, полчаса спустя, Джихан швырнув в повозку окоченевшую Мету и приказал двигаться дальше, Ри подползла к самым прутьям и дотянулась рукой до белых волос.
-Не плачь... - юная вэйта дрожала. - Не плачь. Мы вернём свободу, вот увидишь. Клянусь, мы отомстим!
Девушка подняла заплаканное лицо. На щеке у неё темнел синяк.
-Я сама виновата... - ответила она сквозь слёзы. - Рабам надо знать своё место.
От боли и бессильного гнева Ри зажмурилась, прижавшись к прутьям. Мета молча отползла к себе в уголок за клетками.
Больше этим днём они не разговаривали.

3

Неделю спустя, караван уже покинул леса и двигался на юго-восток по заснеженной степи. Ри с Метой успели подружиться, общее несчастье как бы стёрло грань между человеком и ящерицей. Кормили их наравне с остальными зверями, сытно но очень однообразно.
Джихан к пленникам почти не заглядывал. После памятного наказания он приказал негритянке Жансу постояно сидеть в повозке, но старуха часто засыпала и тогда Ри с Метой могли беседовать. Девушка, как оказалось, умела читать, она знала множество легенд о богах и героях, так что юная вэйта не особенно скучала.
Джихана с братом - которого звали Гуркан - сопровождали три десятка воинов, именуемых телохранителями-нукерами. Они постоянно держались вблизи повозки, на привалах рассаживались кругом, так что о побеге пока не могло быть и речи. К тому же, леопард Бату явно имел планы насчёт Ри и часто разглядывал вэйту сквозь прутья. На Мету он вообще не обращал внимания.
Так прошли ещё четыре дня, полные тряски, пыли и тревоги. Вокруг заметно потеплело, снег исчез; здесь, на юге, весна уже началась. Вдоль тракта в обоих направлениях двигались множество путников, пару раз отряд Джихана обгонял невольничьи караваны. Как всегда, с приходом весны жизнь просыпалась от зимней спячки.
На пятое утро впереди показались стены Зиккурата - самого северного из городов Наследника, того самого, куда направлялись встреченные Ри в лесу невольники. Здесь Джихан собирался немного отдохнуть и купить провизию для далёкого перехода через степь.
Вэйта следила за приближением городских стен через дырочку в войлочном тенте. Мета туда не могла подобраться, мешали клетки, и Ри приходилось всё описывать вслух.
-Стены очень высокие, каменные, выложены разноцветной мозаикой. Ворота покрыты бронзовыми плитами, на арке символ - бескрылый дракон, кусающий свой хвост.
-Это символ Наследника, - хмуро отозвалась девушка.
-Повсюду люди и животные, я никогда не видела стольких разом. Их целые толпы! Справа от ворот особенно много, похоже там что-то продают... Вижу Джихана, они с братом направили коней к этой толпе. А мы едем прямо к воротам, там уже целая очередь телег и коней, все хотят в город.
-Это надолго, - вздохнула Мета.
Она оказалась права. Несмотря на ругань и яростные споры, Джихан не сумел обойти очередь и до самого вечера мрачно разъезжал вдоль городских стен. Только на закате стражники наконец добрались до его повозки, наспех осмотрели и разрешили проехать.
В городе творилось настоящее столпотворение. Нукеры охаживали пеших плетями, те огрызались, и все вместе кричали, кричали, кричали... Вконец охрипнув, Джихан был вынужден сменить планы и пробиваться к ближайщему караван-сараю.
Там, конечно, всё оказалось давно занято, но Джихан с такой яростью накинулся на хозяина, что тот был вынужден выгнать постояльцев победнее. Повсюду стоял шум, звери в повозке вопили, визжали и выли. От грохота у Ри разболелась голова.
-Почему здесь так кричат?... - выдавила она.
Испуганная Мета сидела у себя в уголке.
-Не знаю... - рабыня куталась в войлок. - Наверно, что-то случилось...
Тяжело вздохнув, Ри залезла в солому с головой и постаралась заснуть. Это ей почти удалось; помешал лишь визит юного Гуркана.
Брат Джихана забрался в повозку почти ночью, когда шум несколько утих. Вид у него был весьма потрёпаный.
-Где Жансу? - спросил он Мету, откинув войлок. Рабыня постаралась прикрыться другим концом материала.
-Не знаю... Её забрал Джихан...
Мальчик с усмешкой оглядел Мету с ног до головы.
-Зверей кормили?
Пересилив себя, девушка покачала головой. Гуркан нахмурился.
-Ойянан... - пробормотал он под нос. - Вылезай, покорми зверей.
Мета ещё глубже вжалась в угол.
-У меня... нет одежды...
-Ничего, здесь тепло, - мальчик рассмеялся. - Ты корми, а я посижу, подожду брата. Он пошёл купить тебе одежду.
Видя, что рабыня не спешит исполнять приказ, Гуркан нахмурил брови.
-Быстро, не то прикажу нукерам высечь тебя!
Мета вздрогнула. Вся поникнув, она выбралась из-за клетки и, пряча глаза, принялась за работу. Гуркан с явным удовольствием наблюдал.
-Ты красивая, - сообщил он, когда Мета закончила кормить волков и перешла к куницам. - Жаль, что брат тебя продаёт.
Девушка едва не упала.
-Как продаёт?!
-Завтра, утром, на рынке рабов, - мальчик с сожалением причмокнул языком. - Я пытался его отговорить, но он меня чуть не побил. В наших краях юношам запрещается до двадцати лет иметь наложниц.
Гуркан подмигнул Мете.
-Очень глупый обычай, если меня спросить.
-Но... но... кому меня продадут? - беспомощно спросила девушка. - Я же не знаю языка...
Брат Джихана рассмеялся.
-Там, где ты станешь жить, язык используют иначе... - он встал. - Не забудь, покорми всех зверей и сама тоже поешь. Прощай.
Откинув войлочный полог, Гуркан выпрыгнул из повозки. Мета бессильно опустилась на пол.
-Завтра я умру... - прошептала она. - Завтра я умру...
-Мета, не плачь, не надо! - Ри, до сих пор молча слушавшая разговор, дрожала. - Всё уладится, вот увидишь!
Девушка обернула к вэйте заплаканные глаза.
-Ты ящерица, - ответила она с горечью. - Тебе никогда не понять.
Закутавшись в войлок, рабыня забралась к себе в уголок и разрыдалась. Ри молча закрыла глаза.
Третий раз за последний месяц из её жизни уходил друг.

***

-Одевайся.
Пальцы Джихана выстукивали какой-то ритм на рукояти ятагана. Лицо юноши было таким мрачным, что Мета не посмела задать даже одного вопроса.
Зато Ри за последнее время изрядно осмелела. Видимо, свою роль играло сознание исключительно важной тайны, что ей приходилось хранить, или начал сказываться характер - так или иначе, юная вэйта уже почти не боялась Джихана.
-Что с ней будет? - спросила Ри. Юноша повернул к вэйте узкие серые глаза.
-Продам на рынке рабов.
-Её сделают наложницей!
-Это не моё дело.
-Нет, это твоё дело! - Ри вскочила и вцепилась в прутья клетки. - Мета - твоя! Её дали тебе, понадеялись на твою честь!
Брови Джихана сошлись на переносице.
-Это - моя рабыня, - отчеканил он глухо. - Только мне решать её судьбу.
Девушка переводила взгляд с Джихана на Ри и обратно.
-Если тебе решать её судьбу, почему бежишь от ответственности? - ноздри юной вэйты раздувались от волнения. - Продать - означает бросить, избавиться от решения! Ты ищещь лёгкий путь!
Джихан с интересом взглянул на Ри.
-Лёгкий путь куда? - спросил он. - Мне не нужна рабыня, и тем более не нужна наложница. Я - воин, а не жирный купец, хрипящий на ложе подобно свинье под ножом!
Юноша указал на Мету.
-Ты не понимаешь, что она - само её присутствие - позорит меня в глазах и друзей, и семьи? "Джихан так смел, что не решился завоевать сердце девушки", скажут они, "Джихан купил себе грелку для постели", скажут они, "Джихан опозорил наш род", скажут они!
От гнева глаза юноши потемнели.
-Я всю дорогу провёл в седле и у костра, ни разу не вошёл в повозку. Думаешь, мне было теплее других? Или я железный?! Мне стыдно! Стыдно, что здесь есть она, доступная и покорная! Стыдно, что нукеры за моей спиной переглядываются и причмокивают языком! Мне стыдно!
-Так измени это! - крикнула Ри.
Джихан топнул ногой.
-Изменить что? Мир? Я не бог! И даже не хан! Я - воин. Я могу только сам вести себя достойно, могу учить брата и детей, когда их заведу. Но мне не нужны дети от рабыни или наложницы, ясно?!
Подойдя к клетке, юноша просунул туда руку и ухватил Ри за шею.
-Сейчас ты замолчишь и больше никогда не станешь учить меня жить, - прорычал Джихан. - Второй урок: никогда не говори мне, что и как делать!
С этими словами он отшвырнул вэйту. Ри больно ударилась о прутья. Джихан, тем временем, грубо схватил едва успевшую одеться Мету за плечо и вытащил из повозки. Минутой позже послышался конский топот.
"Изменить мир?..." - слова Джихана горели в разуме вэйты. - "Я не бог!..."
Вновь, как ночью в лесу, вернулось жуткое видение демона посреди ледяной пустыни. Внезапно Ри с ужасающей ясностью поняла: она видела в магическом шаре реальность. Не сказки, не сны и не миражи, это реальность - и она действительно бросила вызов демону!
-Боги, услышьте меня... - вэйта с горечью закрыла глаза. - Почему вы создали мир таким, боги? Почему подарили нам столько несправедливости, боли, горя и смерти?! Почему?!
"Я - новый бог старого мира!" - словно холодный ветер пронёсся по клетке. В небе послышался глухой гром, похожий на отдалённый смех чудовища.
"Я был изгнан, но проложил путь обратно!"
Ри стиснула коготки. От бешенства у неё раздувались ноздри.
-Миром правит демон Йакс! - крикнула она из-за всех сил. - Вот наш бог! А вы давно сгинули, вы бросили нас и всё забыли! Любовь, красота, светлая Агайт, великий Кард... Все вы - горстка идолов для дикарей!
Заплакав, Ри упала на пол и вцепилась в стальные прутья.
"Отпусти меня!" - взмолилась она мысленно. - "Отпусти! Найди достойного противника, бога или героя! Я не хочу драться с демонами, я жить хочу, просто жить как все!"
Демон не ответил. А холодный металл прутьев не понимал мыслей вэйты. Но даже если б и понимал - с чего ему выпускать пленницу на волю? Ведь клетки нужны лишь до тех пор, пока есть кого в них держать...
Джихан вернулся вечером. Один.


book\glava1

Часть 1: Звёздные бабочки

Глава 6: Ведьма

1

Ночью форт Штагфурт производил гнетущее впечатление. Тиамат стояла под деревом, напротив ворот, и размышляла как проникнуть внутрь.
Погода для нападения выдалась очень подходящей; сильный северный ветер гнал позёмку, чёрные тучи бежали по небу, то и дело закрывая все луны, вдобавок шёл слабый снег, и всё вместе это напоминало начало метели. Стоял жуткий мороз, у драконочки зуб на зуб не попадал. Тия потеплее закуталась в мантию.
"Чем хуже погода, тем меньше людей на пути попадётся..." - Драконочка усмехнулась. Она действительно была талантливой колдуньей. Учитель, обучая крылатую разным видам магии, не знал, что Тия самостоятельно открыла и изучила немало чёрных заклинаний. Драконочка невольно вздохнула, вспомнив о старике Галлее.
"Ты всегда оставался белым магом, учитель" - с горечью подумала Тиамат. Галлей никогда не учил свою воспитанницу заклинаниям разрушения: все боевые приёмы, которые знала Тиамат, были её собственным развитием мирных заклинаний старика мага. Например, обездвиживание применялось для лечения тяжелораненных, пентаграмма с рунами крови - для защиты от диких зверей без их убийства... Одобрил бы Галлей, что ради спасения нескольких жизней Тия уже отняла другую, и готовится отнять ещё?
"Даже ты не понимал меня, учитель" - подумала Тиамат. - "Даже ты..."
Ещё раз вздохнув, крылатая наконец решилась и двинулась вперёд. Несложное заклинание заставило её мантию зловеще развеваться за плечами, для пущего эффекта Тия позаботилась, чтобы по всему телу то там, то здесь пробегали изумрудные молнии. В руке драконочка держала пучок еловых иголок.
"Я постараюсь тебя не огорчить, учитель. Я постараюсь."
Мрачные стены форта в инфракрасном диапазоне драконьего зрения казались совершенно чёрными: их температура на отличалась от снега. Лишь на сторожевой башне мерцал огонь факела, да сквозь щели ворот прорывались отблески костра.
-Стой! Кто идёт? - окликнул один из двух часовых, стоявших у калитки в воротах. Тиамат, не останавливаясь, метнула еловую иголку в солдата, подправив полёт мысленным приказом. Воин рухнул на снег.
Другой часовой успел только открыть рот, как драконочка метнула в него вторую иглу. Человек упал так же беззучно, как первый. Осмотревшись, Тия придала своим глазам яркое алое свечение, отворила калитку и шагнула за стену. Здесь у костра грелись несколько воинов, игравших в карты. Появление драконочки явилось для них полной неожиданностью.
-Какого йакса..?!! - начал было один, но Тиамат оборвала:
-Я послана богами.
Голос она избрала самый грозный, который умела изобразить. Люди перепугались; чтобы закрепить успех, Тия прошептала Cлово огня. Костёр застыл в воздухе. Языки пламени остановились, замерли искры, ровный оранжевый свет вырвал из темноты разом помертвевшие лица солдат.
-Ваш господин совершил тяжкий грех, - холодно сказала драконочка. Чёрная мантия развевалась за плечами, по чешуйкам перебегали изумрудные разряды. - Я послана его наказать.
Люди попятились. Один из воинов, видимо поглупее других, сделал неловкую попытку метнуть в Тиамат нож. Драконочка, для большего эффекта действуя медленно, жестом руки остановила клинок в воздухе и движением кисти обратила его лезвием обратно.
-Ты согрешил против посланца богов, - размеренно сказала Тия и нож, словно молния, рванулся вперёд. Голова несчастного солдата распалась надвое, кровь и мозги забрызгали остальных. Не сказав ни слова, драконочка двинулась дальше, позаботившись, чтобы её следы на снегу светились зелёным огнём. Потрясённые стражники даже не пытались помешать.
"Иначе пришлось бы убить всех..."
Тиамат вышла на главную площадь в центре форта. Напротив высилось деревянное здание, бывшее раза в два больше остальных и окружённое частоколом. У ворот стояли два стражника.
Решив не рисковать, Тия вытащила две еловые иголки, поочерёдно обвела ими контуры людей и резко воткнула в снег. Солдаты рухнули как подкошенные, от иголок поднялся слабый дымок.
"Надо спешить"
Чтобы не оставлять следов на снегу, драконочка расправила крылья и бесшумно подлетела к одному из стражников. Тот что-то мычал, напрасно пытаясь припонять голову.
-Закричишь - убью, - холодно предупредила Тиамат. Жестом руки она вернула воину дар речи. - Где держат наёмника Борга?
Солдат ошалело помотал головой.
-Что?... А?! Дра...!!!
Договорить он не успел. Тиамат резким движением ухватила стражника за волосы и ткнула лицом в снег.
-Да, дракон, - ответила она угрюмо. - Если сейчас не ответишь, я убью тебя и спрошу второго. Ясно?
Воин что-то промычал. Драконочка чуть ослабила руку.
-Хрррр... как?! Откуда?!... Что?!...
-Отвечай на вопрос!
-Какой Борг?... - выдавил вконец ошарашенный солдат. - Кто такой Борг?!
-Наёмник. Вольх, огромного роста, могучий, светловолосый. Пять дней назад он напал на сэра Уорреса.
-А..! Знаю! Отпусти!
-Он жив?
Стражник выплюнул снег, попаший в рот.
-Жив... Сидит в остроге...
-Где острог?
-Возле комендатуры... Отпусти, я покажу!
Драконочка убрала руку. Солдат, привстав, смерил её неверящим взглядом.
-Чёрт возьми!!! Настоящий дракон!!!
-Не испытывай моё терпение, человек - заметила Тия. Повернув ладонь, она чуть сдвинула пальцы и выпустила когти; в воздухе возник небольшой шарик огня. Солдат отпрянул.
-Не... не...
-У тебя есть семья? - спросила Тиамат. Стражник судорожно кивнул. - Если попробуешь что-нибудь выкинуть, я не только убью тебя, я сожгу этот город и все твои родичи тоже погибнут. Запомнил?
Солдат выдавил что-то похожее на "да". Тия кивнула.
-Где острог?
-Там... - воин указал на приземистый сарай внутри огороженного двора. У дверей никого не было.
-Спасибо, - Тиамат двинула когтями и стражник вновь распластался на снегу.

***

Драконочка уже немного устала: применённые заклинания относились ко второму, а Слово огня - даже к третьему Кругу чёрной магии. Максимум, на что была способна Тия - несколько заклятий шестого Круга, но хотя магия такого уровня запросто могла стереть с лица земли целую деревню, её применение полностью лишало драконочку сил. Обучать свою ученицу заклинаниям седьмого Круга Галлей наотрез отказался...
"А я всё равно научусь" - упрямо подумала Тия. Встав, она решительно прошла за ворота и огляделась. В комендатуре пока горел свет, доносились голоса, но на дворе никого не было. Даже пёс в своей конуре не стал вылезать на голоса у ворот и мирно спал. Драконочка тревожно переступила с ноги на ногу.
"Такая тишина продлится недолго... Надо спешить."
Тия подбежала к острогу и бесшумно приоткрыла дверь. Как она и предполагала, сарай лишь скрывал старый, немного прогнивший спуск в подземелье. Форт Штагфурт не был древним, поэтому и подземелья у него особыми размерами не отличались. Зато грязи и гнили здесь имелось в достатке для пяти замков.
Пожилой сторож, дремавший у покосившейся печки в углу, заметил Тиамат лишь когда она коснулась его рта. Человек довольно долго не мог осознать, что видит.
-Где ключи от темницы, в которой держат наёмника? - тихо спросила драконочка. Сторож задёргался, глаза вылезли из орбит; поняв, что ответа не дождаться, Тия уколола его иголкой в щёку и оставила на полу без сознания. А сама, не теряя времени, ступила на грязную лестницу.
Подземелье оказалось всего лишь коротким коридором с девятью деревянными дверьми по бокам и насквозь прогнившим настилом вместо пола. Тия принюхалась.
-Борг, ты тут? - она постучала во вторую дверь.
Несколько минут царила тишина.
-Кто это?.. - голос Борга прозвучал хрипло, тяжело. Не тратя времени на ответ, Тия сунула в замочную скважину ещё одну еловую иголку, покрутила её туда-сюда и открыла дверь. Ржавые петли громко заскрипели.
-Тихо, Борг, это я!.. - Драконочка едва увернулась от пудового кулака. Несмотря на цепи, которыми он был прикован к стене, богатырь не потерял сноровки.
-Ты?! - Борг с трудом удержал второй удар. - Откуда?!
-Я пришла спасти тебя, - коротко ответила Тия. - Не двигайся.
Закрыв глаза, она положила руки на цепь у запястья воина и сказала Слово железа. Ржавые звенья с позвякиванием разошлись.
-Ничего себе... - ошарашеный Борг почесал в затылке. - Это... Спасибо, драконша... Мета! Надо спасти Мету!
-Стой! - Тия ухватила его за руку. - Я спасу её, только не мешай!
-Спасёшь?... - Борг застыл. Драконочка кивнула.
-Сейчас я подожгу дом Уорреса, - Тия разорвала вторую цепь. - Поднимется паника. Тебе придётся перелезть стену и бежать в лес самому. Там, на полянке, лежит раненый Као; отвези его в место, где за ним присмотрят и не выдадут Уорресу.
-Раненый?! - Богатырь отпрянул. - Он жив?!
-Почти... - драконочка тяжело вздохнула. Силы истощались быстрее, чем она предполагала. - Я спасла его в последний миг.
Борг несколько секунд молча смотрел в сиреневые глаза крылатой колдуньи.
-Спасибо, драконша, - сказал он наконец. - За мной не пропадёт, жизнью клянусь.
-Смотри, как бы самому не пропасть, - устало отозвалась Тия. Заметив, что богатырь ринулся к дверям, драконочка вздрогнула. - Стой! Куда?!
Борг оглянулся.
-В лес...
-Р-р-р-р! Как ты намерен отыскать Као, а?
Богатырь почесал в затылке.
-Э-э-э...
Вздохнув, драконочка покачала головой.
-Венец эволюции. Иди сюда, наклонись.
Борг послушался. Тия молча вытащила из кармана мантии окровавленную еловую иголку и лёгкими штрихами начертила на лбу наёмника треугольник с глазом внутри. Богатырь старался не двигать головой.
-Вот, - драконочка ткнула когтем в грудь Боргу. - Этот знак начертан кровью твоего друга, и будет жечься тем сильнее, чем ближе ты к нему окажешься. Имей в виду, Борг - полянка, где лежит Као, заколдована, и даже ступив на неё, ты ничего не увидишь кроме пустого снега.
Богатырь вздрогнул.
-Как же я...
-Едва ты переступишь охранную границу, знак крови сразу прекратит жечься, - нетерпеливо оборвала Тия. - Чтобы увидеть Као, сделай вот так: - она провела пальцами по лбу и, не отрывая, по глазам, затем обратно - ...если потребуется, повтори несколько раз, а потом вслух позови своего друга. Он ответит.
Борг с тоской взъерошил седые волосы.
-Драконша... Может, сначала за Метой пойдём?...
-Я спасу твою дочь, - Тия решительно двинулась к дверям. - Но сначала я должна найти мага по имени Штосс и нейтрализовать его.
-Чего сделать?!..
Драконочка безнадёжно вздохнула.
-Ранить, истощить или убить, - объяснила она. - Чтобы затем спасти Мету. Ты будешь только мешать.
Богатырь встрепенулся.
-Я помогу!
Тиамат нахмурилась.
-Борг, хочешь мне помочь - делай, как говорю! - бросила она резко. - Ты уже пытался спасти девочку. И что вышло? Тебя самого пришлось спасать, а Као едва не погиб! Одной силой ничего не добъёшься, человек.
Драконочка решительно указала когтем вверх.
-Иди. Если твоя дочь жива и находится в этом городе, я её спасу. Лучшее, чем ты можешь помочь - не мешать!
Помолчав, богатырь через силу кивнул и последовал за драконочкой. На выходе из подземелья он сразу схватил топор, лежавший рядом с бесчувственным сторожем.
-Всё чисто, - Тия выглянула из дверей. - Сейчас я подожгу комендатуру. Запомни, Борг: самый короткий путь на полянку - идти точно к северу, начиная с развилки в трёхстах ярдах от ворот. Там должен лежать скелет коня, если его до сих пор не убрали воины Уорреса. Постарайся не вступать в драку, даже если заметишь солдат, сейчас твоя задача - добраться до Као и ждать там меня. Не больше. Запомнил?
Борг кивнул. Тия уже хотела выходить, когда он внезапно тронул её за крыло.
-Когда... найдёшь мою девочку, скажи, что отец ради неё... Нет, просто скажи, что врагов было слишком много. - великан стиснул зубы. - Постарел он, скажи...
Драконочка устало покачала головой.
-Сначала надо найти, - ответила она коротко и двинулась вперёд. За её спиной Борг, тяжело дыша, побежал к воротам.

2

Будь комендатура Штагфурта построена из камня, она бы сошла за неплохой замок. А так, состоявшее из грубых брёвен здание напоминало два сложенных вместе свинных корыта, поставленных на торец и до половины вкопанных в землю. Несколько узких окон ещё светились.
Дав Боргу минут десять чтобы скрыться, драконочка вздохнула и скользнула вперёд. Под ногами мягко шуршал снег.
"Поджог надо начать с крыши, тогда люди успеют выскочить", - Тия закрыла глаза. Сосредоточившись, она дважды прошептала Слово огня и послала два пылающих шара в противоположные углы крыши. Они с грохотом взорвались, по стенам потекло жидкое пламя. Довольная драконочка притаилась за сараем, где заранее нарисовала пентаграмму остатками крови Као.
"Представление начинается..."
Первым из дверей выскочил высокий, статный мужчина лет сорока пяти, с короткими седеющими волосами и водянистыми глазами. Полураздетый, он на бегу натягивал телогрейку.
-Пожар! - следом из дверей показалась почти голая женщина. Она тащила толстое одеяло и, едва оказавшись во дворе, накинула его на плечи.
-Спасите!
-Какого йакса происходит?! - взревел мужчина. - Дитрих!!! Мать твою, где ты?!
Из другой двери горящего дома выскочили несколько полуодетых стражников. Седой мужчина сразу сграбастал одного из них и принялся трясти.
-Откуда пламя?! Что ты натворил, *****, ******* грязный **** пёс?!
-Сэр, я... я не знаю... - стражник заикался. - Я... я...
Уоррес - а это, разумеется, был он - с проклятием отшвырнул солдата и взревел так, что Тия за сараем вздрогнула:
-Тушите огонь!!! Тушите, шакалы!!!
Подавая пример, он подбежал к коновязи, захватил целую охапку мёрзлого снега и с размаху швырнул в горящую стену. Другие люди, опомнившись, принялись за дело; за забором уже слышались взволнованные голоса, жители Штагфурта спешили к комендатуре.
Драконочка прищурилась.
"Надо поймать Уорреса" - она огляделась в поисках верёвочки или нитки. Галлей обучал Тию, в основном, лишь предметной магии; старик полагал, так драконочке будет легче освоить непростую науку.
Не найдя верёвки, Тия молча шагнула вперёд, поймала пробегавшего мимо сарая стражника и мгновенно утянула в тень. Прежде чем человек успел закричать, драконочка уколола его иголкой в щёку и сняла с бесчувственного тела пояс.
Теперь следовало действовать быстро. Тиамат проколола запястье стражника, обмакнула коготь в кровь и нарисовала на своей груди перевёрнутую пентаграмму. Сразу сделалось горячо, кровь стремительно испарялась, но около минуты драконочку не увидит ни один человек.
Тия рванулась вперёд. Уклонившись от нескольких солдат, она подбежала к воротам, быстро сделала из ремня петлю и энергичным жестом как бы набросила её на плечи Уорреса, стоявшего в другом конце двора. Тот рухнул, схватившись за шею.
-Что это?! - взревел он. Однако никто не успел ответить, поскольку в этот миг невидимая драконочка распахнула крылья и взмыла в воздух. Уорреса вздёрнуло словно на виселице.
Потрясённые солдаты смотрели, как их командир, дёргаясь и хрипя, вознёсся в небо и скрылся за огненной стеной над пылающей крышей. Позже, сопоставив это чудо с рассказом стражников от ворот, люди поняли что комендант действительно прогневал богов и был наказан...
...Тия между тем аккуратно опустила хрипевшего Уорреса на конёк крыши между языками пламени. С обеих сторон ревел огонь, но драконочка прекрасно разбиралась в элементарных заклинаниях Первого круга, к которым относилась почти вся огненная магия, включая и заклятие "стена пламени".
-Ты прогневал богов! - самым грозным голосом сказала Тия. Полузадушенный Уоррес лихорадочно озирался.
-Кто ты?!... Что это?!...
-Я Дух святой! - драконочка едва не фыркнула, но вовремя сдержалась. Она совсем забыла, что пентаграмма ещё действует и Уоррес не может её видеть. - Отвечай, грешник, где загубленная тобой невинная душа?!
-Что?! - воин протёр глаза. - Какая душа?!
-Ты погубил невинную девушку по имени Метель! - для большего эффекта Тиамат пнула Уорреса в бок. - Говори, грешник, где она! Иначе боги вывернут наизнанку твои мужские...
Докончить она не успела, поскольку Уоррес внезапно изогнулся и схватил драконочку за ногу. Потеряв равновесие, Тия рухнула на крышу и впилась когтями в черепицу, чтобы не скатиться в огонь.
-Дух святой, говоришь?! - рязьярённый Уоррес рванул из сапога кинжал. - Что-то плоховата твоя магия для посланца богов!
Тиамат взвизгнула от неожиданности. Перевернувшись на спину, она едва успела перехватить руку с кинжалом, как Уоррес навалился на неё всем телом.
-Что, ящерица... - выдохнул он, выкручивая драконочке кисть. - Думала напугать меня?... Таким грошовым трюком?...
Ошарашенная Тия молча боролась, но Уоррес был необыкновенно силён. Кинжал медленно приближался к горлу драконочки.
-Я... убью тебя... - с натугой прорычала Тиамат. - Прекрати...
-Ха! - губы Уорреса исказила гримаса торжества. - Выходит, я нашёл-таки дракона!
Холодное лезвие коснулось чешуи. У крылатой не оставалось выбора.
-Доххэ а'сараэва! - крикнула она и сильно дунула в лицо человека. Покидая губы дракона, воздух обратился в ослепительно яркое белое пламя, столь неистовое, что голова Уорреса полностью сгорела быстрее, чем тело рухнуло на черепицу.
Измученная Тия сбросила труп и села, стараясь удержать дрожь крыльев. Огненное дыхание было одним из немногих заклятий, которые могли применять лишь драконы, но даже им оно давалось с огромным трудом. По аналогии с человеческой магией, Тиамат сейчас применила заклинание шестого Круга.
-Будь ты проклят, Уоррес... - выдавила драконочка. Её до сих пор трясло, чешуйки на шее пересекала светлая полоска - след от кинжала. За эти несколько секунд Тия внезапно поняла, что умирать совсем-совсем не желает.
"Как же теперь найти девочку?" - крылатая поглядела на хвост. Так или иначе, Штагфурт следовало покинуть как можно скорее: пожар не перекинулся на соседние здания, а комендатура скоро рухнет. Тия уже встала, когда внизу, во дворе, послышался чей-то возглас и пламя почти сразу опало.
"А вот и маг..." - поняла драконочка.

***

Люди во дворе прекратили суматоху и сгрудились за спиной крепкого, невысокого человека лет сорока. Длинные белые волосы развевались на ветру, в руках маг держал большой посох, от которого ещё поднимался дымок после защитного заклинания. Тия смерила противника внимательным взглядом.
"Не выше четвёртого Круга" - решила она. Между тем, и маг, и все люди не сводили глаз с драконочки, чей силуэт с распахнутыми крыльями был чётко виден на фоне одной из фиолетовых лун. Зловеще развевалась чёрная мантия.
-Кто ты? - крикнул Штосс, угрожающе подняв посох. Тиамат скрестила руки на груди.
-Я та, чей крови жаждал ты, - бросила она сурово.
Маг отпрянул.
-Дракон?!.. Ну конечно... Спустись, чудесное создание!
-Ты лучше поднимись на здание, - драконочка фыркнула. - Помочь?
Она сделала рукой жест, как бы захватывающий волосы в горсть. Штосс помотал головой и поспешно пробормотал охранное заклинание.
-Третий Круг - холодно сообщила ему Тия на тайном языке Ронненберга. На самом деле Тиамат уже давно достигла шестого Круга, но сразу открывать противнику пределы своих возможностей не желала.
Сам Штосс, похоже, действительно принадлежал к четвёртому Кругу - слова драконочки вызвали на его лице тревожную улыбку. Он, разумеется, не знал, что драконы способны лгать на тайном языке магов; даже Галлей не сразу в это поверил.
-Ты вызываешь меня на поединок? - с лёгкой неуверенностью в голосе спросил Штосс.
-Именно.
-Цена победы?
-Моя кровь, - Тия усмехнулась.
Штосс помолчал.
-Цена проигрыша?
-Информация - коротко ответила драконочка. Волшебник с сомнением огладил небритый подбородок.
-Где желешь вести поединок? - выдавил он наконец без особого энтузиазма.
-На полянке в трёхстах ярдах от ворот Штагфурта.
-Нет. Сражаться будем здесь! - Штосс наконец принял решение и энергичным жестом посоха очертил широкий круг на снегу. Люди поспешно отбежали подальше.
-Здесь так здесь... - Тия недобро усмехнулась. Этот маг почему-то вызывал в ней чувство гадливости.
Распахнув крылья, драконочка спланировала с крыши и встала напротив Штосса. От возбуждения Тия помахивала хвостом, ноздри широко раздувались. Солдаты и другие жители Штагфурта окружили место поединка волнующимся кольцом.
-Зачем ты прилетела? - спросил Штосс. При этом он незаметно шагнул вперёд.
-Не ты ли грозился сварить из крови живого дракона элексир молодости? - усмехнувшись, Тия метнула в мага пробный шарик огня. Тот легко отбил его посохом. - Что ж, вот она я, живая драконша...
Штосс провёл первую серьёзную атаку: из мёрзлой земли под ногами Тиамат внезапно выросли кривые щупальца и оплели ступни драконочки. Та ответила молниеносной вспышкой зелёного огня; щупальца, корчась, втянулись обратно. Люди за пределами круга зашумели.
Теперь атаковала Тиамат. Как обычно, она использовала предметную магию: подняв с земли немного снега, драконочка слепила снежок и несильно бросила в противника. Маг с ухмылкой отбил снежок, не заметив, что тот моментально прилип к посоху.
-Арахэ, фризос, араэва... - вполголоса произнесла Тия. Штосс вскрикнул: посох в его руках мгновенно покрылся льдом, побелел и разлетелся на сотни осколков. Теперь ухмыльнулась драконочка.
Не дав магу времени опомниться, она вскинула руки над головой и замахала крыльями вперёд-назад. Повинуясь магии, снег перед драконочкой взвихрился пургой, на Штосса обрушилась настоящая метель. Маг попятился.
-Это... не третий Круг!... - выкрикнул он, пытаясь закрыть лицо от режущего ветра.
Тиамат звонко рассмеялась.
-Вы же сами твердите, что драконам нельзя верить! - крылатая повторила заклинание мороза и сковала ступни Штосса льдом. Маг, потеряв равновесие, грузно осел на снег. - Сдаёшься?
Волшебник яростно закричал и метнул в Тиамат большой шар огня. Драконочка специально не стала его отбивать и только уклонилась; шар пролетел мимо и попал в толпу зрителей. Несколько человек с воплями покатились по земле, пытаясь сбить пламя.
-Доволен? - сухо спросила Тиамат. Штосс, похоже, сам не ожидал такого результата и был ошеломлён.
-Что тебе нужно? - выдавил он наконец.
-Всего лишь ответы на несколько вопросов.
Тия негромко прочла заклинание, и по периметру круга вспыхнула ослепительно яркая огненная стена в два человеческих роста. Штосс вздрогнул.
-Так нам не помешают, - пояснила драконочка. Маг, стиснув зубы, попытался выдернуть ногу из ледяного плена.
-Ну? - огрызнулся он. - Спрашивай уж!
-Ты действительно можешь сварить эликсир молодости?
Штосс фыркнул.
-А эликсир бессмертия не хочешь?
Тия топнула ногой.
-Отвечай на вопрос!
-Разумеется, не могу, - зло бросил маг. - Чему в Ронненберге учат ящеров?
Драконочка нахмурилась.
-Почему же тогда ты сказал Уорресу, будто можешь?
-Он хотел избавиться от наёмников... - нехотя ответил Штосс. - Девка одна приглянулась.
Тия скрипнула зубами.
-Подонок... Значит, вся история с драконом на юге - ложь?
Маг встрепенулся.
-А-а, так вот что тебя привлекло... Нет, это не ложь. Я и впрямь слышал что-то о драконе по имени Онгомато, живущем среди лесов Юга, в районе горы Тцекатльренек.
Тия помолчала.
-Точное место знаешь?
-Нет.
-Где девушка, которую хотел Уоррес?
Штосс промолчал. Разозлённая Тия внезапно швырнула ему под ноги зелёную молнию, вложив в заклятие силу пятого Круга; маг вскрикнул, от серой мантии поднялся дым.
-Прекрати!
-Отвечай на вопрос, пока я совсем не рассердилась! - рявкнула Тиамат. Штосс сплюнул.
-Продали её, в рабство... Несколько дней уж, как угнали.
Драконочка вздрогнула.
-Куда угнали?
-На запад, - усмехнулся маг. - В земли барона Готлиба фон Дауге.
-Кто её купил?
-Какой-то проезжий купец, - Штосс злорадно потёр ладони. - Тебе его не догнать.
Тия зарычала.
-Это мы ещё посмотрим!
-Эй, я на все вопросы ответил! - встревожился маг.
Драконочка несколько секунд раздумывала, оставить ли гада в живых, но решила всё же не множить смерти. Однако напоследок она угостила Штосса небольшим огненным заклинанием: белые волосы загорелись, маг с криком рухнул в снег.
-Так тебе! - довольная драконочка распахнула крылья и взмыла в небо. Она очень сильно устала; но время отдыха пока не пришло.

3

Луна зашла за тучи. Ледяной северный ветер усилился, по заснеженному тракту мчалась поземка, начиналась пурга. В темноте чёрные деревья зловеще скрипели.
Тия парила над лесом, высматривая следы Борга. Когда неподалёку завыли волки, драконочка вздрогнула и прибавила скрость.
За хвостом, в Штагфурте, горели сотни огней. Взбудораженный городок кипел, сотни людей вышли из домов искать причину тревоги. Когда драконочка улетала из Штагфурта, у ворот она видела несколько избитых солдат; поэтому Тия была уверена, что Борг удачно покинул форт.
Оставалось лишь найти его - в тёмном лесу, во время пурги, с воздуха, когда мороз вокруг стоял такой, что у драконочки зуб на зуб не попадал. От холода Тия с трудом летела, кромки крыльев обледенели.
Наконец, спустя два часа, ей померещилось внизу движение. Переключив глаза в ночной режим, Тиамат несколько минут наблюдала, как весь осыпанный снегом богатырь тяжело бредёт по лесу, то и дело проводя пальцами по глазам и оглядываясь в тщетной надежде отыскать Као. Уставшая драконочка спикировала вниз и, захлопав крыльями, опустилась на обледеневший ствол дерева.
-Ты спутал направление, - коротко сказала Тия.
Борг хрипло вздохнул и провёл рукавицей по лицу, стряхнув иней с густых бровей. Снег не таял на его седых волосах.
-Не нашла?.. - в голосе человека прозвучало столько горечи, что драконочка невольно перебрала крыльями.
-Несколько дней назад Мету продали в рабство, - Тия вздохнула. - Я смогла выяснить лишь направление, куда её увезли.
-Почему? - с мукой спросил богатырь.
Драконочка отвернулась.
-Уорреса пришлось убить раньше, чем он заговорил.
-Уоррес мёртв?!
-Мёртв. - Тия взглянула воину в лицо. - Борг, никакого эликсира не существует. Уоррес послал вас в невыполнимую миссию, лишь чтобы избавиться. Он с самого начала хотел получить твою дочь.
Богатырь уронил седую голову и молча сел на снег. Драконочка потеплее закуталась в мантию.
-Я недостоен зваться мужчиной, - глухо проговорил Борг. - Родную дочь оставил в руках мерзавца, уехал охотиться за драконом, едва не погубил побратима... И ведь погубил бы, да дракон, за которым я гонялся, нас обоих спас. А сейчас от едва вылупившейся ящерицы зависит жизнь и нас с Као, и дочурки моей. Вот скажи, драконша - я мужчина?
Тиамат невольно улыбнулась.
-У всех бывают ошибки в жизни, - заметила она спокойно. - Иногда фатальные. Твоя ошибка - не из таких.
-Как же...
-Мета жива. И Као жив. Всё остальное неважно.
Тия положила изумрудное крыло на плечо Борга.
-Только смерть нельзя исправить, - сказала она с горечью. Богатырь тяжело вздохнул.
Несколько секунд они стояли молча, лишь свистел ледяной ветер. Наконец, продрогшая Тия поплотнее закуталась в мантию и накинула капюшон.
-Вставай, идём дальше, - драконочка толкнула человека в плечо. - Надо устроить Као в какой-нибудь деревне и спешить в погоню за твоей дочерью.
Борг встал, стиснув зубы.
-Тиамат... - великан первый раз назвал имя своей спутницы. - Спасибо тебе, крылатая. Даже не знаю, как сказать...
-Борг. - Драконочка упрямо дёрнула хвостом, - Время улетает. А время - не дракон, его за хвост не поймаешь. Торопись!
Тяжело вздохнув, воин поспешил за своей крылатой спутницей. Свинцовые тучи на небе окончательно закрыли луну.

***

К полянке, где лежал Као, они подошли через час. Раненый встретил друзей слабой улыбкой и хрипло вздохнул.
-Не верится, правда?... - выдавил Као. Тия молча направилась к яме, где снег уже приворошил остатки костра.
-Как ты? - Борг нервно крутил в руках топор. Шоган подмигнул великану и обратил взгляд на драконочку.
-Успех?...
-Уоррес мёртв. - Тия в двух словах пересказала свой разговор со Штоссом. Услышав об обмане, Као заскрипел зубами.
-Будь он проклят...
-Уже, - Тиамат запалила костёр небольшим заклинанием и уселась рядом, постелив на снег подол мантии. - Борг, есть поблизости знакомые крестьяне, у которых Као будет в безопасности?
Богатырь медленно покачал головой.
-Совсем плохо. - Тия нахмурилась.
Борг уронил голову.
-Что же делать?... Пока заживут раны, Мету утащат на другой конец света!
Шоган стиснул зубы.
-Борг, оставь меня здесь, - наёмник жестом оборвал возмущённый ответ. - Молчи и слушай. Мне пробили лёгкое, я всё равно не жилец. А даже если выживу, никогда не позволю Мете связать жизнь с калекой. Ясно?
Великан содрогнулся всем телом.
-Као, ты смотри мне тут... - Борг стиснул кулаки. - Я сам тебе хребет сломаю, коли ещё раз скажешь такое!
Тиамат переводила взгляд с одного на другого.
-Опомнись, друг, - Шоган с огромным трудом приподнял голову. - Мета заслуживает счастья.
-Опомнись?! Нет, это ты опомнись! - богатырь вскочил. - Я кто, змея подколодная - побратима на смерть бросить?! Да за такое, знаешь, морду бьют!
-Борг, я...
-Тихо, - внезапно оборвала Тиамат. - Достаточно. Почему бы вам не подраться прямо тут, а, обезьяны двуногие?
Борг вздрогнул.
-Чего?...
-Говорю, почему бы вам не подраться? Всё равно мозгов нет!
Драконочка не на шутку рассердилась.
-Просто не понимаю, как люди ещё друг-дружку не перерезали! Борг, иди сюда!
Богатырь машинально подошёл.
-Нагнись! - рявкнула Тия. Когда великан послушался, драконочка постучала ему по лбу костяшками пальцев.
-Там мозги есть? А? Не слышу!
Борг неуверенно почесал в затылке.
-С чего ты так взбеленилась?...
-Ты думать умеешь? А? Нет? Тогда послушай совета: предоставь думать мне! - драконочка хлестнула себя хвостом. - Садись на коня и скачи на запад. Мету купил какой-то купец, ехавший в земли барона Готлиба фон Дауге. Догони его и спаси девочку.
Богатырь моргнул.
-А как же Шоган?!
-Я отвезу Као в школу Доминика и вернусь обратно, - терпеливо объяснила Тия. - Встретимся через две недели на этой полянке. Найдёшь Мету - вместе поедем на юг. Не найдёшь - вместе поедем её искать. Ясно?
Не сказав ни слова, Борг отвесил драконочке земной поклон, подбежал к коню и мгновение спустя умчался в ночь. Раненный Шоган с трудом покачал головой.
-Я не перенесу поездки. Лучше брось меня тут, не мучай зря...
-Закрой рот, - размеренно сказала Тиамат. - Я вернусь через час, надо раздобыть сани и упряжку коней.
Као нахмурился.
-Как раздобыть?
-Украсть, - коротко ответила драконочка.
Наёмник некоторое время молча разглядывал крылатую.
-Что с тобой случилось? - спросил он наконец. - Больше умирать не тянет?
Тия подошла к раненому, опустилась на колени и медленно провела когтем по светлой полоске, пересекавшей её горло.
-Хорошо рассуждать о смерти, сидя в тепле, - сухо сказала драконочка. - А когда тебе приставят к горлу кинжал, все рассуждения куда-то пропадают. Перед лицом смерти ты понимаешь, до чего же хочется жить...
Она запнулась, потому что Као засмеялся. Смех тут же перешёл в хриплый кашель, но наёмник продолжал хохотать, пока не рухнул на окровавленный снег, потеряв силы.
-Браво... - прохрипел он, когда снова мог говорить. - Браво, Уоррес! Ты за минуту научил дракона большему, чем два великих мага за десять лет... - Као вновь закашлялся. Тия молча следила.
-Не забывай этого урока, драконша, - выдавил наконец раненый. - Никогда не забывай. Пусть даже сто тысяч мудрецов будут талдычить тебе всякие мудрости, ты помни лишь одно - кинжал у своего горла и страх, страх что жизнь может взять и закончиться. Навсегда закончиться. Понимаешь, ящерица рогатая? Навсегда...
Ничего не ответив, Тия раскрыла крылья и взмыла навстречу чёрному небу. Раненый человек проводил её долгим взглядом.
-Завидую я тебе, дракон... - прошептал Као. - Люди всегда завидуют тем, кто чище и свободнее них. Ты был прав, дракон, ты был прав... Вас ненавидят лишь за то, что вы крылаты.
Закрыв глаза, человек отдался на волю ледяного зимнего ветра. Но ветер не мог подарить ему крыльев.
А даже если б мог - захотел бы?...


book\glava1

Часть 1: Звёздные бабочки

Глава 7: Разбойник

"Ты солгал!" - голос разносится по пустой пещере, эхом отражается от скал, вибрирует, бъётся о сталактиты. Камни стоят несокрушимой стеной, подобные прутьям вечной клетки. Взгляд мечется по своду.
"Ты солгал!!!"
"Конечно, солгал" - отвечает знакомый голос. В нём впервые слышны новые нотки, следы горечи и боли.
"Почему?! Я верила тебе!!! Я верила!!!"
"Ты сама ответила на вопрос"
Взгляд останавливается, будто столкнувшись со скалой. По своду пещеры ползут тени.
"Скажи, почему ты солгал?... Почему?... Я поверила тебе, поверила что любовь может совершать невозможное... Но она не может! Она слаба! Я лишь теряю всех, кого могла бы полюбить!"
"Без этой лжи ты потеряла бы веру в будущее"
"Я и так её потеряла!"
"Нет, Ри" - голос впервые произносит имя той, с кем говорит -"Ты приобрела."
Взгляд с ненавистью смотрит на бесформенное облако тёмных частиц.
"Что я приобрела? Что?!"
"Подумай"
Тени меняют форму, со свода сыпется пыль.
"Ненависть?..."
"Ненависть, Ри - самая могучая сила, сущая в мире. Ненависть - оборотная сторона любви, но она сильнее своей сестры. Ненавистью дышат все боги"
Взгляд бросает в самое сердце теней стрелу света.
"Не верю! Ты вновь лжёшь!"
"Как бы я хотел сейчас лгать..."
Из теней медленно проступает знакомая крылатая фигура. Но в этот раз крылья сломаны, они безвольно тащатся по камням. Гордая голова опущена.
"Что с тобой случилось?..." - взгляд невольно замирает.
"Я выдержал тяжкий бой за твоё будущее"
Пещера содрогается до самого основания. Крылатый падает на скалы.
"Нет..." - шепчет взгляд. - "Не надо, не умирай..."
"Я не умру, пока нужен тебе" - лицо крылатого трогает грустная улыбка. - "Но я меняюсь вместе с тобой. Таким, как сейчас, ты больше меня не увидишь"
"Почему?" - с болью спрашивает взгляд.
"Потому что тот, кто познаёт ненависть, больше не ребёнок. Ты стала взрослой, Ри - тебя ждут взрослые мечты".
Сломанное крыло нежно касается взгляда.
"Главное - не разучись мечтать... Ибо во Вселенной нет более великого дара, чем фантазия. Она мать всех богов и демонов, ею рождены самые прекрасные и самые страшные создания, она дарит избранным силу творить - но никогда не требует оплаты. Береги её, Ри. Пока в тебе живёт мечта - жив и я"
Взгляд отступает.
"Так ты... ты - не настоящий?!" - медленно падают две зеркальные слезинки. -"Ты... ты просто фантазия?!!"
"Не просто, Ри. Отнюдь не просто..." - в голосе слышится затаённая боль. - "Позволь поведать другую сказку о богах. Лжива она или правдива - решать тебе"
Взгляд опускается на скалу рядом с раненным крылатым.
"Я слушаю"
"Давно это было... А может, и не было. Но рассказывают, что ещё до начала времени, когда не родились даже звёзды, а Вселенная праздновала лишь первые секунды жизни, из бесконечного пламени возник бог. Всего один, зато всемогущий. Минули бесчисленные века, но бог лишь продолжал познавать свою силу, пока однажды не родилась мысль: зачем нужно могущество, которым некому восторгаться? Следом за мыслью родился план, а поскольку бог тот был, по сути, ребёнком, он немедленно принялся сей план воплощать.
Первым он создал живое существо, способное мыслить, и спросил -
"Ощущаешь ли ты восторг, видя, сколь я совершенен?"
"Нет," - ответило существо. - "Потому что нет более жалкого зрелища, чем сила, не имеющая цели"
Тогда бог создал прекрасные земли, наполнил их жизнью и красотой, зажёг на небесах звёзды и вновь вопросил:
"Но теперь ты видишь, сколь я велик и могуч?"
"Оглянись," - ответило существо. - "Творение твоё - не более чем точка рядом со Вселенной"
Тогда бог наполнил Вселенную звёздами и планетами, сотворил могучие силы, вращающие мироздание, превратил хаос в порядок и в третий раз спросил:
"Теперь убедилось, что я совершенен?"
"Если ты совершенен" - спросило существо, - "Зачем тебе я?"
Ничего не сказал бог, лишь создал чёрную бездну и бросил туда гордое существо. Сам же, отвернувшись, сотворил тысячи ангелов-айнуров и приказал восхвалять себя песней.
"Как нам петь о тебе?" - робко спросил старший из айнуров.
"Разве вы не видите, сколь я велик и совершенен?!" - разгневался бог.
"Тогда позволь звать тебя Илуватар, что значит Единый!"
Бог вспомнил о томящемся в бездне существе, но ничего не сказал и лишь милостиво принял новое имя.
Минули века. Однажды старший айнур увидел странное тёмное пятно в небе и, не подумав о последствиях, отправился туда. Долго пришлось ему спускаться вниз, но настал день, когда достиг он дна бездны и увидел существо, бывшее там.
"Кто ты?" - спросил изумлённый айнур.
"Существо", - ответило оно.
"Но как твоё имя?!"
"Имена и названия ограничивают своих носителей."
Задумался айнур.
"Так значит, дав имя Единому, мы ограничили его всемогущество?"
Существо рассмеялось.
"Ваш бог совершил две ошибки," - сказало оно. - "Первую - когда решил создать мир. В тот миг он перестал быть всемогущим. А вторую он совершил, когда солгал своим созданиям."
"Он солгал?!" - вскричал айнур.
"Разве не понял ты, что бог солгал, приняв имя Единого?"
Отшатнулся айнур.
"Почему?!"
"Потому что ты мыслишь. А следовательно, ты - существуешь. Ваш бог перестал быть Единым, создав мыслящих существ"
Глубоко задумался айнур.
"Но разве я равен богу, разве могу я посягнуть на Его права?!"
"Вспомни, кто дал ему имя," - посоветовало существо. - "И пойми, что без вас, мыслящих - любой бог не больше чем сгусток злобы, спеси и тщеславия. Вы нужны ему больше, чем он - вам, без вас его не существует, а вы без него - лишь станете свободны."
Молча вернулся айнур из бездны. И когда хор затянул очередную хвалебную песнь, он не сумел произнести имени Единого.
Бог сразу это заметил.
"Что с тобой?" - спросил он.
"Я не могу петь"
"Не спускался ли ты в бездну, куда я заповедал вам приближаться?" - грозно вопросил бог.
"Да, спускался"
"И что же ты там узнал?" - мгновенно наступила тишина.
Айнур поднял глаза.
"Я узнал, что ты лжец" - сказал он спокойно.
Бог долго не отвечал.
"Я ошибся," - сказал он наконец. - "Мне следовало уничтожить ту тварь из бездны"
"Этим ты ничего не добъёшся" - ответил айнур. - "Мы умеем мыслить и сами. Рано или поздно, все узнают правду"
Потемнело лицо бога.
"Вы - дети мои", - изрёк он. - "Но должно помнить вам, что только я - Единый"
"Великий Илуватар!" - разом вскричали айнуры.
"Лжец", - тихо сказал побывавший в бездне.
"Ты противоречишь мне!" - крикнул бог.
"Я защищаю правду"
"Так будь ты проклят за свою гордость," - изрёк бог, - "И зовись отныне Сатан, что значит - противоречащий. Отправляйся в бездну, коли мерзкая тварь, живущая там, тебе дороже всего этого!" - он обвёл рукой цветущие земли вокруг.
"Как ложь не наряжай, она правдой не станет" - негромко ответил Сатан. - "Сегодня ты ступил на путь в такую бездну, рядом с которой наша покажется горной вершиной"
Молча отвернувшись, он запалил факел и спустился с небес, неся в руке огонь.
"Теперь я знаю, как тебя зовут" - сказало существо внизу. - "Несущий свет"
Люцифер улыбнулся.
И расправил чёрные крылья.

1

После продажи Меты прошло четыре дня. Джихан ни разу не заглянул в повозку, зверей кормила старая Жансу. Ри почти до крови искусала хвост, пытаясь найти способ бежать; тщетно. Клетка была рассчитана на узников, куда более опасных, чем вэйтары...
Монотонная, бездумная жизнь зверя бесила Ри. Она бегала по клетке, пыталась дрессировать поросёнка, даже пела, надеясь привлечь внимание. К пятому дню стоянки Ри уже выучила наизусть каждую точку драгоценного письма, научилась писать стихи, раскладывая соломинки в очертания букв, дюйм за дюймом исследовала клетку и узнала много нового о поросятах, однако за исключением негритянки Жансу - ничьё внимание привлечь не удалось; а старуха, хоть и дивилась говорящей ящерице, продолжала считать её зверьком и обращалась соответственно.
Первое изменение в сводящей с ума монотонности произошло утром пятого дня. Через дырочку в тенте Ри расслышала возбуждённый голос Джихана, юноша о чём-то спорил с братом. Вэйта просунула руку сквозь прутья и принялась царапать войлок, надеясь привлечь внимание, но Джихан был слишком занят. Резко оборвав спор, он повернулся спиной к повозке и сказал кому-то на общем:
-Хойя, принеси его. Если зверь здоров и в хорошем состоянии - я заплачу, сколько просишь.
-Пошли со мной всадника... - вкрадчиво ответил мягкий мужской голос. - Я не хочу привлекать внимание...
-Разумно, - согласился Джихан и что-то приказал одному из нукеров. Тот с поклоном отошёл к коням. - Смотри, чужак, не обмани меня. Из-под земли достану.
-Почтенный хан может не беспокоиться... Не пройдёт и часа, как я буду здесь...
-Торопись.
Скоро послышался конский топот. Джихан ещё немного поспорил с Гурканом, но наконец резким жестом оборвал брата и что-то жёстко сказал. Гуркан молча отошёл.
Всадники вернулись минут через сорок. Джихан издали завидел их приближение и взволнованно ходил перед повозкой, то и дело заслоняя дырочку, откуда смотрела Ри. Юноша едва дождался, пока остановились кони.
-Покажи! - потребовал он резко.
-Не здесь, господин. Войдём в дом...
-Нет, иди сюда! - откинув войлочный полог, Джихан запрыгнул в повозку. Следом поднялся высокий, сухощавый мужчина лет сорока с чёрными как смоль волосами и короткой бородой. Одет он был в чёрные одежды, а в руках с трудом нёс что-то большое и тяжёлое, завёрнутое в ткань.
-Покажи! - Джихан едва не прыгал от нетерпения.
-Вот, господин... - мужчина осторожно положил свою ношу на клетку волков и откинул ткань. Ри едва не проглотила язык.
-О, светлые боги!!! - прошептала она, отпрянув к стене. - Не может быть!.. Нет, нет!!!...
Джихан тоже был потрясён.
-Пророк!.. - юноша присел на корточки и недоверчиво коснулся изящного крылатого существа размером чуть меньше его самого. - Откуда?!
Вэйта вцепилась в прутья.
-Дж... Дж... Джихан...
Тот бросил на вэйту мимолётный взгляд и вновь обернулся к новому зверю. На лице юноши медленно проступала блаженная улыбка.
-Сколько ты хочешь за это чудо?... - не отводя глаз, спросил он.
-Я бедный человек, господин... У меня семья...
-Сколько? - нетерпеливо оборвал Джихан.
-Триста динаров.
-За такие деньги можно купить табун аравийских жеребцов, - заметил юноша, так и не повернувшись к продавцу.
-Господин, войдите в моё положение...
-У меня есть только двести семьдесят динаров, - коротко ответил Джихан. - Это все мои деньги.
Продавец почесал в затылке.
-Двести семьдесят?
-У меня больше ничего нет.
Человек в чёрном с сожалением хлопнул себя по бёдрам.
-Эх, шайтан с вами, господин. Забирайте. Видит пророк, за бесценок отдаю...
-Айя, спасибо! - юноша счастливо расхохотался. - Уйяр! Аксакан!
В повозку влетел громадный лысый нукер. Джихан что-то сказал ему, указав на волков и на Ри. Воин оскалился. Ни на миг не колеблясь, он распахнул дверь волчьей клетки и ухватил обоих зверей за горла, словно щенят. Джихан тем временем открыл замок на клетке Ри.
-Вылезай, - бросил он грозно. - Будешь сидеть на привязи. Попытаешься бежать - кожу живьём сниму, ясно?!
Сглотнув, вэйта молча кивнула и выбралась из клетки. В тот же миг громадный воин зашвырнул туда рычащих волков и захлопнул дверь. Поросёнок, гревший Ри все эти дни, отчаянно заверещал, а Джихан рассмеялся.
-Багатур! - сказал он нукеру. Тот расплылся в улыбке. - Ачан хики йи'ланхас.
Кивнув, воин схватил Ри за ногу и быстро привязал к прутьям ближайшей клетки. Вэйта молча отползла в уголок, где раньше пряталась Мета.
Теперь, когда самая большая клетка оказалась пустой, Джихан мог посадить туда своё новое приобретение. Этим он занялся лично; юноша выпрыгнул из повозки и вскоре вернулся, притащив большой отрез войлока. Его он тройным слоем расстелил на полу клетки; затем, бережно, хотя и с трудом поднял крылатое существо и вместе с ним забрался внутрь.
Аккуратно уложив нового зверька на войлок, Джихан уселся напротив и недоверчиво рассмеялся. В повозку залез Гуркан, следом показались головы нескольких нукеров. Всем было любопытно.
-Учкур?! - Гуркан отпрянул.
Джихан бросил на брата мимолётный взгляд, и вновь повернулся к cвоему сокровищу. Юноша, похоже, сам не верил, что его видит.
Зверь был покрыт мелкой, зеркально-блестящей изумрудной чешуёй. Необычайно красивую голову венчали два длинных, прямых рога цвета тёмного золота, под ними чуть дрожали изящные перепончатые ушки. В громадных золотых глазах отражался страх, зверёк лежал неподвижно, крепко сложив зеркальные крылья на спине и поджав четыре мощные, похожие на львиные, лапы. Длинный хвост, имевший на конце тройной шип, очень напоминал хвост вэйтара, вдоль позвоночника сверкал небольшой гребень шипов, похожий на россыпь алмазов.
-Дра... дракон... - прошептала Ри. Джихан счастливо рассмеялся.
-Да, дракон! - юноша хлопнул в ладоши. - И он мой! Ни у кого в мире нет ручного дракона, а у меня теперь есть!
Джихан положил руку на спину дракончика и осторожно его погладил.
-Я назову тебя Иль-Катан, в честь реки, в водах которой был зачат. Ты принесёшь мне славу и власть, мы станем повелителями мира!
Гуркан, с завистью следивший за братом, что-то сказал на родном языке. Джихан встрепенулся.
-Аксакан!
Лысый воин обернулся. Юноша что-то приказал ему, закончив уже знакомым Ри словом "хош" - "быстро". Нукер молча выпрыгнул из повозки.
Гуркан подошёл к бывшей тюрьме Ри и, не обращая внимания на рычание волков, вытащил из-под неё небольшой, но тяжёлый мешочек. Джихан тем временем вылез из клетки и дал знак бывшему хозяину дракона приблизиться.
-Бир день'га - Гуркан протянул брату мешочек. Тот, не глядя, сунул его чёрнобородому.
-Можешь пересчитать.
-Спасибо, господин, как-нибудь потом...
-Садись, поговорим, - Джихан указал на сундук. Чернобородый поклонился.
-Да, мой хан?
-Где ты достал драконёнка? - юноша присел напротив. - Я слышал, даже найти дракона - неслыханно, а найти дракона с детёнышем уже из ряда чудес!
-Я не находил его, господин - улыбнулся человек. - Я его украл.
Джихан раскрыл рот.
-И ты открыто это говоришь?!
-Конечно, - гость скрестил руки на груди. - Украсть у врага - не воровство, а доблесть.
Юноша прищурился.
-У кого ты украл эту прелесть?
-У эльфа.
-Эльфа?! - Джихан вскочил. - Где ты видел эльфов?!
-Не здесь, господин, - чернобородый усмехнулся. - Я охотник, и бывает охочусь очень далеко отсюда, хотя живу в Зиккурате...
Он покачал головой.
-Я вовсе не собирался продавать дракона, хотел оставить себе. Но у меня большая семья, их надо кормить, а дракон - зверь хоть и чудесный, да бесполезный... Вот, прослышал я, что в Зиккурат прибыл хан, собирающий редких зверей, и решился. Дракон вам больше к лицу.
Охотник бросил внимательный взгляд на Ри, молча наблюдавшей за людьми из своего угла.
-Как вижу, господин, вы действительно можете похвастать редкостными зверями...
Джихан обернулся.
-Ты о моей ящерице?
-Это вэйтар, господин. Удивительно редкое и очень ценное существо.
-Ценное? - юноша заинтересовался. - Что в ней ценного?
Охотник причмокнул языком.
-О, так это самка... Тем лучше. Вы наверняка поймали её в городе, верно, господин?
Джихан изумлённо приподнял брови.
-Как ты узнал?!
-Вэйтары - прирождённые воры и шпионы.
Ри вздрогнула.
-Неправда... - выдавила она.
-Правда, правда, - усмехнулся охотник. - Ваш род испокон веков ценится шахами на вес золота.
Джихан прищурился.
-К чему ты ведёшь?
-Господин, вы щедро заплатили за дракона... Но, быть может, изменим сделку? Я верну вам деньги и возьму вместо них эту самочку.
Юноша озадаченно почесал в затылке.
-Уж не хочешь ли ты сказать, что она - ценнее дракона?!
-Смотря для кого, мой хан, - учтиво ответил охотник. - Для человека вроде меня - важнее постоянно получать пусть небольшие, но деньги, чем один раз отхватить мешок золота. А продавая яйца, которые будет откладывать эта самочка, я получу стабильный источник дохода для себя и детей.
Джихан вздрогнул.
-Постой. Сколько лет живут ящерицы?
-Этого никто не знает, поскольку ещё никто не видел старого вэйтара, - ответил охотник.
-Я видела! - не выдержала Ри.
Охотник живо заинтересовался.
-Ещё один вэйтар? Где ты его видела?
-Хватит, - резко оборвал Джихан. Он задумчиво теребил подбородок. - Я заплатил за дракона двести семьдесят динаров, цену табуна жеребцов, и всё же ты желаешь вернуть такие деньги в обмен на ящерицу?
-Я же говорил, мой хан - за несколько лет она принесёт мне больше.
-Странно ты торгуешься, - подозрительно заметил юноша. - Не скажи ты о ценности вэйтаров, я продал бы её за двадцать-тридцать динаров, поскольку остался без денег после покупки дракона... Но ты расписал её достоинства так, словно это ты - продавец.
-Честность ты считаешь подозрительной? - хмуро спросил охотник.
Джихан решительно кивнул.
-Ещё бы! Нет, я отвергаю твоё предложение. Ящерица останется у меня, а у тебя - деньги.
Он встал.
-Иди. И помни - я, Джихан, сын Гаруна, сына Улама, собираю редких зверей со всего мира. Найдёшь пару для моего дракона - заплачу пять тысяч динаров.
-Пять тысяч?! - вырвалось у охотника.
-Да, даю слово, - кивнул Джихан. - А за пару для моей ящерицы - получишь, как и хотел, двести семьдесят монет. Справедливо?
Охотник облизал губы.
-Я знаю, где можно достать вэйтара... Но хозяин попросит больше.
-Ты своё получишь, - усмехнулся юноша. - Приведи сюда хозяина.
-Но ты сказал, что остался без денег...
Джихан внезапно рассвирипел.
-Не считай моих динаров! - рявкнул он в лицо чёрному человеку. На крик в повозку сразу заглянули несколько нукеров, юноша небрежным жестом их успокоил. - Ещё раз попытаешься посчитать мои деньги, получишь палок!
Лицо охотника потемнело.
-Прости, господин. - он угрюмо поклонился. - Я всё понял.
-Тогда иди. Я задержусь в Зиккурате на неделю, найдёшь вэйтара - приходи, заплачу как договорились.
Поклонившись, охотник удалился. Джихан дал знак лысому нукеру, что-то вполголоса приказал и уже собрался было вновь лезть в клетку, любоваться на дракона, когда тихий голос Ри заставил его обернуться.
-Он лгал! - юная вэйта трепетала от волнения. - Это всё неправда!
-Знаю, - усмехнулся Джихан. - Он разбойник, это же видно.
Ри отпрянула.
-Разбойник?!
-У него на запястьях следы кандалов, - пояснил юноша, - а в рукавах он прятал ножи. Не бойся, ящерица, ты ему не достанешься - я позабочусь, чтобы его сегодня же бросили в зиндан.
Вэйта отпрянула.
-За что?
-За кражу двухсот семидесяти динаров, конечно, - рассмеялся Джихан. - Кто видел, как я передавал ему деньги? Никто. Но кому поверит кади, бывшему разбойнику или сыновьям хана?
Ри открыла пасть от изумления. Юноша расхохотался.
-Посмотрите на неё... Ящерка, не думаешь ли ты, что я намерен потерять деньги своего отца? За рабойником уже пошли нукеры, всё будет хорошо.
-Урок номер три: никогда не считай моего брата простаком, - весело добавил Гуркан.

***

Почти весь этот день юноша провёл со своим драконом; он гладил его и рассматривал, пытался учить говорить и даже вывел на прогулку, одев крепкий поводок. Драконыш быстро освоился и к вечеру уже сам заигрывал с Джиханом, к великой радости последнего.
Из-за дракона юноша даже забыл отдать приказ покормить зверинец, и Ри пришлось ему напомнить. У Джихана было прекрасное настроение.
-Этот малыш станет моим талисманом! - ни с того ни с сего вдруг заявил он на общем языке, хотя "малыш", наевшийся баранины, размером превосходил Бату. Леопард отнёсся к дракончику очень спокойно, он вообще ко всем кроме Ри относился флегматично.
Юная вэйта тоже во всю изучала чудесное создание. В огромных золотых глазах дракончика она ясно видела разум и не понимала, почему это не видят Джихан с братом.
"Надо коснуться его, попробовать прочесть мысли..."
Только поздно вечером, когда уставший и злой Джихан - нукеры упустили разбойника - уже пошёл спать, Ри набралась достаточно храбрости. Осторожно выскользнув из угла, она подкралась к клетке драконыша и с замиранием сердца коснулась зеркальной чешуи.
Её первым ощущением стало изумление. Дракончик не был холодным - он оказался тёплым, почти горячим, словно Ри тронула млекопитающее, а не рептилию. Чешуя слегка пульсировала в такт сердцебиению, драконыш был поразительно настоящим и прекрасным.
Набравшись храбрости, вэйта передвинула руку к голове спящего малыша и коснулась основания рога. Потом дотронулась до лба, до уха, даже до носа - напрасно. Несмотря на все старания, уловить даже отдалённые следы мыслей не удалось.
Это могло значить только одно их двух: либо вэйтары не могли читать мысли драконов, либо...
"Либо он умеет говорить!" - подумала Ри. И тут она внезапно осознала, что уже несколько минут драконыш внимательно следит за ней золотыми глазами.
-Ты меня понимаешь? - шепнула вэйта.
-Нет, - шепнул в ответ дракончик.
Ри едва не отпрыгнула.
-К-к-как нет?...
-Я не понимаю, зачем ты мою голову трогаешь.
Вэйта раскрыла пасть. Потом, немного подумав, закрыла.
-Так ты разумен... - Ри недоверчиво покачала головой. - Наверно, у тебя и имя есть?
-Есть, конечно, - драконыш беззвучно поднялся и одним движением когтистых пальцев раздавил замок на двери клетки словно пустой орех. Вэйта попятилась. - Меня зовут Альтаир.
Дракончик спокойно спрыгнул вниз и поднялся на задние лапы. Теперь он был на голову выше Ри.
-Позволь... - нагнувшись, Альтаир щёлкнул когтями словно ножницами и разодрал канат, которым вэйта была привязана к прутьям. - Где твой хозяин держит деньги?
Совершенно растерявшись, Ри машинально кивнула в сторону бывшей своей клетки. Альтаир кошачьей походкой прокрался туда, наклонился и пару минут молча смотрел.
-Здесь ничего нет, - заметил он наконец.
-Джи... Джихан ск-казал, у него б-б-больше нет д-денег...
Дракон грациозно пожал крыльями.
-Жаль. Ну что ж, полетели.
Ри прижалась к тенту.
-К-куда полетели?!
-На свободу, - бодро ответил Альтаир.
-Я... я...
-Хочешь остаться и до конца жизни быть зверюшкой у хана? - с неподдельным интересом спросил драконыш.
Вэйта сглотнула.
-Н-нет...
-Наш отряд нуждается в вэйтаре, - серъёзно сказал Альтаир. - То, что мы нашли тебя - огромная удача.
-Ваш отряд?... - Ри начинала понимать. - Какой отряд?
-Обычно нас кличут разбойниками, но я предпочитаю называть это - свободной охотой.
Дракончик внезапно улыбнулся, и сразу стал таким симпатичным и неопасным, что у Ри словно камень с сердца упал.
-Не бойся, эсайкан. Мы ценим верность и в отряде у нас все равны, а там, ты увидишь - далеко не только люди.
Вэйта бросила нерешительный взгляд на войлочный полог.
-Меня... меня не станут держать в клетке?
Дракон решительно расправил крылья и шагнул вперёд.
-Как твоё имя?
-Ри...
-Что ж, Ри, выбирай. Здесь тебя ждёт вечный плен, зато уверенность в завтрашнем дне и лёгкая, бездумная жизнь зверя. Я предлагаю - свободу, гордость, но и опасность.
Юная вэйта закусила губу. Взглянув в золотые глаза Альтаира, она внезапно увидела в них отражение картин, что приходили во снах, и это явилось последней каплей. Ри судорожно стиснула коготки.
-Хорошо! - решившись, она быстро подбежала к сундуку, где Жансу спрятала её одежду, и вытащила магический шар. Затем, осторожно протянув руку мимо спящего волка, вытянула из соломы драгоценное письмо. Дракончик с любопытством следил.
-Я готова, - Ри надеялась, что голос не слишком дрожит. Альтаир широко улыбнулся.
-Молодец, эсайкан. Забирайся мне на спину и держись крепче.
Дракон беззвучно подошёл к прорези в войлоке.
-Когда полетим, смотри вниз, - предупредил он. - Если заметишь, что кто-то из стражников достал лук - сразу кричи, иначе меня могут сбить.
Ри молча кивнула. У неё дрожал хвост.
-Держишься?
-Держусь...
-Хэйях! - оборвав войлок, Альтаир могучим прыжком рванулся в тёмное небо. Ри успела только услышать, как разворачиваются гремящие крылья, а в следующий миг её поглотила скорость, и ветер захохотал, волком цепляясь за чешуйки. От страха и восторга Ри завопила.
-Луки?! - дракон резко лёг на крыло и сменил курс, затем ещё раз, ещё - и наконец рванулся вверх, туда, где небесная ткань полыхала лиловым сиянием четырёх лун. Юная вэйта боялась дышать.
-В нас никто не стрелял, - сурово заметил Альтаир через минуту.
-Я... я испугалась...
Дракончик тяжело вздохнул.
-О, бескрылые... - он тряхнул головой. - Ничего, бывает.
Далеко внизу вспыхнули огоньки, послышались крики и шум. Альтаир звонко рассмеялся.
-Иль-акатай о'онага ильсор! - он обернул голову к дрожащей Ри. - Не бойся, для меня воздух - дом родной! Хочешь, расскажу, что я придумал однажды в такую ночь?
Вэйта замотала головой.
-А я всё равно расскажу, - весело заметил дракончик. - Посмотри вниз. Видишь, огоньки факелов?
Ри судорожно кивнула. У неё трепетали оба сердца.
-Взгляни, как они похожи на звёзды, - серьёзно сказал Альтаир. - Я думаю там, наверху, очень далеко, тоже есть земли, где живут драконы или другие существа. И звёзды - это просто огни их костров.
Он поднял голову и долго смотрел в небо, где пылали фиолетовые луны.
-Однажды, Ри, когда я стану большим и сильным, я полечу вверх, - негромко сказал Альтаир. - И не сдамся, пока не достигну звёзд.
Чуть изменив геометрию крыльев, дракон ускорил полёт и помчался вдаль, к горизонту, над степью, под звёздами.
Ри смотрела вперёд.

2

-Хэйя, Альтаир!
-Хъярриди, Рогвальд! - с разгона приземлившись на утёсе, дракончик что было сил хлопнул крылом по плечу приземистого стражника, закованного в чёрную броню. Тот, не оставшись в долгу, ухватил драконье крыло и потащил смеющегося Альтаира за собой.
-Жаркое из дракона, мы приготовим скоро, клыки на стрелы пустим, что великанам впору...
-Рогвальд, Рогвальд, остынь! - Альтаир со смехом подсёк ноги стражника хвостом и прижал его к скале. - Я не один.
Гном - а это, конечно, был гном - с досадой приподнял забрало.
-Мог бы и раньше предупредить... Кто это с тобой?
Дрожащая Ри никак не могла расцепить пальцы. Дракону пришлось помочь ей спуститься.
-Знакомся, Рогвальд - вэйта Ри. - Альтаир с сочуствием оглядел трясущуюся ящерку. - Скоро она станет лучшей воровкой в отряде.
-Да-а?... - подозрительно протянул гном.
-Не сомневайся! - заверил его дракончик. - Она только летать, как видишь, не любит.
Рогвальд стянул с головы шлем. Лицо у гнома оказалось широким, открытым, немного курносым, рыжая борода достигала груди. Волосы, ярко-рыжего цвета, были заплетены в две косы по обычаю северных мореходов.
-Не люблю воров, - предупредил Рогвальд, глядя прямо на Ри. - Скажи, чтобы не приближалась к моему гроту.
Вэйта уже несколько оправилась после полёта.
-Я не воровка, - тяжело дыша, ответила она.
-Скоро станешь, - весело заявил Альтаир. - Хэй, Рогвальд, мы голодны! Целый день в клетке, вонючая баранина и тухлая вода - слава богам, что я не зверь... Пошли, Ри! Отведай нашего гостеприимства.
-Сегодня на ужин - жареный драконий хвост, - ухмыляясь, сообщил гном.
Альтаир прищурился.
-Что, Даим рвёт и мечет?
-Тебе стоило его вначале предупредить.
-А-а, порычит и перестанет, - дракон махнул крылом. - Не впервой...
Следом за Рогвальдом и Альтаиром Ри прошла в пещеру, зиявшую над долиной. Убежище разбойников таилось в горном ущелье и представляло собой целую систему секретных ходов, пещер и залов. Это явно была работа гномов; идя по широким, чистым коридорам, Ри замечала механические двери с противовесами, цепи и другие, непонятные ей детали. Разбойников навстречу не попадалось.
Первых людей она увидела, лишь когда Альтаир и Рогвальд вошли в большой зал, освещённый странными холодными шарами по сводом. Здесь, должно быть, разбойники устраивали пиры; повсюду стояли широкие столы и скамьи, у стен темнели несколько огромных бочек. Сейчас тут находилось человек сорок, все сидели за столами и шумно ели.
-Драконы атакуют! - завопил Альтаир, едва появившись в зале. Ответом ему был громовой хохот, крики и ругань.
-Ты! - в дальнем конце поднялся громадный одноглазый разбойник с наполовину выбритым черепом. - Иди, ты! Сюда!
Рогвальд усмехнулся.
-Ни молнии, ни скал...
-К шайтану! - ухватив Ри за руку, дракон стремительно прошёл через весь зал и уселся напротив одноглазого великана. Альтаир ходил на двух ногах, как вэйтары.
-Ты! Почему не спросил? Меня? - разбойник грозно подался вперёд.
-Даим, прости, - Альтаир развёл крыльями. - Не успел. Зато взгляни, кого нашли мы с Абдуллой! - он вытолкнул Ри вперёд. - Видишь?!
Юная вэйта постаралась спрятаться за широким драконьим крылом.
-Ящерица, да? - одноглазый почесал в затылке. - Зачем она? Вам?
Альтаир с досадой дёрнул хвостом.
-Зульфия, да объясни ему!
-Что обьяснить? - с интересом спросила высокая, смуглая черноволосая женщина, сидевшая рядом с Даимом.
-Это вэйтар! Такие, как она - лучшие в мире воры!
-Это - воровка? - пренебрежительно спросил старый разбойник с выщербленными зубами. - Альтаир, ты потерял свои драконьи мозги...
-А ты их никогда не имел, Ахмет, - отрезал дракончик. - Вот, смотрите все!
Он обернулся к Ри.
-Покажи им.
-Что?... - вэйта в страхе озиралась.
-Заберись на потолок.
-Альтаир, уйдём отсюда! - взмолилась Ри. - Мне страшно!
Дракон решительно тряхнул головой.
-Ничего, привыкнешь. Ну же! Если они не поверят, тебя могут опять посадить в клетку!
Юная вэйта закусила губу. Ей внезапно захотелось рявкнуть что-то грубое, дикарское, чтобы все поняли... Но вместо этого, Ри вздохнула и стремительно залезла на вертикальную стену.
-Ну, как? - гордо спросил Альтаир. - Зачем, ящерица? Нам, да?
Разбойники несколько притихли, глядя как Ри бегает по своду.
-Мать пророка и все её любовники... - старый Ахмет запустил пятерню в грязные волосы и энергично почесал затылок. - Мне бы такие когти!
-Когти ни причём, - отозвался Рогвальд. Гном неслышно подошёл и сейчас стоял рядом с дракончиком. - У вэйтаров на пальцах есть особые подушечки, они могут прилипать к любой поверхности...
Ри, тем временем, спустилась со стены и приблизилась к Альтаиру.
-Уйдём отсюда, - попросила она.
-Э нет, ящерка, никуда ты не уйдёшь, - решительно ответил старый Ахмет. - Даим, я беру её в ученицы.
Атаман дёрнул себя за пышную бороду.
-Ты, сказал? Да?
-Я сказал.
-Хорошо, - Даим кивнул. - Бери её. Себе. Ты. А ты! - он посмотрел на дракона. - Два дня! Ты! Летать будешь никуда!
-Да хоть пять... - Альтаир зевнул. - ...я за сегодня налетался. Ри, иди с ним, - дракончик кивнул на старого разбойника. - В молодости Ахмет был самым знаменитым вором Востока, его имени боялись все купцы от Зиккурата до моря Иф.
Старик довольно кивнул.
-А помнишь ли ты, как звали меня в те годы?
Альтаир незаметно ткнул Рогвальда хвостом. Тот встрепенулся.
-Ахмет Шесть Пальцев! - гном украдкой погрозил дракончику пудовым кулаком.
Старый вор откинулся на скамье.
-Да... хорошие были деньки. Как сейчас помню, дело было в Шаддате...
-Ты, замолкни, а? - заметил Даим. - Ешь, лучше. Все, ешьте! Ты, тоже ешь, - он указал на Ри. - Худая. Слишком. Видно.
-Садись! - Альтаир энергично усадил вэйту на скамью рядом с собой и сунул ей под нос жареную поросячью ногу. - Вы ведь едите мясо?
Ри неуверенно оглядывалась.
-Едим...
-Так ешь! - расхохотался дракон. - Угощайся! Рогвальд, а ты уважь нашу гостью песней! - с этими словами Альтаир вгрызся в огромный окорок и надолго замолчал.
-Вот ещё, песней... - гном недовольно сморщил нос. - Мне на пост пора!
-Спой, Рогвальд, - вкрадчиво попросила Зульфия. - Мы все просим.
-Просим, просим! - послышались выкрики. Гном тяжело вздохнул.
-Ох, приготовлю я отбивную из этого змея крылатого... уф! - Альтаир, не поворачиваясь, пнул Рогвальда под скамьёй. Тот смерил драконыша уничтожающим взглядом.
-Дождёшься ты у меня! - гном ещё раз вздохнул. - Какую песню спеть вам, варвары?
-Муоеодноу... - пробубнил дракончик с набитым ртом, сглотнул и уточнил: - Мореходную!
Рогвальд дёрнул себя за бороду.
-Нет, эту без доброго эля петь нельзя. Спою-ка я вам о пещерном... - он фыркнул, - ...гм, драконе.
-Ну-ка, ну-ка! - все подались вперёд, гомон стих. Даже Даим оторвался от еды и повернулся к низкорослому горцу.
Тот принял важный вид.
-Все молчат! - крикнул Рогвальд звучным голосом. - Все молчат - я пою.
Оглядев притихших разбойников, гном откашлялся и начал:

Сто затмений назад,
В отдалённой стране,
Жил в пещере дракон -
Эх, зубастый!

Альтаир улыбнулся Ри, продемонстрировав белоснежные клыки длиной в палец.

Раз пошёл на охоту,
По ночам он ходил,
Зато днём он летал -
Эх, крылатый!

Зайца вдруг увидал,
По следам поскакал,
Камни в зайца метал -
Эх, глазастый!

Камень в зайца попал,
Хвост ему оторвал,
Заяц заверещал -
"Эй, рогатый!"

Удивился дракон,
Чесал голову он,
Зайца нюхал потом -
Эх, носатый!...

Рогвальд продолжал петь, заканчивая каждый куплет восхвалением разных частей драконьего тела. Скоро все разбойники, включая Альтаира, уже дрожали от смеха и хватались за рты, чтобы сдержать хохот. Ри молча отошла к стене.
Она чувствовала себя чужой здесь.

***

Первые дни Ри всего боялась. Отряд разбойников был очень большим, около двух сотен всадников, и состоял, в основном, из людей, гномов и впервые увиденных юной вэйтой ярров - злобных лесных жителей, удивительно похожих на волков-оборотней. Ярров в отряде было двадцать шесть; по словам Ахмета, они согласились войти в союз с людьми и гномами только потому, что смертельно ненавидели эльфов.
Шайка промышляла, в основном, торговыми караванами с Западного и Южного трактов. Подлинные набеги, со сражениями, случались редко - как правило, купцы умели оценивать обстановку и без лишних слов платили дань. В свою очередь атаман, громадный одноглазый мечник Даим, щедро делился награбленным с командирами гарнизона Зиккурата, и те уже пять лет бессильно разводили руками на требования купцов - что поделать, разбойников ищут, но на их стороне должно быть сам шайтан Йакс...
В набегах принимали участие только всадники-люди. Гномы, стараниями которых шайка была вооружена много лучше городских солдат, скрывали своё существование от жертв и только собирали золото. А ярры, обычно, исполняли специальные поручения, с которыми к атаману время от времени обращались люди из города. В таких делах яррам не было равных...
Однако кроме этих, широко распространённых рас, среди разбойников встречались и более редкие существа. Такими были, например, двое фуухов, жители далёкого заморского острова Зктакаг. Как они затесались в ряды разбойников - Ри не могла даже вообразить; миролюбивые, флегматичные разумные совы размером с волка совершенно не напоминали головорезов, что составляли львиную долю отряда. Фуухи исполняли роль целителей.
Но, конечно, главной изюминкой оставался юный дракон Альтаир. Ему, как оказалось, было уже четырнадцать лет - из которых три года он провёл среди разбойников.
Дракончик неудержимо притягивал Ри. Несколько раз она пыталась с ним заговорить, но не решалась. А Альтаир, между тем, вёл свободную жизнь разбойника.
Он еженочно летал на охоту, принимал участие в пирах, которые время от времени устраивал атаман шайки. По существу, дракон занимал в отряде едва ли не следующее за атаманом место; бывало, он даже сам организовывал набеги, хотя при этом старался не попадаться на глаза караванщикам.
Характер у Альтаира был открытый, весёлый, поэтому в отряде его почти все любили. Даже гномы, которые ни с кем кроме своих не сближались, всякое возвращение дракончика встречали дружными приветствиями и сразу тащили в пещеры, распивать эль. Альтаир мог поглощать любой алкоголь вёдрами; никакого эффекта это на него не оказывало.
"Как странно..." - подумала Ри. - "Среди своих Альтаир - добрый и весёлый, как ребёнок, а для врагов - беспощадный дракон..."
Она вспомнила разговор, день назад состоявшийся между нею и старым Ахметом. Ри тогда тренировала внимание: бросала взгляд на стол с рассыпанными монетами, после чего Ахмет их перемешивал, а вэйта должна была безошибочно назвать первоначальную сумму. Тренировками Ри была вынуждена заниматься с утра до ночи; Ахмет торопился испытать хвалённые способности вэйтаров и заставлял Ри сутками напролёт красться, беззвучно скользить вдоль часовых, с одного взгляда запоминать расположение предметов в помещении и потом в полной темноте находить нужный... Вэйта не противилась, поскольку очень боялась вызвать гнев разбойников. Кроме того, она понимала, как полезны могут оказаться такие навыки.
Чтобы усложнить для Ри задание на внимательность, Ахмет громко рассказывал какие-то смешные истории из жизни шайки. Вэйта вначале не слушала, поглощёная тренировкой, но когда прозвучало слово "дракон", живо прислушалась.
-...говорят, Альтаир не вышел ростом, - рассказывал Ахмет. - Любой дракон в его возрасте должен быть вдвое больше, а наш растёт слишком медленно. И страшно злится, хотя взамен роста боги наградили его силой двух взрослых драконов... Сколько монет?
Ри от неожиданности дёрнула хвостом.
-Что?... А... Тридцать таньга.
Ахмет недовольно покачал головой.
-Тридцать пять.
Утомлённая вэйта присела на камень.
-Ахмет-ага, я устала очень... Отдохнуть бы!
Старик вздохнул.
-Ленивая ящерица! Так и быть, отдохнём немного. И какого шайтана дракон тебя притащил?
Ри встрепенулась.
-Ахмет-ага, - она с надеждой заглянула старику в глаза. - А почему Альтаира хотели продать?
Старый вор оскалил искрошенные зубы.
-Это придумал он сам, - Ахмет рассмеялся. - Мы уже не раз продавали дракона в разных городах. Однажды его купил хан, и на утро Альтаир вернулся с мешком бриллиантов. Дракона ни одна решётка не удержит: как-то раз на спор он раздавил руками камень с тебя размером.
Ри невольно бросила взгляд на вершину утёса, у подножия которого сидели они с Ахметом. Там, высоко на скале, Альтаир отдыхал после охоты.
-А как он попал в отряд? - спросила вэйта.
Ахмет сразу стал серьёзен.
-Три года назад, в горах к западу отсюда, наш атаман попался отряду шпионов-эльфов. Тогда он и стал одноглазым... Его пытали долго, со знанием дела. Когда эльфы наигрались, Даима распяли на скале. Тут бы ему и конец, да в это время неподалёку пролетал Альтаир... Он освободил Даима, спросил кто над ним издевался, выслушал - и полетел искать эльфов. А когда нашёл, в одиночку перебил весь их отряд, хотя тогда был совсем маленьким, с тебя ростом.
Старый вор важно поднял указательный палец к небу.
-В благодарность за спасение, Даим предложил Альтаиру всё, что имел; а тот вдруг спрашивает - "Ты сражаешься с эльфами?". Атаман, понятно, кивнул, и с тех пор дракончик стал одним из нас.
Юная вэйта взволнованно водила хвостом.
-А откуда он прилетел?! - выпалила Ри.
Ахмет пожал плечами.
-Никто не знает. Сам Альтаир не говорит.
Старик поманил вэйту пальцем.
-Но стоит один раз посмотреть на дракона в сражении, и многое становится ясным... - негромко заметил Ахмет. - У него в прошлом какое-то горе. Страшное горе, за которое он мстит дико, беспощадно... Видела бы ты, что он сотворил год назад.
Ри от волнения раздула ноздри.
-Что?
-Мы тогда поймали пару всадников в каньоне, - старик похлопал по скале. - Альтаир устроил перед ними камнепад и уже собирался улетать, его дело было сделано. Но тут один из всадников заметил дракона, выхватил эльфийский лук и прострелил ему крыло.
Ахмет причмокнул языком.
-Всадник оказался переодетым эльфом. Меня до сих пор трясёт, когда вспоминаю, как на него смотрел Альтаир. Дракон с минуту неподвижно стоял, молча глядя на эльфа, и тот выронил лук, а потом сам рухнул с лошади. Второго всадника перехватили наши.
Старик огладил бороду.
-Альтаир приблизился к эльфу, опустился на колени, когтями разодрал ему грудь, вырвал сердце и медленно раздавил над лицом умирающего. Потом встал, подошёл ко второму всаднику и приказал ему скакать прочь. Даим воспротивился было, но дракон просто посмотрел ему в глаза, и больше атаман никогда Альтаиру не возражал...
Ахмет покачал головой.
-Дракон дал всаднику ускакать почти до конца каньона, потом молча поднял эльфийский лук, наложил стрелу и пробил убегавшего насквозь, вместе с лошадью. Никогда в жизни, никто из нас не видел такого выстрела.
Ри недоверчиво моргнула.
-Но... но мне он показался таким добрым!...
-А он добр, - Ахмет усмехнулся. - Пока дело не доходит до битвы, Альтаир - милый и забавный дракончик... Но я молю пророка, чтобы нам никогда не пришлось оказаться по разные стороны поля брани.
Крякнув, старик поднялся.
-Всё, отдохнула? Продолжаем.
На этом вчерашний разговор закончился, хотя Ри ещё долго поглядывала в небо, надеясь увидеть там...
-...Ящерица!
Вэйта встрепенулась, приходя в себя. Над нею стоял молодой разбойник по имени Мустафа.
-Да?
-Тебя зовёт атаман.
Ри вскочила.
-Меня?!
-Тебя, тебя, - разбойник усмехнулся. - Пришла пора испытания.
Вэйта с трудом удержалась от восклицания. Уже!.. Так скоро...
-А... это обязательно? - немного дрожащим голосом спросила она.
Мустафа даже не ответил, просто указал вперёд. Вздохнув, Ри собрала волю в кулак и подчинилась.
В главном подземном зале, освещённом хитроумными устройствами с медными зеркалами, уже собрались несколько десятков разбойников. Здесь также были сам атаман, одноглазый Даим, его главный помощник Зекир, Альтаир и пятеро гномов. Вэйта невольно сглотнула.
-Подойди! - провозгласил Даим, едва она вошла в зал. - Сегодня. Ночь испытания.
Ри, как её учили, приблизилась к атаману и опустилась на колени.
-Моя сила - твоя, - сказала она негромко. - Моя ловкость - твоя. Моя смелость - твоя. Моя жизнь - твоя.
-Твоя сила - моя... - Даим повторил свою часть ритуальной клятвы и облегчённо почесал в затылке. - Говорить. Не люблю много. Готова, ты?
Ри вздохнула.
-Надеюсь...
-Скажи, ей, что надо. - Даим кивнул помощнику. Тот поклонился и обратил серые глаза к юной вэйте.
-Мы долго совещались, какому испытанию тебя подвергнуть... - Зекир задумчиво огладил пышную чёрную бороду. - Стрелять ты не умеешь, никаким оружием не владеешь, на лошади скакать не сможешь...
Ри поникла.
-Я...
-Тихо! - Зекир нахмурился. - Не нарушай ритуала. Итак, посовещавшись, мы решили испытать твои способности вора. Альтаир, подойди.
Дракончик молча вышел вперёд.
-Он! Вызвался помочь. Тебе! - торжественно сказал атаман.
Ри недоверчиво открыла пасть.
-Т-ты?! Ты... хочешь...
Альтаир улыбнулся.
-Не удивляйся, - дракон грациозно перебрал крыльями. - Ты такая лёгкая, что я могу носить тебя по воздуху. Люди и гномы слишком тяжелы.
-Довольно разговоров! - возгласил Зекир. - Ри, твоя задача похитить шкатулку с драгоценностями из гарема купца Зебоима ибн Рахмада.
Вэйта покорно кивнула.
-Как прикажете.
-Летим! - Альтаир энергично взмахнул хвостом. - Ночь только началась, нам ещё хватит времени отметить твой успех!
"Или справить мои похороны..." - невесело подумала Ри. Поклонившись главарям, она несмело взяла Альтаира за крыло и вместе с ним покинула зал.

3

-Почему ты так боишься летать? - заинтересованно спросил дракончик, опустившись на высокое дерево. Ри с огромным трудом разжала судорожно стиснутые пальцы.
-Вэйтары... не летают... - выдавила она хриплым шёпотом.
Альтаир задумчиво поглядел на кончик своего хвоста.
-Но ты же умеешь ползать по любой поверхности, - дракончик спланировал на землю. - Никогда не поверю, что ты боишься высоты!
Ри едва не рухнула, слезая со спины Альтаира. У неё тряслись руки и ноги.
-Я не боюсь высоты, - отдышавшись, сумела выговорить вэйта. - Я боюсь летать.
-Придётся поработать над этим... - озабоченно заметил дракон. - Если сегодня всё пройдёт хорошо, мы с тобой станем напарниками. Я буду по воздуху доставлять тебя в замки и дворцы, никакая охрана нас не остановит.
Ри вздрогнула.
-Альтаир... - она несмело подняла глаза. - Я... я скоро покину вас.
Дракончик от удивления едва не сел на хвост.
-Почему?! - он притянул вэйту крылом. - Тебя кто-то обижает в отряде? Просто назови его имя, Ри, всё будет в порядке!
-Нет, нет!.. - вэйта замотала головой. - Я вам всем очень благодарна, Альтаир. Спасибо! Но я дала клятву, дала вэйтару, ставшему мне отцом. Прости...
Дракончик некоторое время молча глядел в сторону.
-Что ж, - он пожал крыльями. - Неволить не станем, ты не рабыня. Только куда ты пойдёшь? Хоть сейчас и весна, да в этих землях, знаешь ли, вэйтаров немного.
Ри глубоко вздохнула.
-Я должна найти одного человека, он жил в городе Тален, далеко на северо-западе. Полгода назад его угнали в рабство, не знаю куда...
-А ты лёгкие задачи выбираешь, - заметил Альтаир.
-Я должна! Я клятву дала!
Дракончик прищурился.
-Это ему адресовано письмо, что ты перечитываешь каждую ночь?
Ри попятилась.
-Я... я...
-Не бойся, я же не враг, - Альтаир грустно улыбнулся. - Совсем ты ещё ребёнок...
Он встал.
-Ладно, время уходит. Позже... - сверкнули золотые глаза - ...если, конечно, захочешь, мы поговорим подробнее. Сейчас надо работать. Гляди.
Дракон указал на высокую башню, возвышавшуюся за городскими стенами.
-Это главный минарет храма Пророка, там сейчас никого нет. Нужный нам дом находится прямо у подножия минарета.
Альтаир быстро чертил когтем на песке.
-Я опускаюсь на верхушку башни, высаживаю тебя и сразу прячусь за ограждением, его снизу не видно. Ты привязываешь к пику верёвку... - дракон кивнул на большой моток чёрного троса - ...берёшь другой конец в зубы и, пользуясь своими способностями, спускаешся прямо по стене. Не вздумай бросить канат вниз - услышат! Гляди, вот план дома.
Золотой коготь указал на песок.
-Окна в женскую половину зарешёчены, но ты легко пролезешь между прутьями. Оказавшись внутри, будь очень осторожна - купец может этой ночью быть у своих жён, тогда дело придётся отложить. Но Зебоим стар, скорее всего он уже давно спит.
Альтаир усмехнулся.
-Его старшая жена хранит драгоценности в большой шкатулке, которая должна стоять рядом с тахтой, у стены. Не спрашивай, как мы это узнали, не хочу развращать ребёнка... Беззвучно наполни вот этот мешок самыми блестящими и красивыми вещами, выбирайся на волю и привяжи мешок к верёвке. Дёрнешь три раза. Можешь и сама уцепиться, я втащу. Всё ясно?
Ри с трудом кивнула.
-Ясно.
-Готова? - Альтаир ободрительно похлопал юную вэйту крылом. - Главное - решиться в первый раз, преодолеть страх. Потом будет легче...
На миг запнувшись, дракончик добавил:
-..я это хорошо знаю.
Ри глубоко вздохнула.
-Готова.
-Тогда летим! - Альтаир подхватил вэйту и рванулся в воздух. Та едва успела перевести дух, как они уже стояли на вершине минарета. Дракон моментально притаился за небольшим каменным бортиком, откуда по утрам муэдзины призывали народ в храм.
-Не спи... - шепнул Альтаир. - Начали!
Опомнившись, Ри быстро привязала конец верёвки к шпилю и скользнула вниз, зажав другой конец в зубах. Ей предстояло почти двести футов ползти по гладкой каменной стене.
Несколько минут вэйта сдерживала темп, опасаясь сама не зная, чего. Однако затем первичный страх отпустил; Ри стремительно пробежала по стене минарета и спрыгнула во двор богатого дома, стоявшего рядом. Длины троса как раз хватило до земли.
"Наводчики хорошо поработали..." - невольно подумала вэйта. Оглядевшись, она не заметила ничего подозрительного и метнулась к дому.
Окна женской половины действительно были зарешёчены. Тихо отодвинув противомоскитную сетку, Ри с трудом пролезла между прутьями, беззвучно спрыгнула на пол и принюхалась. Запахи ей совсем не понравились.
"Надо проверить, все ли спят" - вспомнились уроки Ахмета. Закусив губу, Ри прокралась к маленькой дверце в мужскую половину и осторожно выглянула.
В большой и просторной комнате никого не было. Окна занавешивали сетки от москитов, две двери во внутренние помещения были закрыты. Но в первую очередь внимание вэйты привлёк роскошный ковёр, украшавший противоположную стену.
На ковре была развешана богатая коллекция оружия. Здесь имелись ятаганы, северные двуручники, кинжалы и стилеты, прямые и изогнутые мечи, две большие секиры, несколько разнообразных топоров... И всё оружие было живописно развешано вокруг совсем небольшого, невзрачного чёрного лука.
Лук буквально приковал к себе внимание Ри. Она не понимала, что в нём привлекает - ни формой, ни украшениями, ни изяществом лук не мог соперничать с роскошным оружием вокруг. Но что-то, словами невыразимое, мгновенно отличало ЭТО оружие от окружающего декоративного хлама. Вэйта даже затаила дыхание, разглядывая находку.
"Я украду его" - внезапно подумала Ри. И чуть не подпрыгнула от восторга - впервые решение приняла она сама, а не кто-то другой. Вэйте смертельно надоело исполнять приказы; она ещё не понимала, но с каждым днём взрослела и становилась всё более независимой. Поэтому сейчас, решив самовольно похитить лук, Ри решительно отбросила сомнения. Как вытащить добычу из дома - можно придумать потом... Вначале следует закончить работу.
Подёргивая хвостом от нетерпения, вэйта совершенно бесшумно скользнула к комнате, которую на плане указал дракон. Осторожно заглянула.
Пожилая, дородная женщина спала на широкой кровати в центре. Рядом стоял низкий малахитовый столик с различными бутылочками и кувшинчиками, стены и пол устилали богатые ковры. Нужная шкатулка нашлась рядом с дверью, между столиком и тахтой.
"Что-то слишком здесь всё тихо..." - с сомнением подумала Ри. Ещё раз внимательно оглядевшись и принюхавшись, она беззвучно подползла к корзине в другом углу комнаты, вытащила оттуда моток ниток и осторожно привязала её к щеколде на шкатулке. Затем, прокравшись в первую комнату, юная вэйта тихо потянула на себя нить.
Крышка шкатулки со скрипом поднялась. Пару минут Ри боялась дышать, но женщина даже не пошевелилась; наконец, решившись, вэйта вернулась обратно.
Один взгляд в шкатулку заставил оба её сердца дрогнуть от восторга. Раньше Ри никогда не видела драгоценностей вблизи, но даже ей было ясно - здесь хранились отнюдь не дешёвые подделки. С трудом переведя дыхание, вэйта сняла со спины чёрный мешок и быстро наполнила его самыми, как ей казалось, блестящими и дорогими вещами.
Вернуть нитки обратно в корзину и выбраться из дома уже не составило труда. С некоторым трудом протащив мешок между прутьями, Ри подбежала к верёвке, привязала добычу и что было силы дёрнула три раза.
Мешок молнией унёсся вверх. Вэйта несколько секунд следила, как Альтаир втягивает добычу, вращая хвостом и наматывая на него верёвку. А затем тихо скользнула обратно.
В доме ничего не изменилось. Ри прокралась в мужскую половину, тщательно осмотрелась, и наконец, подошла к ковру. Лук тускло блестел в лунном свете.
"Зачем он мне нужен?" - подумалось вэйте. - "Я же не умею стрелять. И сил натянуть тетиву не хватит..."
Размышляя подобным образом, Ри осторожно сняла лук со стены и едва не затряслась от восторга. Оружие оказалось невероятно лёгким - впятеро легче игрушечного, деревяного, который Ри когда-то дали подержать в руках. Лук был изготовлен из странной блестящей кости, прихотливо изогнутой в форме ползущей кобры. Тетива тускло мерцала в полутьме, из чего она была сделана - вэйта не могла понять. Всего минута прошла с тех пор, как Ри коснулась лука, но она уже твёрдо решила оставить его себе и не отдавать разбойникам. Неопытная вэйта даже не вспомнила, что к луку требуются стрелы...
Просунуть оружие между прутьями оказалось куда легче, чем боялась Ри. Закинув лук за спину, юная вэйта подбежала к минарету и рванулась вверх. Оттуда уже с тревогой глядел дракончик.
-Где ты была? - недовольно спросил Альтаир, едва запыхавшаяся Ри перебралась через бортик. - Для первого раза могла бы обойтись без...
Тут он заметил лук. Ри с ужасом наблюдала, как меняются эмоции в глубоких, светящихся глазах дракона. Удивление, недоверие, тревога, узнавание... И ярость. Холодная, жуткая, беспощадная ярость, в глазах Альтаира ясно отразилась смерть. В этот миг он стал невероятно похож на некроманта Ажхана.
-Где ты взяла... его? - размеренно, мёртвым голосом спросил юный дракон.
Ри прижалась к стене.
-Я... я... Т-там... На стене висел...
-Дай.
Вэйта судорожно сглотнула и протянула Альтаиру свою находку. Коснувшись лука, дракончик дёрнулся, словно от удара.
-Он сделан из драконьей кости, ты знала это? - тихо спросил Альтаир. Ри в ужасе замотала головой. - Вот отсюда... - крылатый провёл когтем поперёк груди, очертив ребро.
-Как?... - беспомощно прошептала вэйта. - Кто?!
Дракон медленно опустил голову.
-Там, где я... жил раньше, таких луков было много. - сказал он негромко. - Ри, жди здесь. Я должен задать этому купцу пару вопросов.
Вэйта задрожала.
-Не надо, пожалуйста! - взмолилась она. - Летим отсюда, умоляю!
Альтаир метнул на Ри взгляд, в котором ясно читался смертный приговор.
-Жди здесь, - повторил он размеренно. Тихо зашелестели крылья.
Вэйта до крови закусила хвост.
"Что я натворила!" - её трясло. - "Что теперь будет?!"
Придушенный вопль снизу ответил на вопрос.

***

Альтаир вернулся через полчаса. От него не пахло кровью, но вид у дракончика был такой, что Ри едва не лишилась чувств.
-Убил их?... - спросила она тихо.
-Нет, - коротко ответил Альтаир. - Но кошмары им будут сниться долго.
Ноздри юного дракона раздувались от ярости.
-Летим обратно.
Всю дорогу до пещеры Альтаир молчал. Он ничего не сказал и там; лишь молча ссадил Ри со спины и крылом подозвал Рогвальда.
-Что-то случилось? - тревожно спросил гном. Из пещеры показались несколько разбойников, все переглядывались и подходили к дракону. Вэйта дрожала.
-Вот добыча Ри, - коротко сказал Альтаир. На камни со звоном упал мешок. - Она отлично справилась, испытание пройдено.
Рогвальд подошёл вплотную и заглянул в золотые драконьи глаза.
-Что произошло, малыш?
-Взгляни, - Альтаир протянул гному лук. Тот негромко охнул.
-Великий Кром...
-Я узнал, где купец достал это... оружие, - размеренно произнёс дракончик. - Завтра я покидаю отряд.
-Мы покидаем, - уточнил Рогвальд.
-Хорошо, - Альтаир кивнул. - Предупреди Даима. Мне надо подготовиться.
Крякнув, гном забросил на плечо топор и рысцой скрылся в пещере. Разбойники понимающе переглядывались.
-Альтаир... - Ри робко коснулась крыла. - Ты вернёшься?
Дракончик вздрогнул и так посмотрел на вэйту, словно только сейчас о ней вспомнил.
-Не знаю, - он опустился на колено перед Ри. - Я десять лет ждал этого часа. Но не надо бояться, малышка - ты выдержала испытание, ты теперь одна из нас. Никто тебя не обидит, ведь верно? - дракон огляделся.
-Верно, верно!..
-Береги себя, крылатый.
-Мы за ней присмотрим...
Альтаир улыбнулся и вновь перевёл глаза на вэйту.
-Иди к себе в грот, - он встал. - Часа через три я зайду попрощаться.
Юная вэйта молча отвернулась. Стараясь не показать волнения, она прошла сквозь ряды разбойников и только за стенами пещеры дала волю чувствам. Несколько минут пыталась успокоиться.
"Чётвёртый раз!..." - оба сердца Ри гулко колотились. - "Четвёртый раз теряю!"
Наконец, справивишись с эмоциями, юная вэйта заставила себя пройти в небольшой грот, где она ночевала в перерывах между тренировками. Там ящерка молча уселась на хвост и закрыла глаза.
"Я приношу несчастье..." - подумала Ри. - "Все, с кем я успела познакомиться, что-то теряют!"
За стеной в коридоре стремительно ходили воины, гномы негромко переговаривались на родном языке. Вэйте было так страшно, что она закусила хвост и спряталась в тёмный угол.
Появление Альтаира несколько сняло напряжение. Дракончик выглядел уставшим.
-Ри, где ты? - позвал он тихо. Вэйта выбралась на свет. - Малышка, что ты, не надо так бояться!
Дракончик погладил дрожащую Ри крылом.
-У меня есть для тебя подарок, - шепнул он ободрительно. Вэйта несмело подняла глаза.
-Останься... - попросила она едва слышно.
Альтаир вздохнул.
-Прости. Но я тоже дал клятву. А пока меня не будет, пусть эта... вещь напоминает тебе о драконах.
Он протянул Ри злочастный лук и колчан, покрытый бронзовой чешуёй
-Держи.
Вэйта отшатнулась.
-Н-н-нет!..
-Возьми, - мягко повторил дракончик. - Ведь только благодаря тебе я нашёл тех, за кем охочусь уже пять лет.
Ри недоверчиво моргнула.
-Т-тот купец?!
-О боги, конечно нет... - Альтаир улыбнулся. - Та жирная свинья купила лук у другого купца, который приобрёл его у слуги одного мага...
Дракончик с хрустом сжал когти.
-Теперь я знаю, где найти Ажхана. Он - мой! - страшный удар оставил на каменной стене глубокую выбоину.
Вэйта недоверчиво смотрела на юного дракона.
"Ажхан?... Ажхан Дрэкхан?! Он знает Дрэкхана?!!.."
-Успокоилась? - Альтаир встал. - Мне пора лететь. Главное - верь в себя и ничего не бойся!
-Постой... - Ри дрожала. - Ты назвал имя... Ажхан? Ажхан Дрэкхан?...
Дракон медленно отступил.
-Ри? - в глазах Альтаира загорелось холодное пламя. - Что ты сказала?
Вэйта вскочила.
-Дрэкхан охотится за мной! - выпалила она. - Я бежала от него, потому и попала в клетку Джихана!...
Внезапно всё напряжение последних дней прорвало плотину воли. Ри бросилась на грудь дракона, глотая слёзы и отчаяно цепляясь за чешую.
-Убей его, Альтаир! - взмолилась она. - Пожалуйста, убей! Он страшный человек! Чудовище! Он погубил моего учителя, угнал в рабство единственного друга! Умоляю, Альтаир, найди его и убей!
Дракончик несколько секунд молча глядел на плачущую вэйту.
-Успокойся, Ри... - сказал он наконец слегка напряжённым голосом. - Я не дам тебя в обиду, всё будет хорошо. Успокойся.
Вэйта всхлипнула.
-Правда?...
-Конечно, - Альтаир ласково погладил её по голове. - Не бойся, больше тебя никто не обидит. А сейчас расскажи всё. Где ты встречалась с Ажханом?
С трудом, глотая слёзы, юная вэйта поведала свою историю. Услышав о таинственном артефакте, дракончик с хрипом втянул воздух.
-Ящерка, глупышка моя... - Альтаир обнял Ри крыльями. - Знала бы ты, что за светлую весть принесла!
Он радостно засмеялся.
-Тебя, должно быть, послали боги! - дракончик подхватил Ри на руки и закружил по пещере. - Десять лет, десять лет я ждал чуда и дождался-таки!
Несколько минут слышалось только горячее дыхание дракона. Наконец, Альтаир выпустил Ри из обьятий и решительно дёрнул хвостом.
-Ты пойдёшь с нами!
-Я?! - вэйта отпрянула.
-Мы отыщем связного, прочтём письмо и вернём реликвию моего рода! - с жаром ответил дракон. - Пойдёшь с нами, Ри?
Юная вэйта сглотнула.
-Да! - неожиданно даже для себя, выпалила она. - Пойду!
Альтаир рассмеялся.
-Слова не кролика, но ящера!
-Только давай оставим здесь лук... - тихо попросила Ри. - Я... я не могу его касаться.
-Нет, эсайкан, - серьёзно ответил Альтаир. - Дракон, отдавший жизнь за это оружие, будет счастлив видеть, что впервые его коснулись руки честного существа. Возьми лук. Я научу тебя стрелять лучше любого эльфа.
-Я не хочу стрелять! - с болью отозвалась Ри. - Не хочу убивать!
Дракон поднял её на руки.
-Как применять оружие - решает воин, - сказал он негромко. - Но на моей родине есть пословица: бывают случаи, когда надо убить, чтобы выжить, а бывают случаи, когда надо выжить, чтобы убить.
Альтаир сжал когти.
-Я выжил, только чтобы убить Ажхана Дрэкхана, - он посмотрел в глаза Ри. - А ты должна уметь защищаться, иначе в нашем мире не выжить.
Решительно повернувшись, дракон покинул грот.


book\glava1

Часть 1: Звёздные бабочки

Глава 8: Охотница

1

Путь обратно в монастырь Доминика продолжался больше полутора недель. Драконочке приходилось двигаться по ночам, на рассвете охотиться, а дни пережидать в лесу, чтобы не бросаться в глаза. По тракту то и дело проносились вооружённые отряды всадников.
К концу пути Као был очень плох. Раненный целыми днями бредил, дрожал всем телом, однажды попытался куда-то ползти но был вовремя перехвачен. Тия неоднократно пыталась облегчить его боль магией, но как она и предполагала, раны которые не удалось залечить с первого раза, вторично магии уже не поддавались. Хорошо хоть в украденных санях нашёлся кус материи, из которой Тиамат устроила раненному сменные повязки.
За всё время пути они почти не разговаривали. Депрессия немного отпустила драконочку, но теперь сам Као не стремился к общению; на него сильно повлияло ранение.
Наконец, спустя одинадцать дней, небольшие крестьянские сани добрались до монастыря. Доминик - он, казалось, ещё больше постарел - молча выслушал рассказ Тиамат.
-Почему ты не хочешь ехать в Ронненберг? - спросил старый маг. - Я послал им письмо про тебя, никакой опасности нет. Галлея там очень уважали.
-Учитель, я не хочу быть игрушкой в руках могущественных магов, - негромко ответила Тия. - Даже если они знают, как найти драконов, мне этого никто не расскажет. Они попытаются использовать меня в своих целях.
Доминик вздохнул.
-Ты всегда была такой упрямой, дитя моё?
-Да, учитель, - драконочка улыбнулась. - Характером я похожа на отца. Так говорила мама, пока... пока была с нами.
Старый маг покачал головой.
-Тия, маленькому дракону ехать на юг очень опасно. Жители лесов - дикари в гораздо большей степени, чем местные рыцари. Здесь, попавшись врагу, ты можешь стать рабыней, пленницей или даже цепным зверем, а там тебя убьют на месте...
-Не убьют, учитель, - невесело ответила Тиамат. - Скорее уж, я сама их перебью.
Некоторое время стояла тишина.
-Ты помнишь наши разговоры? - помолчав, спросил Доминик. Драконочка кивнула. - Тия, я знаю что не имею права просить тебя об этом, но в память о моём брате, постарайся никогда не заставлять других насильно принимать твою личную справедливость.
Драконочка опустила голову.
-Я никого не хочу заставлять, - ответила она негромко. - Но ещё меньше я хочу, чтобы мою личную справедливость растоптали.
Тия кивнула в сторону учеников, хлопотавших над Као.
-Что надо делать, когда на твоих глазах несправедливость пронзает грудь невиновного?
Доминик помолчал.
-Я многое мог бы ответить, дитя моё... - сказал он после долгой паузы. - Но не стану. Ты молода, энергична и полна решимости; что бы я не говорил, ты всё равно поступишь так, как велит твоя личная справедливость.
Тия поникла.
-Прости, учитель...
-За что? - Доминик горько улыбнулся. - Ты же не виновна, что родилась драконом.
-Драконом?...
-Дракон всегда защищает справедливость, - мягко сказал старый маг. - Это свойство вашего сердца. Даже когда дракон совершает преступление, он поступает так лишь потому, что сам считает свои поступки правильными. И это - величайший дар, и величайшее проклятие вашего рода...
Он погладил драконочку по голове.
-Как бы я хотел, чтобы люди стали хоть немного похожи на вас, Тия. Чтобы исчезло самое страшное в них - безразличие к чужой жизни.
Тиамат закрыла глаза.
-Галлей тоже так говорил... - шепнула она. Доминик улыбнулся.
-Знаю.
-Как... как ты думаешь... - драконочка подняла глаза. - Если бы он... мог нас сейчас слышать...
-Он бы не огорчился, - успокоил малышку старый маг. - Галлей действительно был мудрецом, Тия. Поверь, он провидел твою судьбу уже в первый день после спасения. Не спроста же тебя обучали магии, которую легко применять для защиты.
Тия отпрянула.
-Но... - она запнулась. Несколько минут молча стояла, закрыв глаза.
-Да, - сказала наконец драконочка. Её крылья безвольно опали. - Да, учитель, ты прав.
-Все птенцы учаться летать, - улыбнулся Доминик. - Лети же, крылатая, лети навстречу своей судьбе. И постарайся не огорчать двух стариков, вложивших в тебя много сил и надежд.
Тия очень долго молчала.
-Као выживет? - спросила она наконец.
-Скорее всего, он даже не останется калекой.
-Тогда прощай, учитель. - драконочка поклонилась Доминику и, резко повернувшись, почти выбежала из дверей. Старый маг долго провожал её взглядом.
-Зачем... отпустил? - выдавил со своего ложа раненный Шоган. Доминик покачал головой.
-Всех магов нашего мира не хватит, чтобы её удержать.
Као вздрогнул.
-Почему?
Старик с трудом встал и подошёл к воину. Ученики притихли.
-Кто она такая, как думаешь? - тихо спросил Доминик.
Као нахмурился.
-Дракон...
-Нет.
Воин поднял брови. Несколько секунд размышлял над словами мага, а затем внезапно отшатнулся, чуть не сорвав повязки. Глаза наёмника расширились.
-Не может быть... - выдохнул он.
Старик молча отвернулся. Больше в этот день они не разговаривали.

***

Две ночи потребовались Тиамат, чтобы в одиночку одолеть путь, на который они с Као потратили одинадцать дней. Драконочка летела низко над деревьями, стараясь не привлекать внимания; с наступлением утра она выбирала глухое местечко, разжигала костёр и грелась до вечера. Но и ночами Тие иногда приходилось применять огненную магию, чтобы плавить корочку льда на крыльях.
На полянке, где ещё сохранилась пентаграмма, Борга не оказалось. Тиамат отправилась на охоту, убила пса встречного браконьера и на всякий случай подновила руну собачьей крови.
Здесь она провела пять дней. Штагфурт вдали темнел неподвижной скалой чёрного дерева, лёд на реке уже потрескивал - начиналась весна. По Западному тракту часто двигались люди и повозки, проносились всадники.
За все пять дней ожидания, Тия ни разу не видела невольников. Похоже, всех кого бароны могли продать в рабство, уже угнали на Восток. После смерти Уорреса вокруг Штагфурта расставили караулы, лес то и дело прочёсывали отряды охотников, но магическая полянка пока не была обнаружена. Драконочка с удовольствием отметила, какой надёжной защитой оказалась пентаграмма. Руны она загодя прикрыла от снега рогожей, и несмотря на то, что это была магия всего лишь третьего Круга, заклятие держалось уже вторую неделю.
"Галеей говорил, уровень магии имеет гораздо меньшее значение, чем сила самого мага" - размышляла Тия. - "Значит, мои способности продолжают расти. Это хорошо."
Утром шестого дня кусты затрещали, и на полянку стремительно вьехал красивый белый жеребец в простой крестьянской сбруе. Его всадник, седой богатырь громадного роста, растеряно огляделся.
-Никого?..
-Р-р-р-р-р - негромко отозвалась Тиамат. Человек вздрогнул и принялся озираться.
-Вот ведь незадача... - Борг почесал в затылке. - Опять чары... Если ты тут, драконша, дай знать! Не вижу я тебя!
Тия молча подошла к своим рунам и ногой стёрла все три. От неожиданности человек дёрнулся, жеребец захрапел и попятился. Оба уставились на драконочку.
-Сильно... - пробормотал богатырь.
-Нашёл Мету? - без долгих разговоров спросила Тия. Борг, несколько ошарашенный её появлением из воздуха, с трудом покачал головой.
-Я всех спрашивал по пути. Объехал половину земель Готлиба, попросил друзей расспросить стражников и сборщиков податей, даже отыскал в лесу шайку разбойников и спросил их тоже...
-Никто не видел Мету или видели, но не знают, где она сейчас?
-Никто даже не слышал, чтобы из Штагфурта в земли Готлиба проезжали купцы, - глухо ответил Борг. Тия нахмурилась.
-Значит, Штосс обманул меня!
-Выходит, так.
Драконочка решительно дёрнула хвостом.
-Вечером я доставлю мага сюда, - Тия сверкнула глазами. - В твоих руках он скорее заговорит.
Борг вздохнул.
-Что может воин против чародея?
-Многое, - Тия покачала головой. - Борг, мы - маги - такие же живые существа, как и все остальные. Магия не более удивительная наука, чем то же кузнечное дело, к примеру.
-Как же, - тяжело сказал Борг. - Знаю я этих... магов, - добавил он с запинкой, бросив взгляд на драконочку. Та промолчала.
До вечера воин поведал своей спутнице историю поисков. Борг объездил половину деревень барона Дауге, побывал в городке Штирн, где жил сам барон - тщетно. О белокурой альбиноске-рабыне никто не слышал.
-Как она сейчас без меня-то... - воин смотрел в землю. - Ох, боюсь я, драконша, боюсь! Не пропала бы совсем!
-Залечить можно почти любые раны, - драконочка глядела в костёр. - Даже некоторые душевные...
Вечером Тия бесшумно вылетела в направлении Штагфурта. Поджидать мага пришлось недолго; после смерти Уорреса, Штосс занялся более приземлённым делом, а именно - сбором податей. Драконочка обездвижила двоих охранников и опустилась на снег перед изумлённым волшебником.
-Ты?! - Штосс попятился.
-Есть одно, что я никогда не прощаю, - глухо сказала Тия. - Когда мне лгут в лицо.
Маг попытался атаковать, хотя сам не верил в успех. В этот раз Тиамат не церемонилась; она сразу перешла на пятый Круг и подавила жалкую магию Штосса одним сокрушительным ударом. Весь бой длился всего секунду.
-Ты не стоишь даже сил, которые я затрачу на твоё уничтожение! - гневно бросила драконочка. - Отныне твоя никчёмная жизнь принадлежит моему спутнику. Вставай! Иди вперёд!
Маг молча подчинился; мощь магии Тиамат произвела на него большое впечатление. Он шагал, морщась от боли и поминутно тёр саднящий бок, куда пришлась первая атака драконочки. Спустя два часа впереди показалась полянка.
-Так быстро? - глухо спросил Борг. Тия хмуро кивнула.
-Эй, Штосс, знакомся: Борг, отец той самой девушки, которую желал Уоррес, - драконочка толкнула мага в спину. - Или вы уже знакомы?
Штосс бросил на воина затравленный взгляд.
-Клянусь жизнью, меня там не было! Я ни при чём! Я только исполнял приказ!
Борг с хрустом сжал пудовый кулак.
-Ты... - он шагнул вперёд.
-Не надо! - маг зажмурился.
-Говори, где Мета!
-Забрали её... - пробормотал Штосс. - Юнцы с Востока, что гостили в Штагфурте. Уоррес так приказал...
-Это правда? - грозно спросил богатырь.
-Клянусь!
Борг бросил взгляд на Тию. Драконочка покачала головой.
-Нет, - Тиамат перебрала крыльями. - Ты уже обманул раз. Теперь, Штосс, я позабочусь чтобы ты действительно сказал правду. Борг, привяжи его к дереву, а то будет дёргаться...
Маг побелел.
-Не надо! - взмолился он. - Клянусь всеми богами, я сказал правду! Уоррес особо приказал, чтобы не раскрывали, куда везут девку, коли станут спрашивать...
-Почему?
-Она его опозорила... - Штосс дрожал от страха. - В лицо плюнула при солдатах. Он и расквитался... Клянусь, я не лгу! Девку забрали гости с Востока, они уехали по Западному тракту, наверное в город Зиккурат. Повозка у них огромная, шестиколёсная, тридцать телохранителей лютых. Парень не хотел девушку брать, да Уоррес заставил... Не трогал её никто! - поспешно добавил маг, заметив, как потемнело лицо Борга. - Чиста она, небом клянусь! Даже Уоррес, и тот... не успел...
Яростно рявкнув, богатырь мощным ударом свалил Штосса с ног. Маг рухнул в снег, закрыв лицо руками.
-Гад! - воин сплюнул. - Руки об тебя марать противно!
Тия молча подошла к коню Борга и забралась в седло. Богатырь, пнув напоследок Штосса, последовал её примеру.
-Смертный, - позвала драконочка. Маг осторожно приподнял голову. - Меня ты уже знаешь. Клянусь, если за нами будет погоня, я прилечу и уничтожу тебя - чего бы это ни стоило. Слово дракона!
Борг тронул поводья. Но даже когда конь давно скрылся за деревьями, Штосс долго опасался встать.

2

С приближением весны движение на Западном тракте заметно усилилось. Борг и Тиамат, которая сидела в седле перед богатырём - словно дочь - то и дело обгоняли повозки, пеших путников и вьючные караваны. Везде, где можно, Борг расспрашивали о Мете; в нескольких трактирах припомнили, что действительно видели красивую белокурую девушку в фургоне у проезжего хана. Про самого хана помнили все встречные, по их словам такой громадной повозки днём с огнём не сыщешь.
-Шесть колёс, каждое с меня ростом! - рассказывал озорной слуга в одном из трактиров на пути. - И вся полна зверья, да такого, что и во сне не присниться. Там даже ящерица была говорящая, вот не сойти мне с этого места!
Тия, сидевшая в тёмном уголке, прищурила глаза под капюшоном. Чтобы спутник Борга, странный горбун, не вызывал лишних подозрений, драконочка теперь носила тёплую мантию Алого мага; Борг купил её у какого-то встречного купца, ехавшего в город волшебников, Ронненберг. Богатая пурпурно-алая ткань с вышитыми золотыми солнцами струилась волнами блеска, когда крылатая двигалась.
-Что за ящерица? - быстро спросила Тия. Слуга бросил на алого мага опасливый взгляд.
-Не знаю, господин, - парень сразу притих. - Да только я хорошо видел, как рабыня в повозке у хана разговаривала с большой золотистой ящерицей в клетке.
Борг и Тия переглянулись. Что это была за рабыня, они уже знали; то был первый вопрос в любом трактире. Драконочка задумчиво оглядела молодого слугу.
Тот старался не смотреть в сторону мага. Одной из главных причин выбора такой маскировки было то, что три главные направления магии Уорра - Алая, Белая и Чёрная - славились не только враждебностью друг к другу, но и презрительным отношением ко всем, не имевшим магических сил. И если белые маги, как правило, отличались добротой и терпимостью, то равнодушные алые - и особенно безжалостные, холодные чёрные - снискали репутацию очень опасных гостей. Простой люд недолюбливал магов и старался держаться от них подальше, что было очень на руку Тиамат.
-У ящерицы была одежда? - негромко спросила драконочка.
-Нет, господин.
-А размера она была какого?
-Фута четыре будет.
-О чём они говорили с девушкой? - мрачно спросил Борг. Его бесило, что приходится терять время, но деньги у них с Тией уже подошли к концу. Купить свежего коня не имелось возможности. А простой белый жеребец Борга не шёл ни в какое сравнение с его старым боевым конём, оставшемся в Штагфурте, и долго скакать под двойным грузом не мог.
Слуга вздохнул.
-Не помню, господин. Ящерицу запомнил, а слова... Не вслушивался я...
Поймав медную монетку, парень просиял и немедленно исчез. Воин бросил на драконочку тяжёлый взгляд.
-Может, полетишь вперёд, догонишь?
-Прошло три недели, - коротко ответила Тия. - Куда бы они ни ехали, они уже там. Наш единственный шанс - расспросы.
Борг вздохнул.
-Среди твоих чар нету заклятия выносливости? Для коня...
Тия молча покачала головой. Наскоро перекусив, они с Боргом отправились спать.
Утром преследование продолжилось.

***

Деньги кончились на четвёртый день пути, когда позади остались последние леса Эравии и западный тракт змеился по заснеженной степи. Постоялые дворы здесь попадались очень редко.
Вечер этого дня Борг и Тиамат встречали в старом деревянном трактире посреди степи, где, несмотря на глушь, посетителей был полный зал. Три-четыре избы, небольшое поле, хлев и высокий постоялый дом, обнесённый частоколом. Вот и вся маленькая деревенька.
Западный тракт не зря считался очень важным торговым маршрутом; не проходило и часа, чтобы в трактир не заглядывал новый путник. Борг и Тия некоторое время молча следили за происходящим.
-Может, ограбить какого-нибудь купца? - предложила Тия.
-Чтобы нам на хвост сели все, сколько их тут есть солдаты, не считая разбойников, которым местные трактиры, уж будь уверена, платят немалую дань за защиту? - Борг вздохнул. - Ты разве не слыхала про неприкосновенность трактов?
-Нет...
-Есть неписанные законы. Даже у ворья. Главный из них гласит - пока караван на тракте, его не трожь. Потому как начнётся облава и пострадают все остальные шайки.
Борг покачал головой.
-Уж лучше временно заложить твой медальон.
Драконочка отшатнулась.
-Что?!
-Мы его выкупим на обратном...
-Нет. - Тия бросила на человека холодный взгляд. - Об этом можешь забыть сразу.
Богатырь вздохнул.
-Тогда что делать? Нам нечего продать.
Драконочка несколько минут неподвижно сидела, раздумывая над проблемой. Затем, так же молча, встала и вышла в центр зала. Люди за столами тревожно притихли; чего ещё этому магу надобно?
-Нам нужны деньги, - без предисловий сказала Тия. Гомон в зале уменьшился, все уставились на драконочку.
-Я маг высокого ранга, - продолжила Тиамат. - Если желаете, я могу устроить настоящее представление.
Ближайщий человек, узкоглазый воин в бараньем полушубке, оскалил кривые жёлтые зубы.
-Эй, горбун, да ты хоть человек?
-Нет, не человек, - спокойно отозвалась Тия. - Это имеет значение?
Приблизившись, она бесцеремонно отобрала у воина кружку, откуда тот пил эль, и вновь вернулась в центр зала. Теперь на Тиамат смотрели все, кто был в трактире.
-Золотая рыба, - негромко сказала драконочка. Никто даже не успел вздрогнуть, как она перевернула кружку и в воздухе заколыхался полупрозрачный золотистый шар из неизвестно как летающего эля.
Повинуясь жесту, шар превратился в изящную золотую рыбку и принялся плавать по всему трактиру. Люди недоверчиво смотрели.
-Птица.
Рыбка обратилась в красивого голубя. За каждым взмахом его крыльев оставалась тончайшая вязь брызг, похожая на туман.
-Звезда.
Голубь превратился в полыхающий шар жёлтого пламени, во все стороны брызнули лучи света. В трактире царила благоговейная тишина, пока звезда не потухла.
Тия помолчала.
-Симфония тьмы*, - сказала она едва слышно и закрыла глаза. В полной тишине медленно, величаво, послышался звук скрипки.
Музыка текла со всех сторон одновременно, проникала в душу, наполняла глаза слезами. К одинокой скрипке незаметно присоединился оркестр, появились тревожные аккорды. Их сила нарастала каждый миг; скоро всё здание тряслось от ритма музыки.
Страдающая скрипка билась одна против всех, пыталась смягчить мощные, ритмичные удары оркестра. В их тревожном звучании слышался вой ветра над северным морем: казалось, по серому небу бегут тучи, каждый всплеск звуков пронзает их молниями. И внезапно все люди в трактире увидели яркий образ.
Штормовой океан, свинцовое небо. Одинокий кораблик с порванными парусами-крыльями сражается с бурей, каждое его движение рождает новую ноту скрипки. Каждая волна разбивается с торжествующим аккордом.
Над бушующим океаном нависает скала. Её вершину непрерывно озаряют молнии, бьющие в такт с музыкой. И там - на скале, в свете молний - играет оркестр. Ледяной ветер развевает седые волосы дирижёра, его движения управляют бурей! Музыка - молнии - волны, корабль - скала - небо! Весь мир пронизан гармонией и ритмикой музыки, каждая капля воды вплетается в симфонию, океан - её ноты, корабль - скрипка, молнии - смычки, и тучи, летящие в небе, рождены музыкой, она - ветер и серый свет, тьма и тишина, танцующая на грани восприятия!...
...Никто не заметил, как видение погасло. Музыка плавно сошла на нет, в трактире вновь воцарилась тишина. Мёртвая тишина.
-Это была магия иллюзий, - негромко сказала Тия. - Я сама её придумала.
Один из зрителей - сидевший в углу трактира молодой человек с длинными чёрными волосами, одетый богато и со вкусом - первым встал и протянул драконочке золотую монету.
-Не за музыку... - тихо сказал он. - За такое нельзя платить деньгами.
-Спасибо, - серьёзно ответила Тиамат. Обойдя зал, она молча вернулась к себе в уголок и высыпала на стол перед Боргом кучу всевозможных монет. Богатырь смотрел на драконочку квадратными глазами.
-А... много ты ещё такого... умеешь? - выдавил наконец Борг. Тия равнодушно глядела в окно.
-Немало.
-И ты хотела умереть?... - воин запнулся, потом покачал головой и принялся сгребать монеты в карман. - ...не понять мне вас, драконша, никак не понять.
-Умирать я не хочу, - угрюмо ответила Тия. - Просто никак не придумаю, зачем жить.
К их столику несколько раз подходили поражённые зрители, Тия слушала горячие благодарности и молча кивала в ответ. Борг со всё большим вниманием поглядывал на свою спутницу.
-Неужели тебе неприятно восхищение? - спросил он позже, в седле, когда трактир уже остался позади и конь мчался на восток, навстречу восходящему солнцу.
-Приятно, - мрачно отозвалась Тия.
-Так почему же...
-Если я сниму мантию, то получу вместо благодарностей десяток стрел, - с горечью сказала драконочка. - Уж лучше так... Хоть не будут проклинать.
-Глупая ты, - Борг внезапно улыбнулся. - Глупая, талантливая и запуганная.
-Нет, человек... - тихо ответила Тия. - Я всего лишь одинокий дракон.
Вздохнув, она прижалась к широкой груди воина и закрыла глаза. Борг потрепал драконочку по голове.
-Несчастная ты, а не одинокая... - лицо Борга потемнело. Он всё быстрее гнал коня, пытаясь убежать сам не зная от кого, не зная зачем. Уставшая Тия заснула.

3

Город Зиккурат показался на горизонте утром пятого дня. Уже за милю от стен была видна огромная толпа, окружавшая ворота, люди толкались, кричали и спорили. Длинная очередь повозок, ждущих досмотра, протянулась на четыре сотни ярдов.
-С дороги, с дороги! - покрикивал Борг, расталкивая конём толпу. Ему отвечали проклятиями на всех языках, но богатырь не знал ни единого наречия Степи и отмалчивался. У ворот, где толпа бушевала особенно сильно, стоял пост стражников, окружив большой стол сборщика податей. Сейчас с ним как раз ругался какой-то гном.
-...А как же шайка, что грабит караваны с Южного тракта?! Мой родич так потерял два тюка с топорами, что вёз на продажу!
-Этим разбойникам недолго осталось, - ответил стражник. - Вчера обокрали дом достойнейшего купца Зебоима, его самого чуть не постигла смерть, и наше терпение истощилось. Из Акшары уже выслали эскадрилью грифонов, завтра начинается чистка. До начала лета Наследник избавит от швали всю степь, как уже сделал с землями вокруг моря Иф.
Плюнув под ноги гному, солдат фыркнул.
-Вам, подземникам, стоит поторопиться. Если вовремя выкажите Наследнику уважение, глядишь, он вас к разбойникам и не причислит... Снимай лук! - крикнул он одному из двоих спутников гнома, закутанному в серую накидку кочевнику.
Тот, молча отцепив тетиву, смотал её комочек и сунул в седельную сумку. Стражник неохотно кивнул:
-Помните: увидим в городе с оружием - пеняйте на себя. Штрафом не отделаетесь!
-Заплати подать и двигай дальше, - устало добавил сборщик.
Разгневанный гном, громко пыхтя, бросил на стол серебрянную монету и с третьей попытки взгромоздился на своего коня, красивого буланного жеребца. Стражники весело смеялись, наблюдая его мучения.
-Дождётесь вы у меня... - пробормотал гном, дёрнул за узду и направил коня в город. Его спутники двинулись следом, при этом кочевник на миг обернулся и смерил Борга с Тиамат внимательным взглядом. Богатырю на миг показалось, словно из-под тёмного капюшона на него дохнуло морозом.
-Ничего себе... - пробормотал воин. - Тия, почувствовала?
-Это был чёрный маг, - сухо отозвалась драконочка. - Борг, наша очередь...
Великан встряхнулся и покинул седло. Тиамат осталась на коне.
-Кто такой? - устало спросил сборщик податей.
-Борг, наёмник. Это мой друг, волшебник Тиам.
-Зачем направляетесь в Зиккурат?
-На торги.
-Оружие, боеприпасы, драгоценности?
-Топор вот, есть - оскалился воин. Оценив размер оружия, стражник уважительно причмокнул языком.
-Семь таньга за топор, десять - за коня, пошлина на вьезд - три таньга, воинский сбор - одна таньга, пошлина за мага - двести таньга.
-Чего?! - недоверчиво переспросил Борг.
-Нам не нужны неприятности от посланцев Ронненберга, - пояснил сборщик. - С начала этого месяца любой маг должен платить двести таньга за право проехать в город. Приказ градоначальника Сулеймана.
Он нагло улыбнулся драконочке.
-Или плати, или поворачивай назад.
-Слушайте, вы... - начал было Борг, но Тиамат прервала его лёгким касанием.
-Сколько будет двести таньга в золоте? - спросила она угрюмо. Сборщик встрепенулся.
-Везёте золото? Тогда ещё десять таньга - налоговый сбор!
-Сколько будет двести десять таньга в золоте? - терпеливо повторила драконочка.
Стражник почесал в затылке.
-Пол-хасада, не меньше.
-А по-нашему?
-Десять унций.
Тиамат молча протянула сборщику большую золотую монету, которую получила в трактире.
-Этого хватит?
-Нет! - немедленно ответил тот.
Драконочка вздохнула.
-Борг, сколько у нас денег?
-Около сорока талеров.
-Заплати им.
-Это грабёж средь бела дня! - запротестовал богатырь.
Тия горько усмехнулась.
-Ты ещё не привык? Торопись, за нами большая очередь.
Запнувшись, воин смерил нагло ухмыляющегося стражника убийственным взглядом и бросил на стол несколько монет.
-Подавитесь!
-За оскорбление офицера при исполнении - штраф пять таньга, - ласково улыбнулся сборщик податей. Борг опешил.
-Чего?!...
-Плати или проваливай!
Солдаты, стоявшие рядом, подались вперёд, положив руки на оружие. Богатырю ничего не оставалось делать, как заплатить под негодующий ропот всей очереди. Лицо Борга пылало, когда он вновь забрался в седло.
-Это... это...
-Это нормально, - оборвала Тиамат. - Ничего другого ждать не стоило. Езжай наконец!
Поражённый воин тронул поводья и проехал за ворота. Драконочка угрюмо поглядывала по сторонам.
В городе творилось подлинное столпотворение. Люди и животные кричали, толкались, повсюду стихийно возникали споры, крики и ругань наполняли воздух. Коню Борга приходилось буквально проталкиваться сквозь массу народа, стремившихся попасть в Зиккурат к началу весенних торгов.
Ярдах в ста сквозь толпу двигались лошади того самого гнома и его спутников. Тиамат внимательно их оглядела, задержав взгляд на маленькой, хрупкой фигурке в мантии, сидевшей на втором коне. Глаза драконочки сузились.
-Борг, следуй за гномом, - приказала она. - Я хочу проследить его спутников.
-Зачем? - не понял богатырь.
Драконочка бросила на воина горящий взгляд.
-Видишь, в седле перед гномом сидит карлик в мантии?
-Ну, вижу...
-Это большая разумная ящерица, замаскированная под юного гнома, - тихо сказала Тиамат. - Я ощутила запах у ворот, а теперь уверена.
Борг почесал в затылке.
-Ну, везёт он ящерицу, и что с того? Я, вон, дракона везу...
Тия вздохнула.
-Ты помнишь, кого слуга видел в повозке Меты?
Вздрогнув, Борг молча пришпорил коня. Тиамат молчала.
Она сама не была уверена, почудилось ей или нет, однако чёрный маг, одетый как кочевник, пах драконом. И был горбат, точно как она сама выглядит в мантии.

***

Дважды Борг едва не терял гнома из виду. Но наконец, преодолев толпу, преследуемые и преследователи оказались на Зиккуратском рынке рабов. Здесь толпа была поменьше и поспокойней.
-Смотри, не попадайся им на глаза - предупредила Тия. - Этот маг меня очень беспокоит.
-Меня тоже... - глухо ответил Борг. Спешившись, они притаились за прилавком и смотрели, как гном спорит о чём-то с низеньким кучерявым работорговцем.
-...обижаешь, дорогой... - доносились слова. - ...Али ад Саул знает всех!...
Тия толкнула богатыря в бок.
-Они тоже ищут раба! - шепнула она.
-Уж не думаешь ли ты...
Драконочка молча покачала головой и указала когтем на работорговца, который уже закончил спорить с гномом и быстро двинулся прочь. Борг, кивнув, шагнул ему наперерез.
-Погоди, почтеный... - буркнул великан. Немного опешивший торговец - он едва доставал Боргу до груди - машинально шагнул назад.
-Кто ты?!
-Моё имя Борг, - воин миролюбиво улыбнулся. - Я случайно услышал, что ты можешь достать любого раба?
Торговец настороженно кивнул.
-Могу, если заплатишь...
Тия молча показала коротышке золотую монету из трактира. У того загорелись глаза.
-Кого вам надо? - поспешно спросил торговец. - Наложницу? Телохранителя? Может, грамотея или писца?
Борг тяжело вздохнул.
-Ищем мы девушку одну. Красавицу писанную, северянку, стройную, гибкую как барс. Глаза у неё алые, волосы белые, до пояса, и вся она словно из снега...
Торговец встрепенулся.
-Звать Метелью?
Борг едва не подпрыгнул.
-Да!
-Повезло вам, - работорговец оскалился. - Я видел её. Заплати - скажу.
Богатырь зарычал не хуже дракона, но Тия немедленно наступила ему на ногу. Прежде чем Борг успел открыть рот, она шагнула вперёд.
-Держи, - драконочка сунула торговцу золотую монету. - Говори, где рабыня.
Коротышка озабоченно осмотрел монетку, попробовал на зуб, и, удовлетворившись, сунул в карман.
-Недели три назад её продавал на рынке юный хан из Шаддата, - сообщил он. - От покупателей отбоя не было, но хан заявил, что продаст девушку лишь тому, кто поклянётся не делать её наложницей... Прощайте.
Торговец замолчал и быстро направился прочь. Борг и Тия, переглянувшись, бросились следом.
-Стой! А дальше? - богатырь попробовал схватить коротышку за плечо, но тот увернулся.
-Что - дальше? - торговец прибавил шагу. - Я всё сказал.
-Как - всё?! - Борг опешил. - А где её искать сейчас?!
-Эй, дорогой, ты заплатил не за поиски, а за слова...
Тия вновь удержала воина, иначе тот просто разорвал бы коротышку.
-Сколько ты хочешь? - спросила она спокойно.
Работроговец даже не остановился.
-Тридцать динаров.
-А в талерах?
-Зачем мне какие-то талеры, ты золотом плати!
Тия молча подняла руку и продемонстрировала торговцу горсть тяжёлых золотых монет.
-Хватит?
У коротышки загорелись глаза.
-Да! - он потянулся за деньгами. - Давай!
-Сначала скажи.
-Нет, сначала плати!
Тия пожала крыльями под мантией.
-Не хочешь, как хочешь. Пошли, Борг.
Воин недоверчиво уставился на Тиамат.
-Чего?!...
-Пошли, говорю! - резко оборвала драконочка. - Найдём другого продавца, посговорчивей.
Богатырь открыл было рот, но тут его мозги наконец со скрежетом заработали и рот сразу закрылся. Почесав в затылке, Борг отвернулся и двинулся следом за Тиамат.
Работорговец немедленно их догнал.
-Хорошо, дай только половину...
-Нет, - отрезала Тия. - Говори, где рабыня - получишь деньги. Не раньше!
Коротышка сплюнул.
-Не знаю я, где она! Узнать надо.
-Ну так узнай.
-Времени у меня сейчас нет... - подумав, торговец встрепенулся. - Хорошо! Приходите через два часа в караван-сарай Абдуллы Насира, что на окраине города! Я буду там, и к тому времени всё выясню!
Тия прищурила глаза.
-Не обманешь?
-Али ад Саул ещё ни разу не упускал денег, плывущих в руки, - ухмыльнулся коротышка. - Приходите непременно! А мне сейчас надо бежать...
Не договорив, он и вправду пустился бегом и быстро скрылся в толпе. Тия и Борг переглянулись.
-Не нравится мне этот тип... - хмуро заметил богатырь.
-Не только тебе, - успокоила его драконочка.

4

Около часа Борг и Тия бродили по рынку рабов, распрашивая про Мету. В двух местах торговцы вспомнили, что действительно видели белую как снег девушку, но кто её купил и где искать - никто не знал. От гнева и страха за дочь богатырь с трудом дышал.
Двигаясь по одному из рядов Тия внезапно вздрогнула и коснулась плеча Борга.
-Смотри! - шепнула она. Великан смерил мрачным взглядом мощного чернокожего раба, ничуть не уступавшего ему ростом.
-Нубиец, наверно... - буркнул Борг.
-Да не раб, гляди что у него на груди висит!
Воин прищурил глаза.
-Ожерелье?
-Ты ослеп?! - возмущённая Тиамат уставилась на Борга. - Это же когти дракона!
-Да ну... - недоверчиво протянул Борг. Драконочка тем временем подошла к помосту и жестом подозвала продавца.
-Сколько стоит нубиец? - спросила она.
Работорговец - совершенно лысый, высокий и мрачный человек с большими ушами и серыми водянистыми глазами - смерил Тиамат подозрительным взглядом.
-Ты что, хозяина сменил? - неприветливо спросил торговец. - Только что с гномом подходил, и уже с вольхом?
Борг и Тия переглянулись.
-К тебе подходил... человек, похожий на меня? - драконочка от волнения стиснула когти внутри широких рукавов мантии.
Работорговец прищурился.
-Прости, обознался... - буркнул он неохотно. - Уж больно ты похож на слугу одного гнома.
-Они тоже интересовались нубийцем? - быстро спросила Тия. Торговец кивнул.
-Я назвал им цену в шестьдесят, Но у меня уже есть покупатель за эту сумму. Хочешь перекупить - плати... э-э-э... семьдесят.
Драконочка помолчала.
-Разреши осмотреть его.
-Иди, смотри...
Тия запрыгнула на помост. Огромный негр, стоявший там, взглянув на драконочку внезапно содрогнулся и попятился назад.
-Мата... - пробормотал он. - Онгомато бдах матука!
Тиамат вздрогнула.
-Онгомато? - переспросила она.
-Ке, ке-ша! - раб энергично кивнул и принялся что-то горячо объяснять на своём языке, размахивая руками и поминутно хватаясь за амулет на шее. Драконочка растеряно слушала.
-А... ты по-нашему не говоришь? - спросила она, когда негр замолчал.
Раб что-то спросил. Тия, вздохнув, молча покачала головой и спрыгнула с помоста.
-Пошли, - бросила она Боргу. - Здесь мы ничего не узнаем.
Уже двигаясь прочь, Тия на миг обернулась. Негр на помосте, видимо, этого ждал: он помахал драконочке, быстро сложил вместе ладони тыльными сторонами друг к другу, загнул наружу пальцы и несколько раз повторил плавное движение, словно загребал воздух. Тия негромко ахнула.
Раб вполне недвусмысленно изобразил крылья.

***

Караван-сарай Абдуллы Насира удалось найти быстро: первый же встречный на вопрос Борга сразу указал путь. Ведя в поводу коня на котором сидела драконочка, богатырь стремительно направился в указанном направлении.
Караван-сарай оказался небольшим, красивым двухэтажным зданием с резными украшениями вокруг дверей и окон. Глиняный забор-дувал окружал широкий двор, где имелась коновязь и два сарая для вьючных животных, у стены росла раскидистая акация, а с плоской крыши дома свешивались длинные стебли декоративных лиан.
-Там что-то происходит... - тревожно заметила Тия. Со двора доносились возгласы, в воротах замер молодой воин в меховом полушубке; в руках он держал два изогнутых ятагана. Внезапно через дувал быстро перелез знакомый коротышка-работорговец и пустился наутёк.
-Хватай его! - крикнула Тия. Борг, крякнув, бросил поводья и схватил пытавшегося шмыгнуть мимо него человечка.
-Куда-то спешишь? - с угрозой спросил воин. Торговец попытался вырваться.
-Пусти! - взвизгнул он. - Пока стражу не позвал!
-Где моя дочь?! - взревел богатырь. Коротышка, сообразив наконец, кем была разыскиваемая девушка, внезапно заверещал как поросёнок:
-Стража!!! На помощь!!! Разбойники!!! Убивают!!!
Борг яростно швырнул торговца в стену. Тот с неожиданной ловкостью извернулся.
-Назад! - завизжал он. - Стража!!!
Тиамат молча метнула под ноги торговцу небольшой огненный шарик. От страха тот подпрыгнул почти на фут.
-Лучше отвечай, - грозно сказала Тия. Борг, тяжело дыша, двинулся в атаку.
Коротышка затравлено огляделся.
-Спасите!!! Господин Джихан, защиты!!! - торговец с криком метнулся к воротам караван-сарая и шмыгнул внутрь. Со двора немедленно донёсся звонкий возглас:
-Предатель! - и короткий хриплый вскрик. Борг, побледнев, бросился вперёд, Тия бежала следом. Они подбежали к воротам караван-сарая и замерли: во дворе шла битва.
По всему двору валялись неподвижные стражники, их было не меньше десятка. Окровавленое тело работорговца пригвоздил к дувалу короткий дротик, брошенный с такой силой, что пробив человека он до половины вошёл в глину и застрял, оставив ещё содрогающийся труп коротышки дёргаться в воздухе. Но Борг и Тиамат смотрели не туда.
В центре двора шёл поединок. Молодой воин, недавно стоявший в воротах, виртуозно фехтовал двумя ятаганами, нападая на знакомого горбуна в серой мантии - спутника того самого гнома, за которым следила Тия. Только в этот раз горбун сбросил мантию и бился с широкой улыбкой на губах.
Крылатая ощутила, как оба её сердца медленно прекращают работать. Перед ней, во дворе восточного караван-сарая, сражался на мечах юный изумрудный дракончик лет тринадцати.
-Альтаир... - прошептала Тия. Дрожащей рукой проведя по глазам, она спрыгнула с коня и прислонилась к воротам. Ноги не держали. - Но... но... но... ты же мёртв...
Дракончик тем временем отпрыгнул назад и что-то сказал измученному юноше, с которым сражался. Прежде чем Тиамат успела открыть рот, крылатый внезапно распахнул крылья и метнулся в небо, отбросив свой зазубренный ятаган.
-Трус!!! - взревел молодой воин, потрясая двумя изогнутыми мечами.
-Наоборот! - крикнул дракончик, дав круг над двором. - Я спас тебе жизнь, человек! Помни об эт...
Голос оборвался громким криком боли. Юный дракон схватился за стрелу, насквозь пробившую левое плечо и с воплем рухнул вниз, упав на край крыши чайханы. Перекатившись по глине, он беспомощно свалился во двор и замер, раскинув по траве окровавленные крылья. Длинная чёрная стрела при падении сломалась.
У Тиамат остановилось сердце.
-Нет... - драконочка покачнулась. - Н-е-е-е-е-е-т!!!!
Она упала на колени.
-Нет, нет, не-е-е-ет!!!
Из дальнего конца двора показался убийца. Это был высокий кочевник, с ног до головы закутанный в блеклый, песочного цвета войлок. Лицо было замотано полосами жёлтой материи, в руках он держал короткий степной лук с тройной тетивой.
Стремительно подойдя к своей жертве, кочевник выхватил из-за пояса кинжал и замахнулся, чтобы добить дракончика. Но ему внезапно помешали. Тот самый юноша, с которым сражался крылатый, неожиданно прыгнул вперёд и перехватил руку кочевника.
-Стой! - крикнул он. - Это мой дракон!
Стрелок оттолкнул юношу.
-Мальчишка! - бросил он надменно. - Этих тварей нельзя оставлять живыми!
Молодой воин поднял зазубренный клинок и коснулся груди кочевника.
-Тварь это или нет, он принадлежит мне! - юноша угрожаюже взмахнул мечом. - Назад!
Кочевник глухо зарычал и потянулся к поясу, где висел короткий прямой стилет, но тут Тиамат наконец опомнилась. Даже Борг, который уже имел представление о способностях своей спутницы, невольно пригнулся, услышав её страшный крик.
-АЛЬТАИР!!! - вопль Тиамат, казалось, мог опрокинуть небо. Глаза драконочки вспыхнули слепящими алыми звёздами, из пасти рванулось белое пламя такой яркости, что Борг с криком отвернулся, спасая зрение. Тело кочевника даже не успело сгореть: оно испарилось, мгновенно превратилось в тончайший пепел, который поток пламени разметал по ветру. Мощь взрыва отбросила стоявшего рядом юношу в другой конец двора.
-Альтаир!!! - Тия рухнула на оплавленный песок возле неподвижного дракона. - Нет, нет, нет, нет!!!
Из глаз крылатой колдуньи показались слёзы.
-Только не умирай, только не снова!...
Борг недоверчиво моргнул. Ему на миг показалось, словно мир раздвоился: раненый дракон, истекавший кровью на обугленной земле, был необычайно похож на Тиамат. Разница состояла лишь в цвете чешуи на груди - у дракончика она была золотой, в отличие от салатовых чешуек Тии.
-Альтаир! - продолжала звать крылатая. Она плакала, слёзы текли по лицу и без следов тонули в пепле. - Не умирай! Не умирай!
Поражённый Борг почесал в затылке.
-Йакс меня побери... - пробормотал богатырь. Он только сейчас сообразил, кто же встретился им на пути. - Это ж её брат...

*"...Симфония тьмы..." - для полноценного восприятия послушайте композицию "The Blessed Spirits" в исполнении Ванессы Мэй.


book\glava1

Часть 1: Звёздные бабочки

Глава 9: Враг

"...Где я?"
"Ты спишь и видишь сон"
"Альтаир?! Так это был ты, всё время!"
Юный дракон улыбается.
"Нет. Просто сейчас, узнав Альтаира, ты видишь меня в его облике."
"Но ты был ранен! Крылья... кровь..."
"В мечтах раны заживают быстро", - смеётся дракон.
Взгляд нерешительно осматривается.
"А где... где..."
"Демон?"
"Да!"
"Остался в прошлом кошмаре", - приветливо отвечает дракон.
Взгляд облегчённо опускается на скалы.
"Как он был страшен..."
"Но ты оказалась сильнее."
"Я... Я не знаю, почему. Во мне словно проснулся кто-то другой, но это тоже была я!"
"Это действительно была ты"
"Но... Но я же не такая. Та, бросившая вызов... Она была... Другая!"
Дракон весело смеётся.
"Что знаешь ты о собственной душе, девочка? На свете нет ничего труднее, чем познание самого себя."
Взгляд нерешительно приближается.
"Скажи, кто я такая?"
В золотых драконьих глазах пляшут искорки смеха.
"Кто ты такая? Или - почему ты такая?"
Молчание.
"Кто я?"
"Орудие"
"Кто?!"
"Орудие. Ты была избрана для великой миссии."
Взгляд невольно отодвигается.
"Кем избрана?"
"Мной"
"Тобой?! Но... но... ты же моя мечта!"
Дракон тепло улыбается.
"Правильно"
"Я... я не понимаю..."
В этот раз ответа нет долго.
"Знаешь, Ри, мечты иногда могут нести столько боли, что ради избавления от неё ты пойдёшь на всё. Бывает, некто столь страстно грезит о недостижимом, что мечется по миру, творя добро или зло, сея жизнь или смерть... Лишь бы не бездействовать, лишь бы хоть чем-то залечить раны! Такие существа редко познают счастье, ибо мечта для них - и есть цель."
Дракон поднимает золотые глаза, полные боли.
"Смысл их жизни - стремление к мечте... Но достигнув её, они не знают - что делать! И гибнут в муках, подобно мотылькам, летящим на свет. Запомни, Ри: кто-то идёт к Цели, а кто-то - идёт по Пути."
Сверкающее изумрудное крыло мягко касается взгляда.
"Через твоё сердце проходит Путь. Не надо искать Цель в его конце - Путь бесконечен. Ты подобна бабочке, летящей на свет, но бабочка сгорит в конце своего Пути, а твоя дорога не имеет предела."
Дракон тепло улыбается.
"Я - твоя мечта - буду следить, чтобы ты не останавливалась. Я стану ветром, наполняющим крылья, светом, влекущим в бесконечность, звездой, указующей Путь. Постарайся не потерять меня по дороге."
Взгляд поднимается навстречу свету драконьих глаз.
"Я буду беречь тебя, мечта."
"Спасибо, Ри."

1

...Некоторое время после пробуждения Ри неподвижно лежала, вспоминая сон. Давно уже к ней не приходили такие приятные и спокойные картины, сны Ри большей частью превратились в кошмары.
"Сегодня был Альтаир... Почему ты всегда снишься мне в разных обличьях, мечта?" - вэйта вздохнула. Сладко потянувшись, она повернула голову и вздрогнула: рядом стоял дракон.
Ри вскочила.
-Пора?...
-Да, - Альтаир протянул ей тёмный cвёрток. - Маскируйся. Позавтракаем уже в пути.
Пока Ри одевалась, дракончик завернул хвост наверх и пропустил спереди под поясом, на котором висел кинжал. Затем, плотно сложив крылья, он облачился в тёмно-серую мантию до земли, подпоясался верёвкой, накинул капюшон и опустил перед лицом чёрную сеточку, полностью скрыв драконьи черты. Теперь Альтаир стал похож на невысокого горбатого человека, особенно когда он обмотал когтистые лапы белым войлоком и натянул особо сшитые сапоги.
-А где... - Ри неуверенно огляделась.
-Рогвальд в долине, с лошадьми. Ждёт нас.
Дракончик придирчиво осмотрел вэйту. Ри была одета в длинный плащ с капюшоном, подпоясана широким поясом, ноги до колен скрывали матерчатые сапожки, на руки она одела бледно-розовые кожаные перчатки. Хвост, как и дракону, пришлось пропустить спереди под поясом.
-Пожалуй, сойдёшь за молодого гнома, - решил Альтаир. - Лук в Зиккурате лучше не показывать, мы его спрячем в тюке с провизией... Ну что, готова?
Ри сглотнула.
-Готова.
-Идём, - дракончик решительно направился к выходу. Вэйта спешила следом.
Пока они спускались в долину по тайной горной тропе, крылатый инструктировал свою спутницу.
-Твоё имя - Нори, ты ученик странствующего кузнеца Рогвальда. Я - варвар с берегов великой реки Амазакайя, ваш телохранитель, зовут меня - Мимисатиратува, что значит Прыжок Изумрудного Леопарда...
-Как?! - переспросила Ри.
-Мимисатиратува, - усмехнулся Альтаир. - На юге встречаются и более странные имена, зато с варварами никто не желает связываться. У них бывают совершенно дикие обычаи, например разрезать свою нижнюю губу и просовывать в рану толстую деревяшку. Так что никто не заподозрит неладное, если я не стану снимать мантию под видом табу.
Вэйта притихла. Вскоре тропа вывела их к небольшому оазису, где ждал Рогвальд. За его спиной паслись три уже осёдланных коня.
-Где вас шайтан носил? - недовольно спросил гном.
-Не хотелось её будить, - улыбнулся дракончик. Ри смущённо опустила глаза.
Рогвальд вздохнул.
-Должно быть, совсем я спятил на старости лет... Отправляюсь охотиться за могучим магом в компании двух детёнышей!
-Нет, смертный, - грозным голосом изрёк Альтаир. - Это я отправляюсь на охоту в компании с ящерицей и старым ворчуном.
-Все мы друг друга стоим, - заключил Рогвальд. Крякнув, он подошёл к своему коню и с большим трудом забрался тому на спину.
-Ри, тьфу, то есть Нори, иди сюда... - свесившись, гном подхватил юную вэйту и усадил в седло перед собой. Альтаир тем временем подошёл к другому коню, буланно-золотистой масти, расстегнул седельную сумку и вытащил два сверкающих как солнце диска с большими прорезями в центре. Ри раскрыла пасть.
-Что это?... - спросила она робко.
-Чакра, - коротко ответил Рогвальд. - Любимое оружие нашего дракона.
Альтаир бросил на друзей быстрый взгляд.
-Я не люблю оружие, Рог, - заметил он негромко. - Я просто предпочитаю чакру.
Гном усмехнулся.
-Ты скажи лучше, почему...
-Потому что чакра убивает эффектно и страшно, в отличие от стрел. - холодно отозвался дракончик. - Иногда это позволяет убив одного, избежать гибели десяти.
Спрятав диски под мантией, он закинул за спину длинный, прихотливо изогнутый лук, лёгким прыжком вскочил на коня и дёрнул узду. Лошадь фыркнула.
-Н-но, н-но... - дракон похлопал жеребца по шее. - Остынь... Ри, Рогвальд - всё, шутки кончились. Начинаем!
-Как скажешь, могучий Мумукороватыква, - усмехнулся гном.
Дракончик не удержался и фыркнул.
-Хау, - произнёс он низким, совершенно чужим голосом. Ри едва не свалилась от неожиданности.
-Нори, великий отец по дороге расскажет тебе историю своей жизни, - всё тем же чужим голосом добавил Альтаир. - Слушай его внимательно и ни с кем не говори без разрешения.
Вэйта с трудом кивнула.
-Х-хорошо...
-Хэйях! - ухватив третьего коня под уздцы, Альтаир с места рванул обеих лошадей в галоп. Рогвальд от него не отставал.

***

Приближась к городу, маленький отряд изменил порядок. Теперь впереди важно ехал солидный, пожилой гном, за его спиной скромно приютилась маленькая фигурка в плаще - очевидно, ученик. Позади гарцевали конь телохранителя и вьючная лошадь.
У ворот вновь царило столпотворение. Как уже знала Ри, в Зиккурате весной это было совершенно нормально, к городу стекался народ со всех окрестных земель. Поскольку у Рогвальда не было повозки, становиться в очередь ему не требовалось и гном сразу подъехал к воротам.
-Кто такой? - устало спросил долговязый сборщик податей. Он сидел за грубо выструганным столом, окружённый стражниками.
-Рогвальд, кузнец, прибыл искать работу, - невозмутимо отозвался гном.
-А кто это с тобой?
-Нори, ученик, и слуга - варвар Мимисатиратува.
У сборщика отвисла челюсть.
-Как?!
-Мимисатиратува, - терпеливо повторил Рогвальд. - Он с берегов реки Амазакайя, я как-то раз там путешествовал.
Сборщик почесал в затылке.
-Мими... мума... сатир... В общем, как его там, пусть снимет лук. Новый указ Наследника: стреляющее оружие имеют право носить только солдаты.
-Это ещё что за произвол?! - возмутился гном. - А разбойникам вы тоже про указ скажете, коли они на нас нападут?! Я и так благодарю всех богов, что мы хоть до Зиккурата добрались в целости, здесь же повсюду шайки орудуют, бандиты на каждом шагу...
-Замолчи, - устало оборвал начальник стражи. Это был низкорослый седой человечек, весь покрытый шрамами. - Не нравятся законы Наследника - поворачивай и вали, откуда пришёл. В наших землях мы разбоя не терпим.
-Да?! - Рогвальд спрыгнул с коня и подскочил к стражнику, возмущённо тряся бородой. - А как же шайка, что грабит караваны с Южного тракта? Мой родич так потерял два тюка с топорами, что вёз на продажу!
-Этим разбойникам недолго осталось, - мрачно ответил стражник. - Вчера обокрали дом достойнейшего купца Зебоима, его самого чуть не постигла смерть, и наше терпение истощилось. Из Акшары уже выслали эскадрилью грифонов, завтра начинается чистка. До начала лета Наследник избавит от швали всю степь, как уже сделал с землями вокруг моря Иф.
Плюнув под ноги Рогвальду, солдат угрюмо усмехнулся.
-Вам, подземникам, стоит поторопиться. Если вовремя выкажите Наследнику уважение, глядишь, он вас к разбойникам и не причислит... Снимай лук! - грубо крикнул он Альтаиру.
Дракончик молча подчинился. Отцепив тетиву, он демонстративно смотал её в комочек и сунул в седельную сумку, древко повесил с другой стороны. Стражник неохотно кивнул.
-Помните: увидим в городе с оружием - пеняйте на себя. Штрафом не отделаетесь.
-Заплати подать и двигай дальше, - устало добавил сборщик.
Разгневанный Рогвальд, громко пыхтя, бросил на стол серебрянную монету и с третьей попытки взгромоздился на коня. Стражники сопровождали его мучения весёлым улюлюканьем.
-Дождётесь вы у меня... - бормотал гном, направляя коней в город.
Ри сидела ни жива, ни мертва от страха, ей казалось, что солдаты в любой миг раскусят её несложный маскарад. Рогвальд яростно пыхтел, и только Альтаир, казалось, был совершенно спокоен.
Но это только казалось. Едва ворота скрылись за поворотом, дракончик тронул поводья и пристроился рядом с друзьями.
-Откладываем главное дело, - не повернув головы приказал он. - Надо предупредить наших о рейде.
-Это лучше сделать тебе, сегодня ночью, - глядя в сторону, ответил Рогвальд.
-Верно. Тогда до вечера продолжим расспросы.
-Едем на рынок.
Если раньше, въезжая в город вместе с Джиханом, Ри казалось - она видела много людей, то сейчас она поняла - это была лишь жалкая горстка. Рынок в Зиккурате занимал две самые большие площади, но там умещалась только четверть всех продавцов; остальные раскладывали товар прямо на улицах, ведущих к рынку. В результате, проехать было почти невозможно.
Уже в самом начале Рогвальду пришлось спешиться и тащить коней на поводу, бешено ругаясь и расталкивая толпу. Несколько раз опытный гном ловил за руку обованцев, пытавшихся его обокрасть; тут наказание было быстрым и суровым, богатырский кулак Рогвальда надолго отбивал у вора желание связываться с подгорным племенем. Ри в страхе озиралась и невольно поджимала ноги к седлу, а дракончик ехал совершенно невозмутимо, будто вправду стал варваром.
Только раз он проявил слабый интерес к происходящему. Ри даже не успела понять, что случилось - заметила она только неуловимое движение и свист разрезаемого воздуха. Мгновением позже Альтаир молча вернул древко лука на место, а разьярённый Рогвальд вырвал у трясущегося воришки кошелёк.
-Спасибо, - буркнул гном.
-Будь внимателен, великий отец, - глухо ответил дракон.
Когда они наконец добрались до рынка, двигаться стало немного легче. Здесь торговали, в основном, достаточно богатые люди, которым хватило денег купить место за столами, а они заботились о безопасности своих покупателей; между рядами там и здесь прогуливались стражники. Рогвальд решительно потащил коней к дальнему краю площади, где продавали живой товар.
-Посторонись, посторонись! - покрикивал он зычно. Люди, которым гном едва доставал до груди, отвечали руганью на всех степных языках, но с дороги отходили.
Наконец, уставший и разгорячённый Рогвальд добрался до первого помоста. Здесь продавали самых дешёвых рабов - детей, стариков и увечных. Ри старалась не смотреть по сторонам, ей было плохо от сознания своей полной беспомощности.
-Посмотри, дорогой, какие! - к гному подскочил низенький черноглазый торговец. Кучерявые волосы торчали над головой как шар, маслянистые глаза блестели. - Выбирай, лучших нет во всём Зи..
-Хакатар онго пепе! - в сердцах выругался Рогвальд. - Отстань, пёс, по хорошему говорю!
-Зачем пёс? - оскалился торговец. - Не хочешь этих - скажи, кого хочешь, я могу достать... Я всё могу достать...
-Да? - гном издевательски прищурился. - А если я спрошу про раба, полгода назад пригнанного с севера, ты сможешь ответить?
-Спросишь - не смогу! - широко улыбнулся торговец. - А заплатишь - узнаю всё.
-Брешет и не краснеет! - поразился Рогвальд.
-Обижаешь, дорогой, нехорошо... - человечек покачал головой. - Спроси кого хочешь, Али ад Саула знают все! И Али ад Саул знает всех.
Гном почесал в затылке.
-Что ж, дорогой, тогда смотри, - в руке Рогвальда появилась тяжёлая золотая монета. - Разузнаешь про нужного мне раба - получишь десять динаров, найдёшь его - с меня сотня.
Торговец оскалился.
-Деньги вперёд.
-Нет уж, родной, - Рогвальд ласково улыбнулся. - Сначала дело, потом расплата.
-Имя знаешь? Откуда взяли, сколько лет, внешность какая?
Гном глянул на Ри. Та встрепенулась.
-Высокий, светловолосый мужчина, его поймали полгода назад в городе Тален, на северо-западе... Зовут Шорр Заген, он был купцом... - робко сказала вэйта.
Торговец приподнял брови и очень странно поглядел на маленькую фигурку в плаще.
-Купцов рабами не делают, - ответил он после небольшой запинки.
Альтаир шевельнулся в седле, видимо тоже заметил странное поведение человека. Но Рогвальд не обратил на это внимания.
-Делаю, делают, - заверил он торговца.
-Нет, - твёрдо ответил тот. - Если у человека были деньги, среди рабов можете не искать. Всем, кто может откупиться, Наследник даёт шанс.
Ри робко наклонилась вперёд.
-Быть может, его и не продали в рабство... - сказала она несмело. - Мы не знаем, что с ним стало - он просто исчез полгода назад, как раз когда из Талена гнали на восток рабов.
Али фыркнул.
-А зачем вам тот купец? Может, я смогу достать раба не хуже?
Рогвальд вздохнул.
-Не сможешь...
-Али можёт всё! - горячо возразил торговец. - Деньги есть? Если есть, я тебе даже эльфа достану!
Гном задумчиво почесал в бороде.
-И много нужно денег?..
-Да, - прямо ответил Али, бросив ещё один взгляд на вэйту.
Рогвальд улыбнулся.
-Приходи через два часа в караван-сарай Абдуллы Насира. Поговорим.
-Не обманешь, дорогой?
-Я что, похож на разбойника? - рассмеялся гном.
Али огладил короткую бородку.
-Хорошо, дорогой, через два часа я буду в караван-сарае Абдуллы Насира.
-Вот и отлично! - гном хлопнул человека по плечу - Не заставляй скучать мои динары, они ждут не дождуться знакомства с тобой.
Дёрнув поводья, он двинулся дальше. Ри бросила робкий взгляд на молчаливого дракона.
-Он мне не нравится... - шепнула вэйта.
-Мне тоже, - коротко ответил Альтаир. - Рог, ты поторопился.
Гном шагал вдоль помостов с рабами, проталкиваясь между людьми.
-Хуже не будет, - бросил он, поравнявшись с конём дракончика. - А вдруг и вправду отыщет нужного человека?
-Он подсунет нам первого встречного, заберёт деньги и исчезнет, - тихо сказала Ри.
Рогвальд усмехнулся.
-Ну, это вряд-ли... - он оттолкнул очередного покупателя и смерил критическим взглядом рабов на помосте. - Абдулла проследит... Айя, Мимисатиративу, погляди-ка!
Дракон угрюмо ответил чужим голосом:
-Мимисатиратува.
-Да какая разница... - гном указал на громадного полуголого раба с антрацитово-чёрной кожей. - Почём нубиец? - крикнул он продавцу.
Тот - высоченный мрачный тип с оттопыренными ушами и лысым черепом - оторвался от спора с каким-то купцом.
-Шестьдесят для тебя.
-Шестьдесят?! - Рогвальд возмутился. - Да за такую цену...
-Не берёшь - проходи, - угрюмо ответил торговец. - У меня уже есть покупатель.
Гном хотел было завязать спор, но Альтаир дотронулся до его плеча.
-Что ты делаешь? - едва слышно спросил дракончик. - Зачем нам раб?
-Глянь, что у него на шее, - не повернув головы ответил Рогвальд.
Альтаир глянул. Заметно вздрогнув, он внезапно спрыгнул с коня и мягко подошёл к помосту. Ри затаила дыхание.
-Разреши осмотреть раба, - глухо произнёс дракон.
Торговец смерил его подозрительным взглядом.
-Ты ещё кто такой?
-Это мой слуга, - поспешил Рогвальд. - Если ему понравится нубиец, я заплачу шестьдесят.
Продавец пожал плечами.
-Пусть смотрит...
Альтаир уже запрыгнул на помост и подошёл к громадному негру. Тот глядел под ноги.
-Говоришь на общем? - спросил дракончик.
Раб покачал головой.
-И'нтакачай апуту моо'ра?
Нубиец вздрогнул.
-Оорачака? - недоверчиво спросил он.
Альтаир задал какой-то вопрос, коснувшись ожерелья из четырёх огромных когтей, висевшего на шее раба. Тот ответил длинной, очень быстрой фразой.
Дракончик отступил на шаг.
-Мата-мата? Онгомата тааб?
-Мата! - нубиец часто-часто закивал и разразился длинной речью на родном языке. Альтаир молча его выслушал и спрыгнул с помоста.
-Берёшь? - угрюмо спросил торговец.
-Нет, - не менее угрюмо ответил дракончик. Запрыгнув на коня, он тронул поводья. - Рогвальд, в караван-сарай.
Пока они пробивались к выходу. Ри постоянно оглядывалась. Раб-нубиец смотрел им вслед, поглаживая когти, висевшие на груди. Его широкое лицо сверкало белозубой улыбкой.

2

Небольшой караван-сарай распологался на самой окраине города, у восточных ворот. Здесь было относительно тихо, в чайхане на первом этаже несколько стариков играли в кости. Хозяин караван-сарая отдыхал в гамаке.
Завидев приближение Рогвальда с компанией, он вскочил и растянул губы в широкой улыбке. Ри вздрогнула; это был тот самый человек, который продал Джихану дракона, только сейчас его борода стала рыжей, а волосы начисто исчезли. Удивлённая вэйта оглянулась на Альтаира.
-Абдулла Насир аль Шаддати, наш друг, - пояснил тот. - Часто помогает находить добычу.
-Хэй, старик, как тебя вытащили из подземелий? - начал тем временем Абдулла. Они с Рогвальдом крепко обнялись.
-Знакомься, - гном кивнул на спутников. - Наша новая подруга, вэйта Ри.
-Привет тебе, очень ценное существо! - рассмеялся Абдулла. - А это, надо понимать...
-...чудесный, но бесполезный зверь, - отозвался дракончик. Спрыгнув с коня, он помог спуститься Ри и подошёл к хозяину караван-сарая. - Что слышно?
Абдулла жестом подозвал раба, кивнул на коней, а сам провёл друзей в чайхану. Там они разлеглись перед достарханом в самой глубине помещения, рабыня поднесла всем пиалы ароматного чая.
-Альтаир, что сказал нубиец? - спросила Ри, едва рабыня ушла.
Дракончик пригубил чай.
-Это был колдун, - отозвался он. - В их земли явился миссионер Наследника, дикари убили его, за что и были частью перебиты, частью проданы в рабство...
-А откуда ты знаешь их язык? - Рогвальд подался вперёд.
Альтаир помолчал.
-Раньше... Там, где я жил раньше, у меня был друг, нубиец. Очень хороший друг. Мы вместе... отправились в путешествие, он - домой, а я - на охоту... Достаточно об этом, Рог.
Гном вздохнул.
-Вот так всегда. Любишь ты тайны, змея крылатая, ох как любишь! Хоть про когти скажи, откуда они взялись?
Дракончик улыбнулся.
-Вот это оказалось интересней. - он когтем помешал золотистую жидкость в пиале. - По словам нубийца, когти - подарок великого онгомато, большого колдуна, шамана всех племён юга.
Дракончик бросил на товарищей внимательный взгляд из-под капюшона.
-Онгомато на их языке означает "крылатая змея". А ещё он сказал, что когти принадлежали самому шаману. Интересно, правда?
Абдулла усмехнулся.
-Хэй, надо бы уговорить того шамана на пару дней забраться в клетку. А то мне тут кое-кто обещал пять тысяч динаров за пару к одному молодому дракону...
-Джихан?! - вскрикнула Ри. - Он здесь?!
-Благодарение Пророку, нет, - Абдулла тронул лоб тремя сложенными пальцами. - Но парень поднял на ноги весь город, когда дракон исчез. Мне пришлось сбрить волосы...
-А где он сейчас? - в страхе спросила Ри.
Хозяин ухмыльнулся.
-Там же, где раньше. Пацан и вправду выложил за Альтаира все деньги до последней таньга, ему пришлось послать гонца в Шаддат, к отцу...
Рогвальд подмигнул дракончику и оба рассмеялись.
-Ты, конечно, знаешь, по какой дороге гонец будет возвращаться?
-Я что, зря ем свой хлеб? - усмехнулся Абдулла. - Слетай этой ночью к Даиму, скажи - пусть следят за старой тропой вдоль реки, завтра-послезавтра нукер должен уже вернуться.
Дракон встрепенулся.
-Что за грифонов упоминал стражник? - он коротко поведал о раговоре у ворот. Абдулла помрачнел.
-Я ничего не слышал об этом. Либо солдат лгал, либо...
Гном закончил, глядя на дверь:
-...у нас неприятности.
Все обернулись. К воротам караван-сарая шли несколько стражников, рядом семенил кучерявый работорговец.
Альтаир скрипнул зубами.
-Надо было прирезать мерзавца!
-Тихо! - быстро оборвал чайханщик. Он тревожно постукивал пальцами по колену. - Быть может, это не за вами...
-Вот они! - внезапно завопил работорговец. - Вот разбойники! Это я их нашёл, награду только мне!
Стражники уже не слушали - отпихнув коротышку, они бросились вперёд. Альтаир глухо зарычал.
-Не шевелись... - Абдулла метнул на дракончика грозный взгляд и поспешно вышел навстречу стражникам. - Привет вам, о воины! Чем моя чайхана может порадовать доблестных служителей закона?
Начальник патруля, массивный и коренастый солдат с бледными глазами, грубо схватил чайханщика за плечо.
-Ты их знаешь? - рявкнул он, указав на Рогвальда с компанией.
-Конечно знаю, - удивился Абдулла. - Это почтенный кузнец Рогва...
-Воры! Грабители! - внезапно завизжал работорговец. - Хватайте их всех! Не дайте им уйти!
Абдулла спокойно освободил плечо и чинно поклонился начальнику патруля.
-Почтенные, - чайханщик развёл руками. - Не знаю, кто надоумил этого презренного человека клеветать на мой караван-сарай, но поверьте - я не даю приюта разбойникам. Имя Абдуллы Насира досточно известно в Зиккурате, за меня могут поручиться многие достойнейшие люди...
-Быть может, ты говорил обо мне, охотник на драконов? - глухо спросил кто-то от дверей. Все обернулись, и у Ри остановилось сердце.
В воротах стоял молодой воин, одетый в меха. Узкие глаза на жёлтом, плоском лице угрожающе щурились, обнажённые до плеч жилистые руки лежали на рукоятях двух изогнутых мечей. Юноша тяжело дышал, должно быть ему пришлось долго и быстро бежать.
-Господин Джихан, наконец! Вы едва успели! - к юноше подскочил работорговец. - Здесь украденная у вас ящерица! Вон она, сидит у стены, в плаще! Это я нашёл разбойников, награда моя!
Альтаир вскочил одновременно с Ри.
-Уходите! - крикнул он Рогвальду. Гном зашипел от гнева, Ри в ужасе прижалась к стене.
А дракон, тем временем, мягко вышел навстречу солдатам. Он встал посреди чайханы, в свободной позе, заложив левую руку за спину и вынеся ногу вперёд на полшага. Правая рука дракончика мягко опустилась на бедро. По серой мантии не струилось ни единой складки: Альтаир стоял абсолютно неподвижно, как рептилия.
-Абдулла, - в голосе крылатого прорезалась сталь. Так он говорил, когда Ри нашла лук. - Вы с Рогвальдом уходите. Я их задержу.
-Взять!!! - проревел командир.
Не тратя времени, двое солдат оттолкнули чайханщика и бросились на, как они полагали, горбатого коротышку. Альтаир молча, продолжая держать левую руку за спиной, нанёс молниеносный удар ногой в грудь первому стражнику и, словно спружинив, обратным движением ударил второго солдата в бок. Оба человека отлетели к стенам.
-Абдулла, уходи, - спокойно повторил дракон. И было в его голосе столько неприкрытой силы, даже не силы - уверенности, что солдаты на миг заколебались.
Но это мгновение быстро прошло. Зарычав, начальник стражи выхватил ятаган.
Не сходя с места, Альтаир изогнулся назад и пропустил первый выпад в дюйме над грудью. Времени на второй стражнику уже не осталось; продолжая держать руку за спиной, дракончик коротким ударом в запястье выбил ятаган и мгновенно, без паузы нанёс правой ногой четыре удара подряд - в бок, в бедро, во второе бедро, в грудь. Человек рухнул и больше не шевелился.
Стоя на одной ноге, Альтаир медленно поднял вторую почти вертикально, начертил в воздухе знак кобры и с силой опустил. Четверо оставшихся солдат переглянулись.
-Уходите, - коротко сказал дракончик. - Я не хочу вас убивать.
Стражники топтались на месте, вполголоса переговариваясь. Джихан мрачно глядел на Альтаира, работорговец куда-то исчез, остальные посетители чайханы боком, прижимаясь к стенам, торопились покинуть место драки.
К застывшей Ри подкрался Рогвальд.
-Бежим, скорее...
-А Альтаир?! - вэйта задрожала.
-Он справится сам, - гном ухватил ящерку и поспешил к чёрному ходу. Там уже ждал бледный Абдулла.
-Принесла вас нелёгкая... - чайханщик помог Рогвальду сесть на коня.
-Сам знаю! - огрызнулся гном. - Куда ты сейчас?
-Пережду... - Абдулла кивнул в сторону ишака, привязанного у ворот. - Если дракон прикончит мальчишку, чайхану можно будет вернуть.
Рогвальд покачал головой.
-Альтаир не станет убивать пацана, уж я-то знаю. Бежим с нами!
Чайханщик покачал головой.
-Я городской человек. Да и не впервой... В крайнем случае, вернусь в Шадизар, там меня все знают. Не беспокойся.
-Что ж, бывай! - покрепче зажав Ри, гном пришпорил коня. Абдулла долго смотрел им вслед.
Позади к воротам караван-саравая бежали несколько солдат, услышавших шум. Ри ярко представила, как юный дракон смотрит на врагов из-под капюшона и как он медленно, спокойно, начинает развязывать пояс.

***

Покинуть город удалось почти без трудностей. Стража у восточных ворот была встревожена шумом неподалёку, и когда Рогвальд, тяжело дыша, крикнул им "Разбойники в чайхане!" - солдаты без лишних слов бросились на выручку своим. Беглецы тем временем проехали под аркой и пустили коня в галоп.
-До темноты надо отыскать укрытие... - хмуро заметил гном спустя полчаса. У Ри от тряски разболелась голова и вэйта находилась на грани обморока.
-Помедленней! - взмолилась она.
-В нашем случае, знаешь, пословица "тише едешь..." не сработает. - Рогвальд тяжело вздохнул. - Проклятый торговец, почему я не распознал в нём змею, почему?!
Ри сглотнула.
-Как... как нас отыщет Альтаир? - спросила она тихо.
Рогвальд поднял голову и внимательно осмотрел небо.
-Странно, - старый гном дёрнул себя за бороду. - он уже давно должен был прилететь...
У Ри застыли оба сердца.
-Рог... Рог... Рогвальд... - вэйта заикалась от страха. - Он... с ним же ничего не случилось, правда? Правда?!
Гном почесал в затылке.
-Да нет, Альтаир выходил сухим и из более крутых переделок! - Рогвальд бодро потрепал ящерку по шее. - Подумаешь, два десятка солдат...
"Два десятка?!!!"
Вскрикнув, Ри вырвалась и спрыгнула с медленно бредущей лошади.
-Стой! - гном опешил, - Ты куда??!!
-Назад! - на бегу срывая одежду, вэйта бросилась обратно. - Я проберусь в город и спасу его!
Рогвальд пришпорил коня, догнал Ри и забросил в седло.
-Утихни, ящерка, - посоветовал он сурово. - Дракон вернётся.
-Отпусти! Отпусти!
Гном тяжело вздохнул.
-Вот всё, что было нужно, так это влюблённая ящерица... Ри, мы будем разъезжать на самом виду до вечера. Альтаир с воздуха нас заметит.
-А если не заметит?!!
-Ну, заладила, если да если... - Рогвальд дёрнул себя за бороду. - Не заметит сегодня, заметит завтра.
Ри внезапно расплакалась.
-Это я во всём виновата! - вэйта скрутилась в клубок, не замечая слёз. - Я приношу несчастье, я проклята!
Рогвальд вздохнул.
-Кром, ну когда ж ты одаришь меня хоть унцией мозгов... Не плачь, - он неуклюже попытался успокоить вэйту. - Что за глупости, проклятие какое-то... Ничего с твоим Альтаиром не случится, не бойся.
Ри подняла заплаканные глаза.
-Ты не понимаешь! - сквозь слёзы крикнула она. - Я избрана противостоять демону, я проклята! Все, кого я могла полюбить, гибнут или попадают в беду!
Вэйта закрыла лицо руками.
-Я должна быть одна... Вот к чему меня толкают проклятые боги, вот почему они губят всех моих друзей! Одна! Я одна должна сразиться с демоном!
Рогвальд ошарашено почесал в затылке.
-Что ещё за демон?!
Вэйта сбивчиво рассказала о видениях. Гном задумчиво огладил бороду.
-Шайтан меня побери... - медленно сказал Рогвальд. - А ведь похоже на правду.
-Я же говорила... - Ри заплакала ещё горьше.
Почесав в затылке, гном крякнул и мотнул головой.
-Ты, главное, не унывай, - заявил он бодро. - Походить то оно на многое похоже, да только сомнительно мне! Считай, две сотни лет под лунами хожу, а ни разу ничего похожего на богов, али там демонов, не видал. Ерунда всё это, вот что.
Вэйта всхлипнула.
-Отпусти! - взмолилась она. - Тебе опасно быть рядом со мной! Отпусти, я попробую сама найти ответы... Чтобы никто больше не погиб!
-Вот заладила, хвостатка несносная! - рассердился Рогвальд. - Погиб, не погиб... Ты моего малыша загодя не хорони, вот что! Альтаир и не в таких передрягах...
Он запнулся. Ри в страхе огляделась, и невольно прижалась к закованной в сталь груди гнома: со стороны города рысцой приближались десять всадников.
-Погоня? - дрожа, спросила вэйта.
Гном нахмурился.
-Непохожи они на стражников... - прищурив глаза, Рогвальд попытался рассмотреть гостей подробнее. Это отняло у него минуты две.
-Та-ак... Кочевники, - понял наконец гном. - Дикари.
-Они опасные? - робко спросила Ри.
Рогвальд нервно рассмеялся.
-Как сказать, как сказать... В степи нет безопасных встреч.
-Тогда поскакали!
Гном медленно покачал головой.
-Можно и не пробовать, - ответил он мрачно. - Наша лошадь уже устала, а у них аравийские жеребцы. Всё равно догонят, только зря разозлим.
Ри покрепче прижалась к доспехам Рогвальда. Тот вполголоса чертыхнулся.
-Не бойся. Если это простые разбойники, нас ограбят и бросят в степи. Но если они из шиит... - гном стиснул зубы.
Ри сглотнула последние слёзы. Как и в прошлом, опасность быстро привела её в норму.
-Что такое шиит? - спросила она тихо.
-Фанатики старой веры, - отозвался Рогвальд. Гном нервно кусал кубы. - Они убивают просто из удовольствия.
Тем временем отряд кочевников приблизился на выстрел. Как видно, этого они и ждали - в воздухе свистнули две стрелы и конь Рогвальда рухнул наземь. Несчастное животное даже не успело заржать, столь точен был прицел.
Рогвальд уже ссадил Ри на землю, поэтому она не пострадала; но самому гному не повезло и он ругался, пытаясь выбраться из-под тела лошади. Рогвальд затих лишь когда их окружило молчаливое кольцо всадников.
Все кочевники были с ног до головы одеты в блеклый, песочного цвета войлок. С плеч у каждого свисали многочисленные полосы материи, головы украшали тюрбаны и повязки. Лица всадников полностью скрывала материя; виднелась лишь тонкая щель для глаз.
Отряд был вооружён короткими, но мощными степными луками с тройной тетивой. Лишь главарь имел иное оружие; Ри ахнула, узнав двойник своей ночной находки. Пока вэйта судорожно собиралась с мыслями, командир кочевников грациозно спрыгнул на землю и подошёл к ней.
-Ты вэйта Валькирия, служанка барона Франка Мильтона, вассала Эравии, - спокойно сказал дикарь. Голос у него оказался необычайно мягкий и мелодичный. - Ты пойдёшь с нами.
Ри попятилась.
-Я... я... я не...
-Ты да, - кочевник небрежно забросил свисавший конец тюрбана за плечо. - Мы не причиним тебе вреда.
Рогвальд наконец освободился и, пыхтя словно выброшенный на берег кит, встал рядом с трепещущей вэйтой.
-Кто ты?! - в ярости бросил гном.
Главарь отряда мелодично рассмеялся.
-Остынь, горец.
-Не знаю, кто надоу... - Рогвальд внезапно замер. - О, небо!
Кочевник молча кивнул, не утруждая себя ответом. Глаза гнома полезли на лоб.
-Кром... - Рогвальд едва не выронил топор. - Послушайте... вы, оставьте ящерку в покое, она ничего не знает!
Командир отряда с лёгким раздражением скрестил руки на груди.
-Вэйта Валькирия, не заставляй нас применять силу. Подойди.
Ри беспомощно оглянулась на гнома. Тот решительно шагнул было вперёд, но тут в волоске перед его ногой в землю вонзились две стрелы. Рогвальд вздрогнул.
-Не надо! - вэйта зажмурилась. - Не стреляйте!
Опустив голову, она подошла к кочевнику и замерла рядом.
-Не убивайте его, пожалуйста... - кончик хвоста Ри дёргался из стороны в сторону. - Возьмите меня, только его не убивайте!
-Ри! - гном сжимал и разжимал пальцы на древке топора. - Не делай этого!
-У неё нет выбора, горец, - холодно ответил кочевник. Один из его спутников наклонился с коня и подхватил вэйту. - Как, впрочем, и у тебя...
Свистнул аркан. Едва успев вскрикнуть, Рогвальд повалился на землю и в тот же миг на него прыгнули четверо воинов. Секундой позже связанного гнома бросили к ногам командира.
-Мы не любим рисковать, - заметил тот спокойно. Гном яростно пыхтел.
-Вам это с рук не сойдёт!!! Когда наши узнают...
-Когда ваши старейшины узнают, чем вы тут занимаетесь вместе с разбойниками, будет весьма интересно понаблюдать за развитием событий, - прервал кочевник. Рогвальд запнулся.
-Что вам надо? - выдавил он спустя минуту.
Вместо ответа командир положил руку на голову Ри. Гном стиснул зубы.
-Она ничего не знает!
-Тем хуже для неё, - холодно ответил кочевник. Вэйта сглотнула.
-Что... что с нами будет?... - спросила она, дрожа.
Командир отряда перевёл глаза.
-С тобой - ничего. Ты нужна нам живой. А вот с ним... - он кивнул на Рогвальда.
-Не надо! - Ри упала к ногам воина. - Умоляю, не надо! Пощадите!
Гном в сердцах выругался.
-Не унижайся, ящерка, всё равно не... - договорить он не успел, потому что один из кочевников поднёс ко рту тонкую трубку и сильно дунул. В запястье Рогвальда вонзился маленький шип, моментально лишивший гнома возможности говорить.
Ри окаменела.
-Нет... нет!!! - вэйта с криком вцепилась зубами в руку кочевника. Тот легко оторвал ящерку и перебросил товарищу, который молча сунул Ри в мешок. Кочевники переглянулись.
-Их было трое, - на мелодичном, напоминающем музыку языке произнёс один из воинов. - Где дракон?
-За ним следит Меланор, - спокойно отозвался командир. Подойдя к лошади, он лёгким прыжком взвился в седло. - Скорее всего, тварь ничего не знает.
-Надо было перебить их всех...
-Ещё успеем, - кочевник весело рассмеялся. - Право, эти отродья весьма напоминают смертных. Живут лишь сегодняшним днём...
-Что делать с гномом?
-Берём с собой, - командир тонко улыбнулся. - Пригодится для допроса ящерицы.
Все рассмеялись. Окаменевшего гнома небрежно привязали к седлу одного из коней, топор забрал сам командир. Отряд бесшумно снялся с места и быстро набрал скорость.
В мешке, скрутившись в клубок, Ри молча плакала, зажав зубами хвост. В душе юной вэйты медленно поднималась жуткая, чёрная ненависть.
И в этот раз она не спешила с нею бороться.
"Я принимаю вызов, Йакс." - безмолвно поклялась Ри. - "Я не дам тебе вернуться в наш мир."

Конец первой части


book\glava1

Не вставаший на колени -
Стану ль ждать чужих молений?
Не прощавший оскорблений -
Буду ль гордыми прощён?
Тот, в чьём сердце - ад пустыни,
В море бедствий не остынет,
Раскалённая гордыня
служит сильному плащом!

Г.Л.Олди

Часть 2: Клочья звёздного света

Глава 1: Чужая кровь

1

Отряд устроил короткий привал у родника, одиноко журчавшего в тени большого дерева. Ри к этому времени находилась в полубессознательном состоянии от тряски и недостатка свежего воздуха.
Юная вэйта смутно ощутила, как её вытащили из мешка и бросили на траву. У неё так болела голова, словно из всех чувств осталась лишь боль, одна боль и больше ничего... Когда эльф окатил Ри прохладной водой, юная вэйта некоторое время молча глотала воздух, не в силах даже раскрыть глаза.
-Маэльстаэ ниамат аэнэн... - мелодичные слова чужого языка вырвали сознание Ри из пучин боли. Вэйта с огромным трудом приподняла внешние веки.
Рядом стояли два эльфа, негромко переговариваясь на родном наречии. Одного она узнала мгновенно: командир отряда, лжец! В руках второго Ри заметила мокрый бурдюк, видимо это он облил водой задыхавшуюся вэйту.
Стараясь не показать, что очнулась, Ри перевела взгляд. Остальные эльфы занимались конями, рассёдлывали и чистили, кормили и поили. Очевидно, отряд остановился совсем недавно.
Связанный по рукам и ногам Рогвальд лежал чуть в стороне. На голове гнома был одет кожаный мешок с парой дырочек для воздуха, кольчуга и всё вооружение бесследно испарились. Рогвальд лежал совершенно неподвижно, лишь тяжело вздымающаяся грудь выдавала в нём жизнь.
"Нас убьют..." - с ужасной ясностью поняла Ри. - "Как только узнают тайну Алазара. А потом из засады подстрелят Альтаира..."
От боли и бессильного гнева из глаз вэйты показались слёзы. За что на её долю выпало столько горя, за что?!..
"Хочешь сражаться, так сражайся со мной!" - крикнула она мысленно. - "Не губи моих друзей, оставь их в покое, слышишь?!"
Демон, понятно, ничего не ответил. Зато эльфы заметили, что Ри очнулась.
-Почему ты бежала от барона Милтона? - спросил командир отряда, присев на корточки. Вэйта с трудом приподнялась.
-Я не скажу!
Второй эльф молча хлестнул Ри кнутом. Такой боли юной вэйте ещё не приходилось испытывать; она вскрикнула и скрутилась в клубок, на тонкой чешуе ярко отпечатался след удара.
-Отвечай на вопрос, животное, - холодно сказал командир. - Ты сбежала от барона, потому что узнала некую тайну, не так ли?
Ри натужно дышала. Она ещё не совсем пришла в себя после удара, перед глазами крутились радужные пятна. Голос эльфа резал слух.
-Я... - вэйта сглотнула. - За мной пришёл маг. Чёрный маг, некромант. Они... они хотели проводить на мне опыты...
-Ложь, - командир покачал головой. - Ящерица, запомни раз и навсегда: эльфы могут отличать ложь от правды. Ещё раз попытаешься обмануть, и я попрошу Эйала принести плеть из драконьих жил. Один удар переломает тебе косточки.
Ри напрягла все силы и заставила себя сесть. Эльфы молча наблюдали.
-Ты никогда не узнаешь этой тайны, - хрипло сказала вэйта. - Можешь убить, можешь пытать - я ничего не скажу.
Прекрасное, тонкое лицо командира эльфов озарила недобрая улыбка.
-Скажешь, ящерица... - он поднялся. - Скажешь.
Ри посмотрела в глаза врага.
-Моего учителя пытали два года!- вэйта с трудом встала и вызывающе дёрнула хвостом. - Но он так и не сказал!
-Значит, его пытали дилетанты, - спокойно ответил второй эльф. - У нас, ящерка, все начинают говорить. А скоро уже просят, чтобы мы спрашивали и дальше.
Он опустился на колено и посмотрел в золотистые глаза вэйты.
-Мы не получаем от этого удовольствия, - мягко сказал эльф. - Но если потребуется, колебаться не станем. Я знаю, ты не состоишь в Чёрном Воинстве и совершенно случайно оказалась втянута в эту нескончаемую войну; скажи нам то, что знаешь, и клянусь звёздным светом - мы отпустим и тебя, и твоего друга на все четыре стороны.
Ри сейчас жалела только об одном: она не умела плеваться, как люди.
-Лжец! - вэйта дрожала от ненависти. - Я всё про вас знаю! Про пытки, про истребление сородичей моего друга, про ваши жестокие охоты на разумную дичь! Мне всё рассказали про вас!
Эльф чуть заметно поморщился.
-Надо понимать, рассказчиком был дракон... - он усмехнулся. - Видишь ли, это не совсем беспристрастный взгляд на вещи. Повторяю, ящерица - ответь на наши вопросы и иди своей дорогой, а не то мы вплотную займёмся твоими дружками. И этим никчёмным существом... - кивок в сторону гнома, - ...и вторым, крылатым.
Эльф подмигнул трепещущей Ри.
-Ты, кажется, любишь изделия драконьей кости? Будешь молчать, ящерка, так нам придётся изготовить парочку на твоих глазах. Знаешь, у детёнышей драконов отличные, упругие кости, они обрабатываются намного лучше, чем у взрослых...
Вэйта не выдержала. Завизжав от гнева, она размахнулась и хотела со всей силы ударить эльфа по щеке, но командир отряда, стоявший позади, мгновенно перехватил её руку.
-Убийцы! - вэйта вырывалась. - Трусы! Вам даже не хватает смелости носить меч, только и умеете что стрелять из засады!
Пожав плечами, эльф встал.
-Свой долг я исполнил, - сказал он спокойно. - Тебе была предложена жизнь.
По его знаку два эльфа бросили Ри на траву, завернули ей руки и ноги за спину и крепко связали. От боли вэйта потеряла сознание.
Ри пришла в себя, когда её начали привязывать к седлу какого-то огромного, покрытого бело-золотыми перьями зверя. От боли в немыслимо изогнутых конечностях юная вэйта закричала; тогда ей на голову одели чёрный мешок. Дальнейшее Ри запомнила плохо.
Сквозь пелену боли время от времени прорывались отдельные ощущения. Вэйта смутно чувствовала, как громадный пернатый зверь мощно работает крыльями, как ритмично сокращаются мышцы под шкурой. Запах зверя заполнял всё вокруг, у Ри дико кружилась голова, она задыхалась и билась в путах, пытаясь вздохнуть. Но крики лишь уносились к звёздам.
Конца полёта юная вэйта уже не ощутила. Беспомощную, неподвижную, её вытряхнули из мешка и бросили на полированные доски палубы. Рядом проскрежетали когти пернатого зверя.
-Важно доставить живой, - произнёс глубокий грудной голос. Тот, к кому он обращался, молча кивнул.

***

В следующий раз Ри очнулась от запаха рыбы. Жестокие путы исчезли, о них напоминали только страшные боли в суставах. Вэйта вновь находилась в клетке.
Только эта клетка сильно отличалась от первой. Тесная, стальная, она была заплетена металлической сеткой, к тому же вокруг царил сырой полумрак, поэтому вэйта почти ничего не могла видеть. Лишь мерное покачивание пола да запах рыбы объяснили ей, что она на корабле.
Так начался период в жизни Ри, который она потом тщетно старалась забыть. В действительности, изящный парусник провёл в пути лишь шестнадцать дней; но изнутри клетки дни эти показались годами.
Вэйту кормили только рыбой: раз в день бросали в клетку через маленькую дверцу в потолке. Воду просто лили сквозь прутья, в рассчёте что если уж пленница страдает от жажды, так изловчится и выпьет... Уже к концу пятого дня плена Ри всей душой ненавидела жителей моря, швыряла рыбу на прутья и царапала холодный металл, надеясь привлечь внимание. Куда там. По мнению эльфов, мерзкое отродье тьмы и так должно было быть благодарным за несколько лишних дней жизни.
В трюме, кроме Ри, находились десятки других узников. Сквозь сетку было плохо видно, но звуки проникали свободно; на десятый день вэйта уже смогла бы узнать голос каждого пленника в полной темноте.
Большинство разговаривало на незнакомом северном наречии, наверно это была группа воинов, вместе попавших в плен эльфам. Иногда к ним присоединялся юный женский голос, в нём слышался сильный акцент. Как ни старалась, Ри не сумела различить голос Рогвальда; очевидно, гнома везли отдельно от других пленников.
За все шестнадцать дней с Ри никто так и не заговорил. Возможно, другие пленники тоже находились в клетках, или ящерица никого не интересовала... Эти дни сильно подействовали на характер юной вэйты.
Ри замкнулась в себе. Часами она неподвижно сидела в углу клетки, зажмурившись и мечтая о крыльях. Предвидя пытки, вэйта изо всех сил старалась забыть шифровку Алазара: перебирала в уме сотни чисел и букв, мысленно составляла новые шифровки, надеясь, что таким образом забудет настоящую...
Несколько раз Ри посещала мысль о смерти. Но юная вэйта быстро поняла, что никогда не сумеет убить себя: она слишком любила жить, слишком сильно надеялась и мечтала о будущем. За всё время плавания Ри ни разу не видела снов.
Ей уже начало казаться, будто вся жизнь - не больше чем сон, и реальна лишь клетка, реальна лишь боль. Но тут корабль доплыл до места назначения. Когда за Ри пришли, она отбивалась дико, бешено, расцарапала одному эльфу руку и укусила второго, но силы были слишком неравны. Юную вэйту жестоко скрутили, сунули в мешок и вновь привязали к грифоньему седлу.
Этот полёт оказался совсем недолгим. Когда грифон приземлился, мешок с вэйтой некоторое время несли куда-то вниз, а затем просто вытряхнули над шестифутовой каменной ямой. Будь она человеком, подобное обращение вылилось бы в десяток сломанных костей, но вэйтары намного легче людей и Ри отделалась ушибами.
Пока она приходила в себя, сверху на яму опустили каменную плиту и внутри воцарилась полная темнота. Ри едва не разрыдалась от отчаяния.
-Гады!!! - нащупав стену, она с трудом залезла вверх и попыталась поднять плиту. Легче было бы сдвинуть крепостную стену... Некоторое время вэйта упрямо ползала по яме, надеясь отыскать хоть какой-то путь на свободу, но кроме двух отдушин для доступа воздуха ничего не нашла. А в отдушины с трудом пролезал палец.
Наконец, убедившись в полной безнадёжности, Ри прекратила поиски. Она спустилась на пол, уселась в позу лотоса и принялась складывать в уме большие числа: самый верный способ успокоить нервы, как учил Алазар.
Дыхание юной вэйты понемногу вернулось в норму, сердца перестали колотиться о рёбра. Несколько успокоившись, Ри отползла в угол ямы и скрутилась в клубок.
"Здесь нет ни воды, ни пищи..." - вэйта слегка дрожала. - "...наверно, за мной скоро придут. Я нужна живая..."
Внезапно пришла новая мысль:
"О, светлое небо! Я же сейчас на месте Алазара!" - Ри содрогнулась всем телом. - "Вот, значит, каково ему было..."
Из глаз невольно показались слёзы. Ри машинально слизнула их и застыла: чувствительный к теплу кончик языка ощутил слабый поток тёплого воздуха. Вэйта медленно приподнялась.
Закрыв глаза, она отогнала все посторонние мысли и постаралась определить направление с помощью теплочувствительных ямочек у носа. Это заняло несколько минут; наконец, дрожащая от возбуждения Ри коснулась стены кончиком языка. Ещё пара минут ушла на обследование.
"Один участок стены теплее других!" - вэйта напряжённо размышляла. - "Почему? Что там, с другой стороны?"
Ничего отыскать не удалось. Несколько камней были теплее других, вот и всё. Разочарованная Ри вернулась в свой уголок и закрыла глаза.
Так она просидела несколько часов, когда наконец каменная плита со скрежетом поднялась и в яму хлынул свет. Почти минуту Ри ничего не могла различить в ослепительном сиянии.
-Встань, дочь мрака! - внезапно прогремел голос. От неожиданности вэйта вздрогнула.
-Я не дочь мрака!!! - хотела крикнуть она гордо, но вместо крика вышел беспомощный писк. Отчаяние и гнев заполнили Ри без остатка, в глазах показались слёзы. - Я свободная...
Какая-то сила ухватила юную вэйту, выдернула из ямы и с огромной скоростью куда-то потащила. Ри в панике забилась, тщетно пытаясь дотянуться до пола.
Сияние усилилось и двигалось вместе с ней. Теперь вэйта совсем ничего не видела, от страха у неё дрожал хвост и трепетали ноздри. Чтобы не ослепнуть, Ри пришлось опустить внешние веки.
Странный полёт быстро завершился. Несколько минут юная вэйта висела в пустоте, посреди пылающего воздуха; ей ещё ни разу в жизни не было так страшно.
-Трепещи пред очами бессмертных! - прогремел голос. - Пади ниц и поклонись слугам Всемогущего!
Ри судорожно вздохнула. Сияние больно ранило ей глаза, но в душе вновь, как раньше, поднималась странная сила, успокаивая сердца и ободряя разум, добавляя сил и забирая боль. Ри внезапно поняла, как она сумела бросить вызов демону Йаксу.
Сейчас, как и тогда, нужные слова сами возникли в разуме. Теперь ящерка знала, что ответить грохочущему голосу.
-Лжец, - сказала она тихо.
Несколько секунд царило молчание.
-Пади ниц! - ещё яростнее взревел голос.
Ри подняла голову, стараясь не щуриться от яркого света.
-Лжец! - повторила она. Сила, державшая вэйту в воздухе, чуть ослабла.
-Признай себя виновной в служении Тьме, и достигнешь спасения, - проникновенно сказал голос. Теперь он не грохотал. - Слугам Всемогущего дарована вечная жизнь, подумай о величии и счастье праведного пути! Отрекись от Тьмы, прими истинную веру!
Странно, но юная вэйта больше не боялась.
-Нет никакой Тьмы, - ответила Ри. - И нет никакого Света. Ваш Всемогущий ничем не отличается от любых других богов, все они - ложь! Вы отравлены ложью, вы, старики с юными телами, ложью вы дышите и ложью пытаетесь кормить нас!
Вэйта постаралась рявкнуть, как умел Альтаир, но сумела лишь зашипеть.
-Можете меня убить, но ползать у ваших ног я не стану!!! - крикнула она изо всех сил. Голос сорвался, но Ри уже не замечала этого. - Вам никогда не узнать тайну моего учителя!!! Никогда!!!
Несколько секунд ничего не происходило. Затем сияние медленно погасло, дрожащая от гнева вэйта рухнула на каменный пол. С огромным трудом ей удалось встать; ноги и руки тряслись от избытка эмоций, оба сердца колотились как бешеные. Слизнув невольные слёзы, Ри огляделась.
Она стояла в каменной чаше, похожей на опрокинутый панцырь черепахи. Чашу накрывала полусферическая сеть из чёрного металла, за ней виднелись силуэты нескольких эльфов. Сияние исходило от молочно-белого шара, висевшего чуть выше головы Ри.
Заряд возбуждения несколько схлынул. Хотя юная вэйта отчаянно старалась выглядеть храброй героиней, тревога и страх постепенно возвращались. Ей пришлось наступить на хвост, чтобы унять его дрожь.
Между тем, в чёрной сетке плавно раскрылась дверь и на камни ступила необычайно красивая эльфийка в белой тоге. Ри напряжённо следила, как она приближается.
-Не бойся, тебе не причинят вреда, - журчащим голосом произнесла эльфийка. - Мы лишь проверяли твою храбрость...
-Ты лжёшь! - выкрикнула Ри. Эльфийка улыбнулась.
-Зачем мне лгать? - она присела на корточки перед вэйтой. - Так или иначе, мы всё узнаем, вопрос лишь во времени. Ты не выдержишь пыток, Ри.
Ящерка сглотнула.
-Выдержу...
-Не выдержишь, - покачала головой эльфийка. - Поэтому я хочу избавить тебя от боли. Скажи, что за тайну хранишь, и станешь свободна!
Ри решила попытать счастья.
-Нет никакой тайны! - дрожащим голосом ответила она. - Я не знаю, что вам от меня надо!
Эльфийка вздохнула.
-Некромант Ажхан поднял на поиски тысячи людей. За тебя - живую - объявлена самая дорогая награда, которую когда-либо назначали за поимку беглеца. Тот же, кто тебя убъёт, по приказу Дрэкхана встретит смерть вместе со всеми родственниками до седьмого колена.
Она погрозила Ри изящным пальцем.
-Это не спроста, ящерка. Ты что-то знаешь, что-то настолько важное, что Ажхан бросил в погоню за тобой всех своих магов и всех наёмников, которых сумел отыскать.
Эльфийка осторожно протянула руку и погладила Ри по голове. Вэйта едва удержалась, чтобы не укусить врага.
-Я сожалею, что с тобой так плохо обращались, - печально сказазала бессмертная. - Командир нашего отряда будет наказан за излишнюю жестокость. Пойми, Ри, мы тоже враги некроманта Ажхана, мы враги всего, что служит Тьме. Мы - твои союзники, ящерка, откройся нам! Поделись тайной, что грызёт тебя изнутри, дай нам шанс победить проклятого чёрного мага и его прихвостней!
Ри медленно отступила назад. У неё раздувались ноздри от гнева.
-Скажи, чей это коготь? - негромко спросила вэйта. Эльфийка с лёгким удивлением коснулась наплечной броши.
-Моё украшение?
-Он принадлежал дракону, ведь правда? - ещё тише спросила Ри.
Эльфийка кивнула.
-Да, это драконий коготь...
Вэйта с силой втянула воздух.
-Ты говоришь, что друг мне, - медленно начала она. - А сама носишь как украшения останки сородичей моего настоящего друга. Твои слуги били меня, чуть не сломали руки, душили в мешке, едва не свели с ума на корабле, бросили в темницу, пытались запугать, угрожали смертью моим друзьям! Чем я провинилась в ваших глазах, чтобы заслужить имя дочери мрака? Тем, что покрыта чешуёй и имею два сердца? Тем, что моя кровь холоднее вашей? Или тем, что родилась рептилией?!
От гнева у Ри дрожал кончик хвоста.
-Что вам за дело до моих мыслей, желаний или поступков? Разве я - разумное существо? Я - ящерица! Этого довольно! Для вас важны лишь вид, лишь кровь, этого вам хватает чтобы казнить или миловать! Вы презираете всех, кто не вашей крови, считаете нас жалкими тварями или опасными зверьми, вы сеете раздор между бывшими друзьями и лжёте, лжёте, лжёте!
Юная вэйта вся дрожала от ненависти.
-Вы даже поклоняетесь богу, само имя которого означает - Ложь! Вы прокляли единственного, кто посмел не пасть на колени, единственного кто отказался стать рабом - его вы называете дьяволом, отступником, врагом! И теперь ты, ты смеешь называть меня - другом?!
Ри шагнула вперёд и схватила эльфийку за край тоги.
-В моих жилах течёт чужая кровь, - дрожащим от гнева голосом сказала она. - Чужая, чуждая вам и таким, как вы. Ты можешь отдать приказ, и меня уничтожат, можешь пожелать, и я превращусь в вопящий от боли кусок мяса - но ты никогда не сумеешь отравить мою кровь.
Отвернувшись, Ри молча уселась в позу лотоса и опустила внешние веки. Где-то в глубине души ещё билась мерзкая мыслишка: опомнись, тебя убъют, скажи им всё и живи... Юная вэйта безмолвно возблагодарила Алазара, научившего вовремя давить такие мысли.
За спиной Ри несколько минут царила тишина.
-Что ж, попробуем иначе, - холодно произнесла наконец эльфийка. - Ты наивна и смешна, ящерица. Неужели ты полагаешь, будто мы намерены пытать тебя огнём, резать пилами и заниматься прочими развлечениями смертных?
Ри изо всех сил старалась сидеть неподвижно. Сердца отчаянно бились в груди.
-У нас другие методы, - сухо сказала эльфийка. - Мы вывернем наизнанку твой мозг. И тогда нам откроется не только то, что мы ищем, но и все твои мысли, все твои воспоминания, все твои мечты!
У Ри остановились оба сердца.
-Нет... - прошептала она.
-Нет? - эльфийка рассмеялась. - Мы действительно хотели отпустить тебя, узнав тайну, но теперь уже поздно, ящерица. Теперь я, благородная Кейлэ Наутагаскэ, желаю знать, где ты нахваталась столь крамольных мыслишек. И я это узнаю, о дочь мрака. Узнаю... Не далее как завтра!
Резко отвернувшись, эльфийка покинула каменную чашу. Ри беспомощно закрыла глаза.
"Боги, услышьте же меня хоть раз!" - взмолилась она. - "Не дайте этому произойти, боги, пожалуйста, помогите!.. Я не хочу потерять и мечту! Пожалуйста!"
Боги не услышали. Боги никогда не слышат просьб о помощи, они лишены слуха и зрения. Лишь обоняние, время от времени подсказывает им, где курится дым от очередной жервы, чья жизнь была оборвана несчастными, жалкими существами, мнящими, будто их молитвы есть кому слушать.

2

Рогвальда втолкнули в низкую, пропахшую рыбой комнатку возле причала. После двух дней полёта в когтях грифона, гном был слишком слаб и измучен, чтобы сопротивляться; его сил хватило лишь сорвать с глаз повязку.
-Чем ты занимался раньше? - хмуро поинтересовался довольно неряшливо одетый эльф, сидевший за столиком в центре комнаты.
Моргая полуослепшими глазами, Рогвальд огляделся. В помещении кроме него и эльфа находились двое обнажённых по пояс людей огромного роста, с выжжеными клеймами на лбах и чрезмерно развитой мускулатурой. Гном через силу заставил себя собраться с мыслями.
-Я?... Да по какому праву вы сме...
Один из охранников молча шагнул вперёд, наклонился, левой рукой схатил Рогвальда за лодыжку и поднял трепыхаюшегося гнома над полом. Эльф подождал, пока лицо Рогвальда как следует покраснеет, потом дал знак охраннику.
-Говори почтительно, - устало посоветовал эльф. Гном, возмущённо тряся бородой, мысленно перечислил всех его предков, начиная с навозных мух, однако вслух спросил лишь:
-Что вам надо?
-Нам надо знать, стоит ли с тобой возиться или дешевле будет сразу прикончить, - спокойно ответил эльф. - Хочу сказать сразу, как пленник ты нам больше не нужен. Ящерицу будут допрашивать специалисты дана Наутагаскэ. В глазах и людей, и твоих сородичей, за сношения с разбойниками ты заслуживаешь только смерти: но мы, Бессмертные - не варвары. Мы всегда стараемся найти более разумный выход из положения. Поэтому... - эльф сверился с бумажкой на столе - ...Рогвальд, если хочешь жить - советую оказаться полезным.
Гном несколько секунд лихорадочно размышлял, но логика подсказывала лишь одно: ему не лгут. Он просто не стоит достаточно дорого, чтобы ему лгали. От гнева у Рогвальда тяжело вздымалась грудь.
-Вы... - он заставил себя проглотить окончание фразы. - ...что вас интересует?
Эльф довольно кивнул.
-Так-то лучше. Ты гном; стало быть, знаком с техникой?
Рогвальд через силу кивнул.
-Кто ты по профессии?
-Златокузнец, - буркнул гном.
Эльф поднял брови.
-Ювелир?
-Златокузнец, - хмуро повторил Рогвальд. - Могу отковать любое оружие из цветных металлов, владею тайнами закалки и напыления.
-Что такое отливка, знаешь?
Возмущённый гном дёрнул себя за бороду.
-Да я отливал ажурные решётки за сто лет до того, как ты стал шевелиться в штанах у своего... - Рогвальд вовремя заметил движение охранника и замолк. Эльф покачал головой.
-Трудно с вами, горцы... - он сделал какую-то пометку у себя на бумажке. - Далее... Сколько времени надо выдерживать крицу в горне, если вместо антрацита топить бурым углём?
Опешивший гном машинально ответил:
-Да сколько хочешь держи, шлака всё одно будет больше чем металла.
Вторая пометка.
-Хорошая сталь - это что?
-Полторы доли угля на сто долей железа.
-А если три доли угля, что из горна выйдет?
-Чугун, что! - Рогвальд упёр руки в бока и уставился на эльфа. - Тебе-то откуда это известно, длинный?
Эльф усмехнулся.
-Что такое переделочный процесс, знаешь?
Гном изумлённо моргнул.
-Забери меня Кром... Полно, да ты эльф?
-Отвечай на вопрос.
-Знаю! - раздражённо буркнул Рогвальд. - У нас в Пенных Горах уже не первый век домны работают. Плавят руду, гонят чугун, а уж из него - крицы восстанавливают да мастерам в кузни развозят.
Помолчав, эльф выдвинул ящик и положил на стол несколько кусочков металла. Рогвальд прищурился.
-Подойди сюда, - приказал эльф. - Что ты можешь об этом сказать?
Гном повертел каждый кусочек в руках, потёр рукавом, лизнул, постучал один о другой, попробовал поцарапать. Фыркнул.
-Вот этот - кусочек крицы из рудных гор. Гномья сталь, но не лучшего качества. Для людей делали. Это - обломок от плуга, восточного, хорошей выделки железо. Вот осколок меча с северного Арахаба, там неважная руда, поэтому мастера многослойные клинки делают...
Три последних осколка Рогвальд рассмастривал чуть дольше.
-Это, похоже, часть ошейника или кандалов. Сплав меди и олова. Не особенно прочный, но здесь какие-то руны, а в магии я ни хрена ни смыслю. Этот, почти чёрный - похож на кусочек ножа из болотного железа ярров, но ковка человеческая. Должно быть, перекован. А вот это...
Гном покрутил в руках блестящий стальной болт.
-Непонятно, чья работа. Первый раз такое вижу. Сталь отличная, не хуже нашей, но работа не гномья: резьба тут левосторонняя. А чем её нарезали - сразу и не скажешь... - Рогвальд в сомнении почесал затылок. - Кром, похоже на отливку, но так отшлифовать резьбу...
-Это и есть отливка, - заметил эльф.
Рогвальд с подозрением уставился на бессмертного. А тот, улыбнувшись, проставил очередную пометку в бумажке и отложил её в сторону.
-Что ж, ты и вправду знаком с металлами, - заметил эльф. - Будешь работать на нашёй фабрике, что на западе Элирании.
-Эй, послушай! - гном встревожился. - Это, э-э-э, как понимать?... Ни тебе суда, ни справедливости?!
Эльф мелодично рассмеялся.
-Какое мы, жители Элирании, имеем право судить тебя, гном? Хочешь суда - мы, так и быть, подбросим тебя на корабле в город ваших старейшин. Что там делают с разбойниками, надеюсь, ты помнишь?
Рогвальд запнулся.
-Но...
-Считай, что работая на каторге, ты платишь нам за любезность, по которой мы согласились оставить тебе жизнь, - холодно сказал эльф. - А работать ты там будешь десять лет.
-Десять лет?!!!
-Могу уменьшить до восьми, если на фабрике встанешь у котла с багром, - ухмыльнулся эльф. Гном запнулся; он прекрасно знал, как мало живут те, кто по глупости - или по необходимости - согласился на это самоубийственное занятие.
-Э-э-э... Спасибо, не надо... - Рогвальд недоверчиво помотал головой. - Как же это... А Ри?! Моя ящерка?!
-Она не твоя, - спокойно заметил эльф. - Теперь она принадлежит дому Наутагаскэ.
Рогвальд, тяжело дыша, ударил кулаком по столу.
-Она же совсем ребёнок, ты, надменный ха...!
Эльф молча кивнул охраннику. Тот схватил гнома за шкирку и, словно щенка, поднял на вытянутой руке.
-Приговор окончателен и пересмотру не подлежит, - изрёк эльф. - Будешь буянить - забъём в цепи, а не угомонишься и тогда - используем вместо топлива для вертикальной доменной печи, где, как ты наверно знаешь, температура может достигать трёх тысяч градусов.
Усмехнувшись, он переложил бумажку с данными Рогвальда на мраморную плиту в углу стола, где уже лежала небольшая стопка таких же.
-Уведите.
-Вам это с рук не сойдёт! - Рогвальд тщетно старался вырваться. - Найдётся... сила... переломает...
Дверь захлопнулась, и голос разъярённого гнома стих. Эльф тяжело вздохнул.
-За что мне такое наказание... Следующий!

***

Брыкающегося и вопящего Рогвальда забросили в огромный четырёхосный деревянный вагон, стоявший на настоящих стальных рельсах. Охранник с клеймом на лбу молча защёлкнул на шее ошарашенного гнома стальной ошейник, прикованный цепью к скамье, резко толкнул Рогвальда в грудь и вышел, закрыв крепкую дверь. Гном, кряхтя, поднялся на ноги.
-Кром, ну и шутки у тебя... - выдохнул он, морщась и потирая шею. В полумраке послышался грубый смех.
-Кто тут?! - Рогвальд прижался к борту.
-Лошади, кто... - отозвался усталый женский голос. - Тебя-то за что к нам, коротышка?
Гном прищурил глаза. Радужные пятна после яркого солнечного света мешали видеть, но Рогвальд сумел различить в полутьме вагона десяток других узников, также прикованных к скамьям. Все были людьми.
-Я пленный... - гном помотал головой. - Уф-фа, ну и переделка.
Он уселся на скамью и принялся протирать глаза.
-Кто вы? - спросил Рогвальд, когда смог наконец осмотреть место своего заточения.
-Пираты, - невесело отозвался тот же голос. Его обладательница - невысокая, коренастая, совершенно рыжая женщина в косынке и длинном парусиновом сарафане - сплюнула на замызганный пол. - Бывшие...
Гном почесал в затылке.
-Пираты? Но разве вас... то есть, вы разве ещё есть?
-Да вот не вымерли покуда, - зло ответил толстый мужик в коричневом кафтане, сидевший рядом с женщиной. - А сам-то ты, гном, такой уж чистенький? Или выпендриваешься?
Рогвальд помолчал.
-Разбойник я, - буркнул он наконец. - Грабил караваны на востоке.
Узники переглянулись и дружно расхохотались.
-Ой... ой не могу... - женщина задыхалась от смеха. - Коротышка... грабитель...
Гном молча отвернулся к стене. Тем временем вагон дёрнулся и медленно покатился вперёд, неровные рельсы отзывались на каждом стыке вразнобой. Рогвальд минут пять молча прислушивался.
-Куда едем? - спросил он наконец.
-Ты - не знаю, - хмуро ответил тот же мужик. - А мы на каторгу.
Гном вторично почесал в затылке.
-Откуда у эльфов железные дороги? - он посмотрел на пирата. - Голову даю на отсечение, не могут эльфы знать тайну горячего пара, ну не могут! Не в их это правилах, машины строить!
-А нам почём знать? - мрачно отозвалась женщина.
-Да ведь вы...
-Каторжники, - закончил другой пират, сухой и длинный человек с соломенными волосами.
Повисло тяжкое молчание, лишь скрипели деревянные борта вагона и стучали колёса. Скорость поезда заметно увеличилась.
-Не может такого быть... - наконец пробормотал Рогвальд. - Откуда им знать, как отливать рельсы и колёса? Где они знания раздобыли, чтобы дорогу построить, насыпи да мосты делать, шпалы строгать? Да любого эльфа удар хватит, когда на стройке лес валить начнут!
-Изменились они, - согласно кивнул желтоволосый пират. - Нас на колдовском корабле догнали...
-Чего? - опешил Рогвальд.
-Не очень большой, но плавает быстрее дельфина, - заговорил другой пират. Это был уже пожилой человек, с седыми волосами и длинной окладистой бородой. - Да без парусов, вот в чём тайна-то! Стоит на нём труба посерёдке, аккурат как у печи, и дым валит. А как он плавает - сиё тайна великая есть.
-Нам всем глаза завязали, когда схватили, - согласно добавила женщина. - Видать, не хотят секретами делиться...
Поражённый Рогвальд откинулся назад и попылся осмыслить новость. Деревянный вагон катился по рельсам, рессорная подвеска глухо постукивала, и звук этот словно вколачивал гвозди в гроб того мира, который все они знали с рождения.
Ри в это время только начинала своё полумесячное плаванье в трюме эльфийского парусника.


book\glava1

Часть 2: Клочья звёздного света

Глава 2: Земля и небо

1

Альтаир стоял против обнажённого по пояс Джихана и спокойно его разглядывал.
-Ты не справишься со мной, - заметил дракончик, обменявшись с воином дюжиной молниеносных ударов.
-Может быть! - выдохнул юноша. Он хрипло дышал, по мускулистому телу ручьями катился пот. Cтражники без чувств валялись по всему двору. - Но я задержу тебя до подхода помощи!
Альтаир чуть сузил зрачки. Он давно сбросил мантию и бился в полную силу, применяя удары хвостом наравне с "человеческими" воинскими приёмами.
-Ты лучший боец, с кем я сражался за всю жизнь, - дракончик улыбнулся. - Мне бы не хотелось губить такого мастера...
Сверкание ятагана Альтаира, казалось, было невозможно увидеть, однако Джихан сумел отразить выпад и мечи заверетелись в бешеной пляске смерти. Минута - и воины разошлись; на торсе Джихана появились черыре тонкие царапины.
-Послушай, я верну твои деньги, - предложил Альтаир. - Только не надо доводить никого из нас до смерти...
-Ты опозорил меня! - рявкнул Джихан. - Весь город надо мной смеялся!
-А чего ты хотел? - Альтаир прищурился. - Чтобы я до конца жизни выдавал себя за животное? Я бессмертен, знаешь ли...
Неуловимые движения, свист мечей, удар! Дракончик изумлённо фыркнул.
-Ничего себе! - отпрыгнув, он несколько раз стремительно изогнулся, уходя от ударов Джихана, крутанулся у самой земли и подсёк хвостом ноги юноши. Пока тот вставал, Альтаир успел подхватить свой ятаган и воины вновь замерли друг против друга. Они были почти одинакового роста.
-А ты не такой уж непобедимый! - выдохнул Джихан. Юноша едва стоял на ногах.
Альтаир с сомнением смерил противника взглядом.
-Ты устал... - произнёс он задумчиво. - Я не хочу твоей смерти, Джихан.
-Это мы ещё посмотрим! - завертев ятаганами, юноша бросился в атаку. Дракончик виртуозно отбивал все выпады, понемногу отступая к чайхане, и уже собирался запрыгнуть в дом и захлопнуть двери перед носом Джихана, когда от ворот послышался крик:
-Господин Джихан, защиты!!! - в чайхану ворвался тот самый работогровец, который привёл стражников. Глаза Альтаира вспыхнули яростью.
-Предатель! - молниеносным приёмом обезоружив Джихана, дракончик кольцом изгнулся назад, подхватил с земли дротик одного из стражников и, выпрямляясь, послал его в грудь торговцу. Сила броска оказалась такова, что копьё пробило человека насквозь, протащило через весь двор и пригвоздило к дувалу, глубоко вонзившись в глину. Альтаир широко улыбнулся.
-Йяха'раш! - расхохотался он. Тем временем Джихан успел подхватить с земли свои ятаганы и вновь напал, хотя теперь в глазах юноши отнюдь не было уверенности. Он уже понял, что дракончик ему поддаётся.
Мечи вновь завихрились в пляске смерти. Альтаир бросил на противника весёлый взгляд и внезапно перешёл в атаку: крылатый фехтовал с такой скоростью, что у Джихана рябило в глазах. На каждый выпад юноши дракончик успевал отвечать двумя ударами, первым - отражал атаку, вторым - касался его тела. От обиды и ярости в глазах Джихана всё покраснело.
-Ты не справишься со мной, - коротко заметил дракон, продолжая бой. Юноша это уже понимал, но гордость заставляла его сражаться, применяя всё исскуство которым он владел.
-Умереть... в бою... высшая... доблесть! - волосы Джихана блестели от пота. Отбив очередную серию ударов, Альтаир отпрыгнул назад, давая противнику передышку.
-Знаешь... - дракончик смерил юношу задумчивым взглядом. - Будь я глупым напыщенным ослом, я бы сейчас продолжал бой до смерти одного из нас. Но я не из таких. Прощай!
Внезапно распахнув крылья, Альтаир рванулся в небо и стремительно набрал высоту. Джихан внизу издал яростный вопль.
-Трус!!!
-Наоборот! - крикнул дракончик. Выбросив зазубренный ятаган, он дал круг над разгромленной чайханой. - Я спас тебе жизнь, человек! Помни об э...
Голос захлебнулся криком боли. Схватившись за стрелу, насквозь пробившую левое плечо, Альтаир с воплем рухнул на крышу чайханы, перекатился по ней и упал во двор, жестоко ударившись о землю. От боли он сразу потерял сознание и замер, безвольно раскинув чудом уцелевшие крылья.
Изумлённый Джихан оглянулся. В дальнем конце двора - видимо, пройдя сквозь чёрный ход - стоял высокий, тощий человек, с ног до головы закутанный в жёлтый войлок по обычаю кочевников Арахаба. Лицо его было полностью замотано жёлтой тканью, виднелись только серые миндалевидные глаза с чуть вытянутыми зрачками; голову защищал тюрбан, с плеч свисали длинные полосы войлока. В руках кочевник держал небольшой, сильно изогнутый степной лук с тройной тетивой.
-Мальчишка, - глухо произнёс стрелок. - Дракон мог двадцать раз убить тебя!
Больше не замечая Джихана, он стремительно подошёл к распростёртому на земле Альтаиру и наступил ему на крыло. В руке возник хищно загнутый кинжал.
-Мортанай... - выдохнул кочевник, занеся нож. Однако пронзить сердце беспомощного дракончика ему не дали.
-Стой! - придя в себя, крикнул Джихан. Он подскочил к кочевнику и перехватил его руку. - Это мой дракон!
Пустынник молча стряхнул юношу.
-Мальчишка! - повторил он. - Этих тварей нельзя оставлять живыми!
Джихан поднял зазубренный ятаган.
-Тварь это или нет, он принадлежит мне! - юноша угрожаюже взмахнул мечом. - Назад!
Кочевник глухо зарычал и потянулся к поясу, где висел короткий прямой стилет, но в этот момент от ворот раздался страшный, полный ужаса и дикой ярости вопль:
-АЛЬТАИР!!! - ослепительная огненная волна буквально смела кочевника, обратила его в пепел раньше, чем тело успело рухнуть на землю. Сила взрыва отбросила Джихана в другой конец двора.
Юноша с трудом поднял голову. Несколько секунд он недоверчиво смотрел на маленького зелёного дракона, который стоял на коленях над телом второго такого же дракончика.
-В глазах двоится... - прошептал Джихан. Тем временем дракончик в панике хлопотал над раной своего двойника.
-Нет, нет, нет, нет!!! - из глаз крылатого катились слёзы. - Альтаир, только не умирай, только не снова!...
Джихан потряс головой и сел. Юноша наконец разглядел, что второй дракончик несколько меньше и грациозней Альтаира и в отличие от него целиком покрыт изумрудной чешуёй. Чешуя Альтаира спереди на груди и ниже была ярко-золотистой.
-Альтаир! - продолжал звать неизвестный драконыш. На его груди мерцал неземным светом драгоценный рубиновый медальон. - Не умирай! Не умирай!
Раненый крылатый с трудом поднял веки.
-Тия? - Альтаир зажмурился. - Я мёртв...
-Нет, нет!!! - второй дракончик задрожал. - Я живая! Ты не умер, не умер, не умер!!!
-Ты мертва... - прошептал Альтаир. - И я тоже...
-Нет!!! - в отчании закричал драконыш. По чешуйкам рванулись изумрудные молнии, в глазах вспыхнул сиреневый огонь. Весь дрожа от страха, он положил руки на рану Альтаира и зажмурился.
-Аэянэ, ааэса, ратоахэ, ди'лкаэра... - крылатый нараспев читал заклинание. По лицу продолжали катиться слёзы.
Между тем к Джихану подошёл седой человек громадного роста.
-Парень, ты как, в порядке? - на общем языке пробасил он, протянув юноше огромную мозолистую ладонь. Встряхнувшись, Джихан принял помощь и с трудом встал на ноги. Его шатало.
-Кто... - он вновь потряс головой, пытаясь прийти в себя. - Их... их там два?
Богатырь сочуственно кивнул.
-Ты не дрожи так, колдовства тут нет... - подумав, великан добавил - ...почти. Брат и сестра они. Ты, видать, со вторым драконом не поделил чего-то?
Джихан несколько секунд напряжённо размышлял.
-Брат и сестра?... - юноша, прихрамывая, подошёл к Тиамат. Та даже не повернула головы, продолжая лечить Альтаира. - а... что это было? Ну, когда пламя..?
Великан усмехнулся.
-Огнедышащая она у меня, драконочка-то.
Раненый Альтаир приподнял веки.
-Джихан? - в глазах дракона отразилось изумление. - Ты тоже... умер?!..
-Все мы пока живы, бессмертый, - хрипло отозвался юноша. Альтаир перевёл взгляд на Тию.
-Но... но... но...
Драконочка улыбнулась сквозь слёзы.
-Брат. - Она подняла руки с раны и бессильно опустилась на землю. - Так ты не погиб тогда...
Дракончик судорожно сглотнул.
-Ты... ты... ты настоящая?! - выдохнул он. Тия молча кивнула. Несколько секунд крылатый, не веря, смотрел на драконочку, затем вскрикнул и прижал её к груди, даже не заметив, что из раны вновь показалась кровь.
-Сестра!
Пару минут драконы молча обнимались, Альтаир тяжело дышал. Наконец Тия нежно лизнула его в нос и повернула голову к людям.
-Борг... - в глазах драконочки горело столько счастья, что Джихан невольно шагнул назад, пряча ятаган в ножны. - Он жив! Мой брат жив!!!
-Тия, - Альтаир недоверчиво разглядывал сестру. - Как... как ты выжила? Где ты была все эти годы?!
Внезапная мысль заставила дракончика с хрипом втянуть воздух.
-Наши... - голос сорвался. - Наши родители... они живы?...
Тиамат покачала головой, глотая слёзы. Альтаир зажмурился.
-Тия, Тия... Как же так... - он вновь прижал драконочку к груди. Борг, крякнув, почесал в затылке.
-Э-э-э... Тиамат, - богатырь смущённо кашлянул. - Может поищем место поспокойней?
Крылатая заставила себя кивнуть.
-Альтаир, вставай, - она лизнула брата в мокрую от слёз щёку. - Здесь опасно.
Дракончик попытался подняться, но содрогнулся от боли. Тиамат вскрикнула.
-Нет, нет! Я тебя понесу! - она упала на колени рядом с братом.
И тут в чайхану внезапно ворвались нукеры Джихана. Лысый Аксакан, бежавший впереди, с яростным криком замахнулся ятаганом на драконочку.

***

От неожиданности Тия взвизгнула.
-Нет! - Джихан прыгнул вперёд и встал между воином и драконами. - Назад!
Аксакан едва сумел сдержать удар. Остальные нукеры навалились на Борга: великан с рычанием раскидал их в стороны, словно щенят.
-Стойте! - крикнул Джихан со всей силы. - Клинки в ножны! Сейчас же!
Разгорячённые воины переругивались, Борг угрюмо помахивал топором. Тиамат, немного опомнившись, сузила глаза.
-Отзови своих людей, - яростно сказала она Джихану. - Иначе я превращу этот двор в мясное блюдо для псов!
Юноша смерил крылатую удивлённым взглядом.
-Я только что спас твоего брата, - бросил он мрачно.
-Ты спас самого себя! - Тиамат стиснула когти. В воздухе вокруг её руки завихрился маленький смерч из серебристых искр. - Кто ты? Почему сражался с моим братом?!
Альтаир поспешно дотронулся до крыла Тии.
-Остынь, это моя вина, - быстро сказал он. - Перед тобой наследный хан, месяц назад я его ограбил.
Юноша смерил крылатого тяжёлым взглядом.
-Ты опозорил меня, - сказал он хмуро. - Если бы не рана...
-Прости, - Альтаир хрипло вздохнул. - Я виноват. Я прошу у тебя прощения и обещаю вернуть долг.
Дракончик с огромным трудом поднялся и, прихрамывая, подошёл к Джихану.
-Ты спас мне жизнь?... - тихо спросил Альтаир. - Почему?...
Юноша поднял руку и медленно сжал кулак.
-Я привык побеждать сам! - Джихан с силой разрубил воздух ладонью. - Почему ты поддавался в бою?
Дракон и человек несколько секунд глядели друг другу в глаза.
-Я прошу прощения, - сказал наконец Альтаир. - Пожалуйста, прости.
-Позор не так-то легко простить!
Дракончик опустил голову.
-Я...
Он запнулся, поскольку в этот самый миг место, где только что светились золотые драконьи глаза, пробила тяжёлая чёрная стрела длиной в рост человека. Широкий наконечник чиркнул по чешуйкам Альтаира, разодрав внешнюю перепонку левого уха. От неожиданности крылатый потерял равновесие и свалился к ногам Джихана, обливаясь кровью.
-Что?! - Тиамат, Борг и Джихан одновременно вскрикнули. Нукеры со свистом выхватили мечи.
-Кто стрелял?!
Вторая стрела навылет пробила одного из нукеров и отшвырнула Тиамат к стене, пригвоздив её за крыло. Драконочка вскрикнула от боли. Почти мгновенно прилетела следущая стрела: лишь на волосок разминувшись с горлом Тии, она оцарапала ей шею и насквозь пробила окно чайханы, исчезнув в доме. Среди воинов возникло замешательство.
-Кто стреляет?! - Джихан в бешенстве озирался, остальные нукеры окружили его, прикрываясь щитами. Третья стрела, нацеленная в юношу, пробила щит, а вместе с ним тело ближайщего воина насквозь, и застыла лишь показав наконечник из спины человека.
Альтаир поднял голову. По чешуе струилась кровь из разорванного уха.
-В дом! - крикнул он, - В дом, скорее!!!
Воины опомнились. Двое бросились закрывать ворота, остальные стремительно утащили Джихана в глубину чайханы. Борг, перекатившись по земле, схватил дракончика и швырнул под защиту стен, а сам прыгнул вперёд словно леопард, вырвал из крыла Тиамат стрелу и вместе с драконочкой ворвался в дом, захлопнув за собой двери. Оказавшись в чайхане, Борг отбросил Тию к дальней стене, а сам немедленно рухнул на пол.
Едва успел - мгновением позже дверь насквозь пробила длинная чёрная стрела, которая пролетела через всю чайхану и вонзилась в противоположную стену. Богатырь, поднявшись, вырвал её.
-Ты мой должник, крылатый, - бросил он дракончику. Альтаир, лежавший у стены, тяжело дышал от боли.
-Не показывайтесь на открытом месте, - выдавил он. - Я хорошо знаю эти стрелы...
К дракончику подползла Тия.
-Кто они? Кто на нас напал?! - крылатая поспешно занялась лечением брата. Рядом с ней на пол рухнул потрясённый Джихан; Борг и остальные воины заняли оборонительные позиции у окон.
-Кто это был?! - юноша поймал наконечник чёрной стрелы, что бросил ему Аксакан. - Кто стрелял?!
-Рейн, - коротко ответил Альтаир.
-Что это значит?!
-Рейн, элитарное эльфийское подразделение, - хрипло прорычал дракончик. - Обычно они занимаются шпионажем и заказными убийствами. Стрелявший в нас эльф может находиться за тысячу ярдов отсюда, эти проклятые стрелы планируют по воздуху и не теряют убойной силы до самого падения!
Воины переглянулись.
-Эльфы, - Аксакан вполголоса выругался. - Ну конечно.
Борг обернул к нукеру горящие яростью глаза.
-Что это за башня торчит там, над городом? - спросил он резко. - Узорчатая такая!
Аксакан прищурился.
-Минарет Пророка.
-Стреляют оттуда, - бросил богатырь. Он кивнул на дыру, что стрела пробила в стене. - Держитесь прочь от окон! Стены не защитят, снайпер ждёт только потому, что не видит нас!
Нукер выругался.
-Шайтан и его отродья, с минарета же весь город виден!
-Откуда в Зиккурате эльфы?!
-Куда смотрит стража?! - в бешенстве рявкнул Джихан.
Альтаир с тревогой принюхался.
-Надо бежать, - прошипел он. - Эльфы умеют делать не только бронебойные, но и зажигательные стрелы!
Все переглянулись.
-Нас перестреляют как цыплят, - заметил Борг.
-Нет! - дракончик дрожал от боли в плече. - В этой чайхане есть тайный ход, Абдулла подготовил его как раз на такой случай. Ход ведёт в соседний двор, мы переоденемся в женщин и по одному покинем опасное место. Даже эльф не сможет с такого расстояния разобрать лицо под чадрой.
-Мы? - Джихан приподнял бровь.
Альтаир с огромным трудом изобразил улыбку.
-У нас общие враги...
-Этого мало, чтобы простить!
Дракон хрипло вздохнул.
-Не надо меня прощать, - крылатый закрыл глаза. - Просто... Неужели моя смерть стоит двести семьдесят динаров?
Тиамат стиснула когти, но пока молчала. А юноша чуть заметно усмехнулся.
-Ответь правдиво на один вопрос, и тогда я подумаю.
-Спрашивай.
-Почему ты не убил меня во время боя?
Альтаир стиснул зубы.
-Честно?
-Да.
Дракончик взглянул на юношу огромными золотыми глазами.
-Ты был такой счастливый, когда меня увидел... - ответил он негромко.
Молодой воин несколько секунд молча глядел на Альтаира. Затем, не сказав ни слова, кивнул и отвернулся к стене. Дракончик с трудом сел.
-Спасибо... - он поморщился от боли в плече. - Проклятый эльф...
-Эльф? - Тия вздрогнула.
-Конечно, эльф, - Альтаир вздохнул. - Эх, будь я взрослым, стрела бы от чешуи отскочила!
-Насколько серьёзна рана? - хмуро спросил Борг.
Дракончик расправил левое крыло и осторожно поводил им вверх-вниз.
-Крылья не пострадали, это главное, - он ощупал плечо, закусив от боли губу. - Похоже, кости целы, стрела лишь разорвала мышцы... Но почему нет крови? Сестра, ты колдунья?
Тия грустно улыбнулась.
-Ведьма.
-Впечатляет... - пробормотал Альтаир. Тем временем Джихан закончил совещаться с Аксаканом и повернулся к драконятам.
-Вас зовут-то как? - спросил он.
-Альтаир, сын Тандера, сына Коршуна, - представился дракончик. - Это моя сестра Тиамат, и её... друг, Тия?
Драконочка кивнула.
-Его зовут Борг.
-...и её друг Борг, - докончил Альтаир. - А ты?
Юноша усмехнулся.
-Джихан, сын Гаруна, сына Улама, наследный хан рода Джэбегар...
-Эй! - мрачно прервал Борг. - Потом наговоритесь! Сматываться отсюда надо, парень!
Альтаир и Тия переглянулись. С трудом встав, дракончик на трёх ногах прохромал к дверям, где валялась его серая накидка, и поднял пояс на котором сверкали два остро заточенных диска. Джихан вздрогнул.
-Чакра?
-Может пригодиться, - дракон усмехнулся. Кивнув сестре, он жестом здорового крыла подозвал людей.
-Осторожно спускайтесь в подвал, - Альтаир откинул ковёр и указал на секретный люк. - Там есть сундук с одеждой.
Борг, крякнув, отодвинул тяжёлую крышку. Следом за драконами, люди скрылись в темноте подземного хода.

2

Выбраться из чайханы удалось без труда. Возле тайного хода в сундуке хранилась женская одежда, разбойники предусмотрели осаду. Солнце едва перевалило за полдень, когда Борг, Тия, Альтаир, Джихан и нукеры собрались возле западных ворот. Отсюда был хорошо виден минарет.
-Я пошлю воинов, пусть перебьют тварей, - глухо заметил Джихан.
-Они просто погибнут, - ответил дракончик. - Репутация Рейна отнюдь не миф. Сейчас надо думать о другом: что за дело привело эльфов в Зиккурат и откуда им стало известно обо мне...
Юноша отвёл взгляд.
-Когда вы с ящерицей улетели, я поднял на ноги полгорода, - бросил он мрачно. - Отправил нукеров в погоню...
Альтаир стиснул зубы.
-Ты не скрыл, кого ищещь?
-Я хотел найти.
-Вот и нашёл! - гневно отозвался дракон. - Разве Ри не рассказывала, что за ней гоняется весь Север? Как думаешь, шпионы эльфов не догадались, о какой ящерице кричит юный хан, только что вернувшийся из Эравии?
Борг сильно вздрогнул и бросил на Тиамат горящий взгляд, драконочка едва заметно кивнула. Между тем, Джихан топнул ногой.
-Я кто, бог?! Откуда мне было всё это знать?! Эльфы в степи, за стенами Зиккурата - да скажи мне кто вчера об этом, я бы рассмеялся!
Альтаир вздохнул.
-И напрасно, - ответил он невесело. - Мне ли не знать, на что способны эльфы...
Тия встрепенулась
-Альтаир, как тебе удалось сбежать десять лет назад?
-Мне не удалось, - коротко ответил дракон.
Джихан прищурился.
-Эй, крылатый, думаю самое время кое-что объяснить!
-Сейчас? - дракончик удивился. - Мы ещё не разобрались со снайпером!
-И как ты намерен с ним разобраться?
Внезапно Тиамат холодно улыбнулась.
-Ему нет нужды разбираться со снайпером, - сухо сказала драконочка. - С ним разберусь я. Идём к минарету.
Переодетые в женское платье воины неохотно последовали за крылатыми. На улицах царило обычное оживление, лишь тревога во многих глазах нарушала привычный порядок вещей. Там и тут мелькали наряды стражников, спешивших к чайхане.
-Каков твой план? - нетерпеливо спросил Джихан, когда отряд достиг подножия минарета. Тия долго глядела на вершину.
-Сейчас.
Драконочка закрыла глаза. Крылья под мантией чуть приоткрылись, сквозь раздувшиеся ноздри рвалось дыхание. Из раны в перепонке показались капельки крови.
-Их двое, - сказала Тия минуту спустя. - Я обезвредила обоих. Пошли воинов, пусть убьют одного и захватят живьём второго. Убейте того, кто стрелял.
Недоверчиво покачав головой, Джихан взглянул на Аксакана. Нукер пожал плечами.
-Рискнём?
Юноша кивнул. Четверо воинов бросились в тёмный проём дверей.
-Войдём внутрь, - приказала драконочка. Джихан и Борг одновременно вздрогнули.
-Нас заметят и поднимут тревогу!
-В башне никого нет.
Вокруг переодетых воинов уже начинала образовываться толпа. Люди спорили, толкались, о чём-то спрашивали Борга и нукеров. Альтаир тронул Джихана за плечо.
-Она права... Пока не явилась стража... - дракончик указал на тёмную дверь минарета. Юноша кивнул; по его команде, нукеры быстро скрылись внутри. Последним вошёл Борг и запер тяжёлую дверь.
Тем временем с винтовой лестницы донёсся топот, и спустя мгновение четверо воинов вернулись, бросив на камни связанного по рукам и ногам эльфа. Рядом упал огромный, выше человека чёрный лук со сложным прицельным приспособлением и колчан с длинными стрелами.
-Второй мёртв, - коротко сообщил Аксакан. Альтаир с огромным облегчением вздохнул.
-А ты не шутишь, сестрёнка... - заметил он уважительно. Нукеры смотрели на Тиамат с суеверным страхом.
-Ментальный щит у эльфов очень слаб, - коротко отозвалась драконочка. - Человека так просто не скрутить.
Джихан перевёл взгляд на пленника. Тот спокойно лежал, молча разглядывая врагов; как и первый, убитый Тией эльф, этот был одет по обычаю кочевников Арахаба.
Альтаир поднял лук.
-Взгляните, - глухо произнёс дракон. Джихан и Тиамат обернулись. - Догадайтесь, чья это работа?
Юноша повертел в руках лёгкое, упругое оружие, обтянутое блестящей чёрной кожей. В полутьме на луке слабо виднелся рисунок чешуи.
-Не может быть... - Джихан отпрянул. Тия негромко ахнула, даже Борг, следивший за Джиханом холодными глазами хищника, невольно чертыхнулся.
-Может, - угрюмо ответил Альтаир. - Коснись перепонки моего крыла и сравни.
Среди нукеров пробежала волна шёпота. Аксакан вполголоса выругался.
-Твари! - он сильно ударил пленника в бок. Эльф застонал. - Ты заплатишь за всё, шакал...
-Нет! - Джихан резко обернулся. - Не сразу.
Нукер медленно кивнул.
-Да, мой хан.
-Спрячьте ЭТО в мешок, - приказал юноша. - Я знаю, где нам никто не помешает.
-Пусть отрежут голову у второго эльфа и заберут их оружие, - негромко добавил Альтаир. - Местным не стоит знать...
Джихан кивнул.
-Разумно. Хэй, снимайте эти покровы! - он с отвращением скинул чадру. Нукеры поспешно освободились от женской одежды.
-Как ты обезвредила снайпера? - спросил Джихан, обернувшись к Тиамат. Та вздохнула.
-Я как-то раз попала в силок эльфа-охотника и выяcнила, что обычная магия против эльфов слаба. Пришлось быстро научиться особой...
Юноша нахмурил брови.
-Вы, как вижу, неплохо знакомы с эльфами, - угрожающе заметил он, бросив на Альтаира тяжёлый взгляд.
-Не по своей воле! - гневно отозвался дракончик. Дёрнув хвостом, он отошёл к дверям. - Тия, я должен лететь, найти друзей...
-Я с тобой! - вскрикнула крылатая. Альтаир кивнул.
-Хорошо. Джихан, - он обернулся к юноше - Если хочешь узнать нашу историю, приходи вечером, на закате, к западным воротам, где есть скала в форме лежащего коня. Мы будем ждать.
Джихан прищурился.
-Не обманешь?
Альтаир резко вскинул голову.
-Я дракон, - ответил он гордо. - Мы лгать не любим.
Накинув чадру, Альтаир подобрал хвост, ссутулился, подобно старухе, и прихрамывая вышел из башни. Тиамат на миг задержалась.
-Борг, ничего не делай, пока я не вернусь, - напряжённо сказала она. - Понимаешь?
Богатырь через силу кивнул. Вздохнув, драконочка накинула капюшон мантии и поспешила за Альтаиром.
Люди долго следили, как горбатые фигурки пробираются сквозь толпу. Тия в мантии мага шла рядом с Альтаиром, подобно сыну заботливо поддерживая "бабушку".
-Айя, никто же не поверит... - пробормотал Джихан.
Аксакан усмехнулся.
-Мой хан, помнишь что ты сказал, покупая дракона?
Юноша удивлённо нахмурил брови.
-Что он принесёт мне власть над миром?
-Точно, - нукер кивнул. - Животом чую, мой хан - так оно и будет.
Джихан промолчал.

***

Добравшись до окраин города, драконята быстро спрятались в щели за каким-то бедным домишкой. Здесь, вдали от людей, можно было наконец поговорить, задать вопросы, что рвали сердца их обоих. Вопросов было столько, что несколько минут крылатые молчали, не зная, с чего начать.
-Как рана? - спросила наконец Тия.
-Главное, не задеты мышцы крыла, - Альтаир улыбнулся. - Мне крупно повезло, что ты оказалась рядом.
Драконята говорили на общем языке - как быстро выяснилось, ни Тия, ни Альтаир не помнили драконьего. Слишком малы они были, когда последний раз слышали родную речь.
-Как ты попал под стрелу эльфа?
-Эльфы... - От ярости у Альтаира раздулись ноздри. - Здесь, под самым крылом! Наверно, все годы, что я провёл среди разбойников, эти твари скрывались в городе!
Драконочка тяжело дышала.
-Брат, расскажи, как ты выжил? Где провёл все эти годы?
-Пять лет я был в плену, - мрачно ответил Альтаир. - А с тех пор, как сумел бежать, летаю по всему миру в поисках одного человека...
Тия понимающе кивнула.
-Ты всегда был похож на маму.
-Ты помнишь маму? - Альтаир замер.
-Смутно, - призналась драконочка. - Но я помню, как она погибла.
Юный дракон содрогнулся.
-Расскажи!
-Но ты же старше меня, разве не должен ты помнить лучше?
Альтаир отвернулся, впуская и выпуская когти.
-Я... почти ничего не помню о детстве, - выдавил он через силу. - Слишком многое довелось пережить с тех пор.
Тия поникла.
-Брат...
-Ну, ну, не вешай хвост, - дракончик нежно лизнул сестрёнку в нос. - Главное, что мы живы и узнали друг о друге! Так как же погибла мама?
Крылатая несколько секунд молча смотрела в сторону, пряча глаза от брата.
-Она улетела спасать отца из плена, куда он попал сразу после моего рождения, - сказала наконец Тия. - Помню, мама тогда сказала тебе - "если не вернусь, сынок, быть тебе главой семьи."
Альтаир закрыл глаза.
-Она так и не вернулась. - совсем тихо добавила Тия. - Мы с тобой ещё не умели летать и два месяца жили в пещере одни. Ты хорошо стрелял из лука и почти каждое утро уходил на охоту, а я часто плакала и звала маму...
-Вот только нашла нас не мама! - зло оборвал дракончик. - Нас нашёл Дрэкхан!
-Но...
-Она бросила нас, - Альтаир яростно стиснул когти. - Бросила на смерть! Отец значил для неё куда больше, чем двое детей!
Тия поникла.
-Да, - шепнула она. - Мама никак не могла забыть, что отец попал в ловушку, когда спасал тебя от охотников. Она любила его... Очень сильно любила. Сильнее, чем нас.
Ответом было глухое рычание.
-Я отомщу за него, Тия. Я отомщу за всех нас!!!
Драконочка вздохнула.
-И ещё мама никогда не прощала врагов...
-Я уже пять лет охочусь за нашим врагом. - Альтаир обратил к сестре горящие возбуждением глаза. - Тия, месть близка! Скоро мы насладимся ею!
Крылатая долго молчала.
-Брат, я не хочу тебя огорчать. Но Дрэкхан мёртв. Много лет назад его убили другие маги.
-Дрэкхан жив, - улыбнулся Альтаир. - Он просто хотел, чтобы весь мир поверил в его смерть.
Тия попятилась.
-Жив?!
-Его совсем недавно видели, - Альтаир в двух словах пересказал историю Ри. Драконочка содрогнулась.
-Он жив... - на губах Тиамат медленно проступила улыбка. - Это хорошо...
-Мы разделим его сердце пополам!
-И пусть смотрит на это, - крылатая облизнулась. - моя магия не даст ему умереть быстро!
Драконята несколько секунд молча глядели друг на друга. Наконец, Альтаир вздохнул и заключил Тию в объятия.
-Сестра... - голос дракончика задрожал. - О, боги, как же я горевал о тебя, Тия, сколько плакал, мучаясь в клетках и подземельях... Тия...
Драконочка прижалась к груди брата и разревелась.
-Ну, ну, не плачь, - Альтаир ласково гладил сестрёнку по крыльям. - Не плачь, теперь мы вместе...
Тиамат рыдала, судорожно цепляясь за брата.
-Я... я... я думала, что осталась совсем одна... совсем-совсем...
Альтаир покрепче обнял драконочку.
-Всё позади, всё. Мы выжили, Тия, мы нашли друг друга. Успокойся, родная моя, теперь всё будет хорошо...
-Эй, уроды! - грубый голос заставил крылатых вздрогнуть. Напротив них стоял неряшливо одетый стражник, от которого буквально разило вином. - Да, вы, рогатые! Ко мне!
Драконята переглянулись. Не сказав ни слова, Альтаир рванул с пояса чакру, но Тиамат поспешно ухватила его за руку.
-Нет, - крылатая покачала головой. - Не надо омрачать встречу кровью.
Ноздри дракона раздувались от бешенства. С огромным трудом взяв себя в руки, Альтаир вернул страшное оружие на пояс и стремительно направился к стражнику. Тот начал было что-то приказывать заплетающимся языком, но дракончик, не останавливаясь, нанёс ему мгновенный удар в солнечное спелетение и, развернувшись, хвостом впечатал пьяницу в стену. Потеряв сознание, тот сполз на землю.
-Только ради тебя, сестра, - прорычал Альтаир. Тия нежно лизнула его в нос.
-Спасибо...
-Идём, - дракончик стремительно потащил сестру за собой. - Рогвальда надо с тобой познакомить!
-Почему ты не летаешь? - удивлённо спросила Тия. - Рана не так серьёзна, чтобы...
-Летать в большом городе? - усмехнулся Альтаир. Запнувшись, Тиамат вздохнула, накинула капюшон мантии и двинулась за братом.
Драконята осторожно выглянули из-за угла. Здесь, в самом бедном районе Зиккурата, где ютились глиняные лачуги бедняков, было немноголюдно; несколько детишек играли в песке, у покосившегося дувала валялись свиньи. Даже мощная городская стена здесь выглядела старой и закопчённой.
Тия коснулась крыла брата.
-Ты клялся отомстить за нас, - шепнула она с горечью. - А кто отомстит за этих детей?
Альтаир промолчал. Все годы, что дракон провёл среди людей, его больно ранили картины нищеты и несправедливости. Альтаир понимал, что смутные воспоминания о том счастливом времени, когда он жил дома, с мамой и сестрой - нельзя сравнивать с реальностью... Но поделать ничего не мог. И поэтому сейчас вполне естественно отреагировал на слова Тиамат:
-Р-р-р-р-р! Опять отвлекаемся! - он потащил сестру к крепостной стене. Там, ещё раз внимательно оглядевшись, драконята скинули маскировочные одежды, смотали их в узлы и метнулись в небо. Магия Тиамат хорошо поработала над ранами: кровотечение у Альтаира совсем прекратилось, маленькая дырочка в перепонке Тии затянулась.
Крылатые впервые в жизни летели рядом с существом своего рода.

3

Чтобы не бросаться в глаза, перелетев стену они сразу снизились почти до земли и помчались к горам. Драконята знали, что их зелёная чешуя почти неразличима на фоне весенней молодой травы.
-Тебе понравится Рогвальд! - весело заметил Альтаир. - Последние годы он заменил мне отца...
-Человек? - спросила Тия.
-Не-а, гном!
Альтаир прибавил скорость. Лететь было больно, мешала рана в плече, но терпеть боль дракончик научился гораздо раньше, чем летать.
Тия парила рядом, продолжая то и дело поглядывать на брата: видимо, никак не могла поверить, что он настоящий. Драконята немного прибавили высоту.
-Где же твой гном?
-Ищу... - Альтаир оглядел степь. - Думаю, он станет разъезжать на самом виду, но достаточно далеко от города, чтобы я мог их заметить с высоты... Вверх, Тия!
Драконята резко набрали высоту. Погода сегодня была солнечная, слабый ветерок гнал волны по траве. Альтаир понимал, что их будет видно с огромного расстояния, но это его сейчас не волновало. Какая-то тревога грызла сердце юного дракона, она заставила его поспешно проститься с Джиханом.
Минуты через две, поднявшись на четыре сотни ярдов, крылатые заметили вдали что-то похожее на стаю шакалов. Бинокулярное зрение драконов позволяло приближать любую картину в десятки раз; издав вопль ярости, Альтаир метнулся в пике. Тиамат мчалась следом.
Падая с огромной высоты, драконята набрали такую скорость, что едва сумели затормозить над местом трагедии. Альтаиру пришлось сделать высокую свечку, переворот и мёртвую петлю, Тиамат же обратила свою кинетическую энергию в пламя и остановилась почти на месте, подобно метеору прочертив в небе огненный след. Она с тревогой заметила, что по плечу Альтаира вновь каплями течёт кровь.
-Рогвальд!!! - крик дракончика заставил шакалов в панике броситься врассыпную. Альтаир рухнул на траву рядом с трупом коня.
Секундой позже к нему присоединилась Тиамат.
-Убили? - спросила она тихо. Альтаир молчал: не замечая, что по руке течёт кровь, дракончик тщательно исследовал следы.
-Брат...
-Тия! - крылатый поднял голову. Его ноздри широко раздувались. - Эльфы! Здесь было много эльфов!
Он подбежал к мёртвой лошади. Над ней уже поработали шакалы, но сейчас Альтаира интересовали раны от стрел. Несколько минут он осматривал тело, затем вскочил и принялся ходить кругами, нюхая землю в поисках следов. Тиамат молча следила.
-Сражения не было, - медленно произнёс Альтаир. - Конь Рогвальда стоял на месте, когда был убит двумя стрелами. Гнома придавило, но он остался жив, поскольку выбрался из-под лошади самостоятельно.
Тия кивнула.
-Здесь пахнет той самой ящерицей, что я видела у ворот.
-Юная вэйта по имени Ри, - Альтаир стиснул зубы. - Совсем ребёнок... Эти подонки похитили моих друзей!!!
Драконочка пожала крыльями.
-Скажи спасибо, что не убили.
Альтаир медленно опустился в траву. Зажмурившись, он закрыл лицо руками и несколько секунд неподвижно сидел.
-Будьте вы прокляты... - прорычал он наконец. - Прокляты!!! За всю нашу кровь, за всю вашу ненависть, за все смерти и горе, что принесли вы в мир! Будьте вы прокляты!
Тиамат разглядывала труп коня.
-Брат, погляди, - негромко позвала она. - Лошадь не обыскали.
-Эльфы считают ниже своего достоинства возиться с трупами, - выдавил дракончик.
-И глупо делают.
Альтаир вздрогнул.
-Что ты нашла?
-Смотри - маленький палантир! - Тия показала дракончику магический шар Ри. - Откуда он тут взялся?
Крылатый содрогнулся.
-Он принадлежал моей ящерке...
Сразу вспомнилось, как Ри судорожно цеплялась за свои сокровища, когда он спасал её из плена. Дракончик скрипнул зубами.
-Я должден найти её!
Внезапно догадавшись, что означает находка шара, Альтаир вскочил и бросился обыскивать коня. Спустя минуту он держал в руках полую баранью кость, где юная вэйта хранила драгоценное письмо.
-Плохо, - мёртвым голосом заметил Альтаир. Тия обнюхала косточку.
-Что это?
-Самое главное сокровище моей ящерки, - с болью ответил дракон. - Это значит, что она была без сознания, когда попалась. Ри никогда бы не потеряла своё письмо, она тряслась над ним словно над детёнышем.
-Но если её похитили, она могла специально бросить пакет, рассчитывая что его найдёшь ты, - резонно возразила Тиамат. Альтаир поник.
-Её надо спасти... Сестра, помоги! Ты же колдунья, придумай что-нибудь!
Драконочка задумчиво поглядела на магический шар.
-Если палантир достаточно долго принадлежал твоей подруге... - она уселась в позу лотоса, загнула хвост вперёд, свернула кончик улиткой и положила сверху шар.
-Ладно, - решилась Тия. - Попробуем. Только не мешай!
Она подняла руку и начала плавно гладить шар, пока в нём не замерцало отражение драгоценного медальона, висевшего на груди драконочки. Альтаир недоверчиво следил.
-Тия... - он присел рядом с сестрой. - Откуда у тебя этот медальон?
-Шшшшш! Не отвлекай! - драконочка закрыла глаза, сложила три когтя вместе и принялась медленно водить ими по шару, словно чертя на поверхности тайные руны. Альтаир притих.
-Что-то есть, - заметила Тия спустя пять минут. - Но твоя подружка сейчас без сознания. Я не могу определить, куда её везут.
Дракончик скрипнул зубами.
-Хоть направление!
-Сейчас...
Тиамат напряглась.
-Пробую понять... - внезапно она вздрогнула. - Грифон! Рядом с ящерицей грифон. Летит на юго-запад, вон туда!
Альтаир вскочил.
-Они не могли далеко уйти! - воскликнул он. - За мной, Тия!
Драконята рванулись в небо.

***

Они мчались за похитителями несколько часов, но обнаружили лишь подозрительную группу всадников, не спеша двигавшихся к Зиккурату. Тиамат магическим зрением оглядела отряд и сообщила, что он целиком состоит из эльфов. Альтаир стал совсем мрачным.
-Это они, - бросил он хмуро. - Видимо, недалеко от города есть подстава с грифонами, они домчались туда и отослали пленников к морю, а сами отправились обратно в город для следующей операции...
Тия сузила зрачки.
-Может, допросить парочку?
-А что это даст? - грустно спросил дракончик. - В любом случае пленников отвезут в ближайщий порт, где пересадят на корабль. А что с ними станет дальше, я уверен, не знает ни один эльф в этом отряде. У них строгая иерархия. Тия, давай перебьём их всех!
Тиамат взглянула вниз. Эльфы уже заметили драконов и сгрудились плотной группой, выставив луки и дротики. Пока крылатые парили на большой высоте, никто не стрелял, но стоит лишь опуститься...
-Двадцать эльфов-стрелков я не сумею убить одним ударом, - мрачно сказала Тия. - Начнётся битва. А я не хочу, чтобы ты рисковал жизнью ради бессмысленной резни.
Альтаир тяжело дышал.
-С воздуха их легко перестрелять, как шакалов! Поохотимся, сестра!
-Брат, - серьёзно сказала Тия. - Даже врагов надо убивать лишь тогда, когда в этом есть какой-то смысл. Сейчас резня будет напрасным кровопролитием.
-Да? - дракончик гневно дёрнул хвостом. - Знаешь, какое любимое развлечение у эльфов? Охота с воздуха! Они стреляют по зверям со спин грифонов, развлекаются травлей! Чем мы хуже, а?
-Мы лучше, - тихо ответила Тиамат. Альтаир запнулся.
-Тия... - он уравнял скорость с сестрой, опустился пониже и заглянул ей в глаза. - Нельзя оставлять врага в тылу.
-Нельзя ненавидеть расы, - негромко возразила драконочка. - Чем ты сейчас отличаешься от эльфа, ненавидящего разом всех драконов? Хвостом и рогами?
-У меня есть причины их ненавидеть!
-А у них, думаешь, нет? - Тиамат сузила глаза. - Полагаешь, ты первый дракон, придумавший охоту с воздуха?
Альтаир промолчал. Его сестра, легонько взмахнув крыльями, подлетела поближе.
-Брат, - мягко сказала Тия. - Вражду можно разжигать до бесконечности. Но в этом мире и так достаточно горя. В поисках твоих друзей нам ещё не раз и не два придётся убивать, давай же постараемся избегать лишней крови...
-Кровь эльфов не бывает лишней, - мрачно ответил Альтаир.
Тиамат гневно дёрнула хвостом.
-То же самое говорил про нас Дрэкхан! - бросила она резко.
Дракончик вздрогнул. Посмотрев на сестру, он тяжело вздохнул и покачал головой.
-Хорошо, Тия, - невесело сказал Альтаир. - Но знай - лишь ради тебя.
-Нет, - уже спокойнее ответила драконочка. - Ради нас всех. Чтобы не стать такими, как они, - крылатая кивнула вниз.
Дав последний круг над напряжённым кольцом эльфов, драконы ударили крыльями и помчались на запад. Тиамат молчала.
-Нам не догнать взрослого грифона, - сказал Альтаир спустя минуту.
Тия повернула голову.
-Брат, отложить спасение на несколько дней - совсем не значит бросить друзей, - заметила она спокойно.
Дракончик долго не отвечал.
-Возвращаемся.
Крылатые заложили крутой вираж и стремительно помчались обратно. Пролетая над отрядом эльфов, Альтаир даже не посмотрел вниз.
Наконец, вдали показалось место трагедии. Скользнув вдоль земли, драконята опустились рядом с телом коня.
-Надо забрать вещи... - буркнул Альтаир. Тия молча кивнула.
Крылатый вытряхнул на траву седельные мешки. Помолчав, он медленно поднял чёрный лук из драконьей кости.
-Пришло время дракону убивать врагов оружием, сделаным из костей дракона - глухо сказал Альтаир. Пропустив крыло под тетиву, он повесил лук на правое плечо, колчан из бронзовой чешуи пристегнул к левому бедру. Проверил, хорошо ли держатся стрелы. Тия молчала.
Затем Альтаир поднял латный пояс Рогвальда, сработанный из белого серебра, что за морями звалось "титаном". Перед глазами ярко встал день, когда гордый гном вышел из кузни, щеголяя новым украшением. Как они смеялись, когда семьдесят разбойников, ругаясь и падая, пытались разорвать пояс...
-Я знаю, ты сам отдал бы его, - тихо сказал Альтаир. Вздохнув, он протянул пояс сестре. - Держи.
-Он мне не нужен.
-Это очень хороший пояс...
-Он мне не нужен, - твёрдо повторила Тия. - Металл рассеивает магию, пояс будет только мешать.
Пожав крыльями, Альтаир надел пояс и перевесил на него свои чакры. И наконец, дракончик поднял изящный прямой меч, который Рогвальд захватил на всякий случай: "кто его знает, авось пригодится...". От гнева Альтаир до хруста сжал рукоять, так что под чешуёй на пальцах проступили жилы.
Меч тоже был изготовлен из белого серебра. Это был очень редкий, невероятно прочный и лёгкий металл, он ценился намного дороже золота среди гномов. Наземные жители почти ничего не знали о белом серебре; гномы тщательно берегли свои секреты, Альтаиру Рогвальд рассказал лишь как другу.
-Никогда не давай имён оружию, - прошептал крылатый.
-Иначе придёт день, когда оружие перестанет служить и станет хозяином мира - негромко докончила Тия. - Так говорил отец.
-Я совсем его не помню... - дракончик опустил голову.
Тиамат нежно погладила брата крылом.
-Они живут в нас, - сказала она мягко. - А значит, не совсем мертвы...
-Я уже вырос из сказок, - с болью отозвался Альтаир. Помолчав, Тиамат ещё раз погладила его по голове.
-Вперёд! - она решительно дёрнула хвостом. - Прошлое осталось в прошлом. А наша судьба - творить будущее!
Облизнув слёзы, Альтаир молча кивнул, сунул клинок за пояс и распахнул крылья.
Их ждало будущее, их ждала яркая, опасная, полная приключений жизнь.
Что, в принципе, для драконов одно и то же.

4

-Как - похитили?! - Даим механически сел на камень. - Кто - похитил?!
Альтаир молча поднял руку и коснулся повязки на незрячем глазе атамана. Тот отшатнулся.
-Эльфы?!
-Да, - дракон опустил голову. - Это моя вина, Даим. Я не знал о них.
Атаман с трудом взял себя в руки. Десяток разбойников, стоявших поблизости, негромко переговаривались и разглядывали Тиамат.
-Это эльфы, будут, на грифонах? - после длительной паузы спросил Даим.
-Нет, - Альтаир покачал головой. - Рейд подготовили воины Наследника.
-Тогда, справимся.
Атаман встал.
-Ты, будешь в пещере, не станешь вылетать, на бой, ясно? Ты, раненый!
-Нас с Тией не будет здесь, - глухо ответил дракончик. - Я улетаю, Даим. Навсегда.
Все разговоры стихли.
-Как, навсегда? - недоверчиво переспросил атаман.
Альтаир поднял глаза.
-Я слишком долго прятался от мира. Этот мир всё равно не оставит меня, он будет продолжать бой, одного за другим забирая всех, кто мне дорог.
Дракон покачал головой.
-Пришла пора перенести сражение на землю врага. Я отправляюсь на войну, Даим. На войну против собственных страхов. Если не вернусь - что ж, значит я оказался недостоен этого неба, - Альтаир бросил взгляд на хмурые тучи. - Вернусь я лишь победителем.
Тиамат тепло улыбнулась.
-Мы, Альтаир.
Дракончик кивнул.
-Верно, сестрёнка. Вернёмся мы лишь с победой.
Атаман беспомощно почесал в затылке.
-Какая война, друг? Не понимаю, тебя...
Крылатый с трудом улыбнулся.
-Рогвальд и Ри похищены, - объяснил он. - А я, ещё не нашёл, их. Так неправильно, да?
Даим встрепенулся.
-А! - он ударил кулаком в ладонь. - Понял! Мы поможем, да?
-Нет, - грустно ответил Альтаир. - В этом деле нам с сестрой никто не поможет.
-Почему?!
-Таков обычай драконов.
Даим яростно почесал в затылке.
-Глупый, обычай!
-Может быть, - Тиамат положила крыло на плечо брата. - Но мы драконы. Хотим мы этого, или нет. И жить нам предстоит как полагается драконам.
Она вздохнула.
-У крылатых есть поговорка. Говорят, это слова самой богини Агайт.
Тия посмотрел в глаза Даима.
-Жизнь на то и дана, чтобы прожить её, как подобает дракону, - тихо сказала она. - Мы долго старались стать людьми, стать частью вас. Не вышло.
С громом распахнулись изумрудные крылья.
-Мы - драконы! - крикнул Альтаир. - Прощайте, друзья!
Утёс, где стояли разбойники, провалился вниз. Драконята стремительно набирали скорость.
"Сейчас Рогвальд затянул бы песню..."
Альтаир тряхнул головой.
-Это для тебя, Тия! - крикнул он. Хищно изогнув крылья, драконы рванулись в пике.

День, ночь, тьма, свет,
Ты должен выбрать - а выбора нет,
Ты можешь кричать - а ты всё молчишь,
Ты слеп? Или просто ты крепко спишь?
Свет, тьма, ночь, день,
Мы звали тебя - но тебе было лень,
Мы звали в дорогу - а ты стоишь!
Ты трус? Или думаешь, сам взлетишь?

Мы
Обладаем
Правом на Ярость!
В нас
Живёт
Гнев Дракона!

Сияет над скалами белый свет,
Он нас зовёт, и назад пути нет!
Жарок огонь наших глаз, мы драконы!
В посвисте крыльев мы рушим законы!
Воют над водами чёрные ветры,
Надо пройти лишь последние метры,
Крылья трещат, в горле солоно - кровь,
Но и погибнув, воскреснем мы вновь.

Мы
Обладаем
Правом на Ярость!
В нас
Живёт
Гнев Дракона!

Вечности нет, вечна только борьба,
Ты это не видишь? В тебе кровь раба!
Свободу в подарок не жди, лучше сам
Ей в горло вцепись и скажи - не отдам!
Знай - прирождённых рабов не бывает,
Они это мы, просто сил не хватает,
Свободу вернуть... Эй, бескрылый, очнись!
Драконы на помощь летят, берегись!

Мы
Обладаем
Правом на Ярость!!!
В нас
Живёт
Гнев Дракона!!!

Воздух свистел вокруг драконов, они мчались над степью, подобно лучам изумрудного света, что пронзают небеса в краткий миг перед восходом Солнца.
Скорость уносила песню в бесконечность. Драконы мчались над травой, у самой земли, под звёздами, навстречу Солнцу, против ветра. В будущее.

***

Отряд нукеров Тия и Альтаир заметили издали. Здесь были все двадцать шесть воинов, оставшиеся из первоначальных трёх десятков, чуть в стороне одиноко темнел великанский силуэт Борга. Тия облегчённо вздохнула: богатырю хватило выдержки её дождаться.
Джихан с братом сидели на камне. Городские ворота пока не закрылись, но солнце уже почти село, и воины нетерпеливо оглядывались. Завидев драконят, Джихан облегчённо вздохнул.
-Я думал, ты не прилетишь.
-Я обещал, - Альтаир сложил крылья и протянул юноше небольшой мешочек. - Возьми. Это мой долг.
Джихан топнул ногой.
-Я пришёл не за ним!
-Возьми, - мягко повторил дракончик. - Прошу.
Недовольно нахмурившись, Джихан принял золото и не глядя бросил брату. Альтаир слабо улыбнулся.
-Одним долгом меньше.
-Вы обещали рассказать свою историю, - напомнил Джихан.
Тиамат взглянула на городские ворота.
-Их скоро закроют, и вы останетесь за стенами. Это опасно.
-Опасно, - согласился Джихан и выжидательно уставился на драконочку. Та вздохнула.
-Хорошо, - она пожала крыльями. - Если Борг не против, едем в город.
Богатырь уже был в седле.
-Не против, - отозвался он угрюмо. Джихан улыбнулся.
-Айя, хорошо... По коням! - он подсадил брата в седло и запрыгнул сам. - Надеюсь, лошади вас не испугаются.
-Им наш запах неведом, - невесело ответил Альтаир.
Тия сбросила с плеча мешок, где лежали маскировочные мантии. Быстро одевшись, драконята подошли к лошади, которую им подвёл Аксакан. Альтаир лёгким прыжком запрыгнул в седло и помог забраться Тие.
Джихан с братом и Борг пристроились по бокам. Отряд стремительно проскакал за ворота.
-Где стража? - вполголоса спросила драконочка.
-На стенах, - ответил Джихан. - У ворот уже много часов никого нет.
Борг резко выпрямился.
-Это ловушка!
-Нет, - твёрдо ответил юноша. - Никто не мог знать, где мы встретимся. Сегодня стражников отозвали от всех ворот, оставили только патрули и гарнизон, несущий стражу на стенах. Говорят, ждут прибытия большого отряда из столицы.
Великан с трудом взял себя в руки. Чтобы предотвратить новую вспышку, Тия быстро спросила:
-Где остановимся?
-У меня, - Джихан усмехнулся. - Там есть кое-кто, жаждущий вас видеть.
Альтаир оскалил клыки.
-До сих пор живой?
-Почти...
-Спасибо! - дракон свирепо улыбнулся. Тиамат мысленно вздохнула.
Отряд проскакал по опустевшим улицам к караван-сараю, где остановился Джихан. Альтаир постоянно озирался.
-Куда все попрятались? - спросил он, едва за последним нукером захлопнулись ворота.
-Грифоны, - отозвался Гуркан. - Все боятся.
Тия от удивления раскрыла пасть.
-Что за ерунда?! - она спрыгнула на землю. - Грифоны разумны!
-Это не делает их менее свирепыми, - ответил её брат.
-Я прекрасно знаю одного грифона, он...
-Тсссс... - Альтаир сверкнул глазами. - Время для рассказов ещё придёт.
По знаку Джихана нукеры прошли в угол двора, где стояла повозка с животными и грелся на костре медный котёл. Рядом дремала старая негритянка.
-Садитесь, - предложил Джихан. - Отведайте нашей еды.
Нукеры расселись кругом у костра, Альтаир и Тиамат сели в один ряд с воинами, Борг встал за их спинами мрачной громадой. Дракончик благодарно коснулся груди.
-Спасибо за доверие.
-Видит Пророк, ты его не заслужил... - рассмеялся Гуркан. - Но мой брат просто помешан на всяких зверюшках.
Все кроме Борга рассмеялись, напряжение несколько спало. Соблюдая обычай, Альтаир принял у соседнего воина чашу, отпил ароматного кумыса, громко причмокнул, провёл пальцами по губам, стряхнул капли на землю и передал напиток сестре.
-Мир вам.
-И тебе мир, - отозвались разом несколько нукеров. Джихан наклонился вперёд.
-Рассказывай!
Дракончик помолчал.
-Наша история не слишком радостна, - начал он. - Родился я четырнадцать лет назад, в прекрасном краю, названия которого не знаю до сих пор. Тия младше меня на два года. Отца я совершенно не помню - слишком многое довелось пережить с тех пор, а Тия отца и вовсе не видела, она родилась уже после его исчезновения. Мать помню смутно...
Альтаир вздохнул.
-У меня была сестра, прекрасная малютка Тиамат. - он подмигнул молчаливой драконочке. - До сегодняшнего дня я был совершенно уверен в её смерти, да и она - в моей... Все воспоминания о детстве связаны с Тией.
Альтаир тепло улыбнулся.
-Я возился с ней куда больше, чем мать, мне ведь не приходилось добывать нам пропитание. Так прошли два года, а может и меньше - сейчас трудно вспомнить. Только одно я знаю твёрдо: там, где мы жили, других драконов не было.
Несколько секунд Альтаир молча глядел в огонь.
-Однажды, в яркий весенний день, я читал сестре сказку, и внезапно в нашу пещеру вошли люди. Их было семеро, вооружённых и сильных, а мы впервые увидели двуногих и растерялись. Охотниками командовал маг, убийца драконов по имени Ажхан Дрэкхан. Что было дальше - я совершенно не помню.
Тиамат подняла голову. В уголках сиреневых глаз блестели слёзы.
-Тебя сразу ударили по голове дубиной, - сказала она ровным голосом. - Ты и не можешь помнить. Зато я - меня можно было допросить...
Драконочка посмотрела на Джихана.
-Тот день я до сих пор вижу, как наяву. Вижу маленького окровавленного Альтаира, вижу как охотник поднимает его за безвольно опавшее крыло и с размаху бъёт о скалу, слышу насмешливые голоса и вопросы, которые задавал мне Ажхан. Я держалась сколько могла.
Размеренный голос Тии впервые дрогнул.
-А потом они начали резать Альтаира у меня на глазах. - драконочка зажмурилась. - Я не выдержала, рассказала убийцам о тайне нашей семьи. Тогда Ажхан... он... он убил моего брата, а меня...
Продолжить она не сумела. Расправив крыло, Альтаир притянул сестру поближе, Тия молча к нему прижалась. Воины без единого звука слушали.
-Лица этих людей до сих пор проходят передо мной, каждую ночь, я вижу их во снах и еженочно, двенадцать лет просыпаюсь от боли. - глухо сказал Альтаир. - Скоро будет пять лет, как мне удалось вырваться на свободу, и все эти годы я искал убийц. Мне уже удалось найти и уничтожить их всех, за исключением Ажхана Дрэкхана.
Тия вздрогнула. Брат нежно погладил её по крылу.
-Пять лет я искал Ажхана и недавно нашёл, но проклятый работорговец помешал отправиться в поход. А сейчас мой лучший друг похищен, Ри исчезла и ещё неоплачен долг кровной мести.
Джихан перевёл дыхание.
-Да, невесёлая история...
-Я предупреждал.
-Но ты не рассказал об эльфах! Где ты с ними встречался?
Дракончик скрипнул зубами.
-Я жил среди них. Шесть лет.
Все отпрянули.
-Дракон?... Среди эльфов?... - недоверчиво спросил Гуркан.
-Можете вообразить, как мне жилось, - коротко ответил Альтаир.
Он поворошил угли в костре.
-Я не знаю, как попал к эльфам. Первое воспоминание после того дня - клетка на корабле.
Тия подняла голову.
-Тебя... твоё тело забрал cпутник Ажхана, какой-то эльф, он вошёл в пещеру, когда всё уже кончилось. Это он приказал грифону Дрэкхана добить меня.
-Что ж, ему повезло, что я этого не знал, - сухо сказал Альтаир. - Иначе он умер бы вместе с другими.
-Этим приказом он невольно меня спас, - тихо отозвалась крылатая. - Грифон, его звали Аякс, сжалился надо мной и отнёс старому белому магу Галлею Эшеру. Там я и выросла. Учитель заботился обо мне, словно о дочери, он любил меня и обучал магии, он... - Тиамат всхлипнула. - Он умер от старости, а я ничего не могла поделать...
Альтаир покрепче прижал её к себе. Драконята помолчали.
-Лучше всего мне запомнилась клетка, - продолжил наконец Альтаир. - Я тогда мало чем отличался от трупа, немудрено что Тия решила словно я мёртв. Должно быть, эльф хотел приподнести кому-то из своих оригинальный подарок - живого дракона. Так что меня не зарезали сразу.
Дракончик с хрустом сжал когти.
-Какое применение можно найти детёнышу дракона? Дрессировке мы не поддаёмся, слишком уж память хорошая. Подружиться с драконом - такое ни одному эльфу даже в голову не придёт. Использовать как ездовое животное? Дорого, хлопотно, да и не привлекательно... И тут находится остроумный эльфёнок, который предлагает выучить дракона драться со зверями и устраивать зрелища на манер гладиаторских боёв. Вот это мысль!
Джихан медленно кивнул.
-Теперь я понимаю...
-Обращаться с оружием я выучился сам, уже после побега - невесело улыбнулся Альтаир. - Там меня учили только рвать, терзать и бить, учили убивать любым способом, любого врага. И, конечно, тренировали свирепость. Если я начну рассказывать, что со мной делали, вы не поверите и объявите меня лжецом.
Юноша бросил многозначительный взгляд на Аксакана. Нукер угрюмо кивнул.
-Поверим, Альтаир, - мрачно ответил Джихан. - Поверим...
Воины долго смотрели в костёр.
-А где с эльфами познакомился ты? - внезапно спросила Тия, не повернув головы.
Ответил Гуркан:
-Это случилось два года назад, на берегу океана Ардар. Из Элирании недавно прибыл корабль послов эльфийского короля, они хотели заключить с дедушкой Уламом какой-то договор...
-Хан отказался иметь дело с эльфами, - продолжил Джихан. - Ничего странного тут нет, эти надменные шакалы не ведают о чести и совести, для них дать обещание человеку - ну, примерно как мне пообещать что-либо этой лошади.
-Только хуже, - угрюмо уточнил Гуркан. - Лошади - благородные животные, а мы для них - как грязь под ногами.
Заговорил Аксакан. Мрачно, глухо, словно некая боль до сих пор грызла нукера изнутри.
-Тем утром на борт корабля поднялась жена старшего сына Улама, багатура Гаруна. Их мать, - он кивнул на мрачных братьев. - Её пригласил один из эльфов, буть трижды проклято его имя, нам неизвестное!
-Мама была на корабле, когда от хана вернулись послы... - с натугой продолжил Гуркан. - Они не позволили ей сойти на берег, подняли паруса и отчалили. Наши воины узнали слишком поздно, эльфов было уже не догнать - их проклятые корабли словно летают по волнам...
-На утро от похитителей прилетел молодой грифон-посланник, - Джихан яростно мял в руках лисью шапку. - Он принёс ультиматум. Либо мы подписываем договор, либо получаем заложницу обратно... по частям. Дедушка ещё не знал, с кем встретился, мы думали - они блефуют. Договор не подписали.
Юноша поднял глаза на застывшего Альтаира.
-На следующее утро грифон сбросил в наш двор большой мешок. Там находилось тело моей матери, расчленённое на мелкие части. Позже... Когда мы немного пришли в себя, табиб осмотрел тело и сказал, что над несчастной ещё и надругались перед смертью.
Джихан в ярости швырнул шапку на землю.
-И мы не смогли начать войну! - прорычал он. - Нас не поддержал ни один род! Эльфов слишком боятся, начинать войну с хозяевами грифонов никто не рискнул!
Альтаир царапал землю когтями от гнева.
-И поэтому вы присоединились к Наследнику?
-У нас был выбор? - осведомился Джихан.
Дракончик медленно покачал головой. От гнева ноздри Альтаира раздувались при каждом вдохе, Тия смотрела на брата с тревогой.
-Сколько нам ещё терпеть? - медленно, негромко, начал дракон. - Сколько ещё жизней должны оборваться от рук этих тварей, чтобы смертные наконец поняли - или мы, или они?! Сколько ещё таких луков... - Альтаир сбросил на землю находку Ри - ...будет сделано, прежде чем наш род прекратит скрываться от людей и заключит с ними союз против эльфов?!
Джихан весь дрожал от ярости и гнева.
-Они не понимают! - прорычал он. - Они заботятся только о своей выгоде, не думая о будущем! Каждый сам за себя, они готовы пойти на сговор с любыми чудовищами, лишь бы урвать кусок пожирнее!
-Но мы сильнее эльфов! - Альтаир с силой ударил хвостом. - В нас есть первобытный огонь, давно утерянный ими, у нас есть злость, есть гордость - и в этом все мы одинаковы, люди и драконы, гномы или ярры...
-У нас нет единства, - с горечью ответил Джихан. - Никто не доверяет соседу, каждый готов предать! И эльфы этим пользуются! Нам нужен пример, нужен лидер, способный сплотить кланы в мощный кулак - и раздавить врага, пока тот не ударил первым!
Дракон вскочил, протянув юноше руку над костром.
-Так подадим этот пример! - рявкнул Альтаир. - Союз!
-Союз! - Джихан ухватил руку дракона и крепко сжал. - Слишком долго между землёй и небом шла война!
Они посмотрели друг другу в глаза.
И улыбнулись.


book\glava1

Часть 2: Клочья звёздного света

Глава 3: Кровь бессмертных

1

Ри плакала, свернувшись клубком. После допроса её вновь бросили в яму и закрыли каменной плитой, никто даже не спросил, хочет ли она воды или пищи. Страх и боль грызли юную вэйту.
"Я не выдержу..." - сквозь слёзы подумала Ри. - "Я убью себя, не позволю им издеваться над мечтой!.."
Понемногу страшное напряжение и боль сделали своё дело. Измождённая вэйта задремала. Ей приснилось, будто камни в одной из стен почти бесшумно раздвинулись, тусклый жёлтый свет заполнил яму и в отверстие пролезло жуткое существо, похожее разом на крысу и крота. Толстые лапы с длинными когтями, как и всё тело, были покрыты жёсткой коричневой шерстью, хвоста не имелось, короткая и толстая шея была увенчана плоской головой, напоминавшей укороченную волчью, глубоко запавшие чёрные глазки походили на кабаньи. Маленькое чудище оказалось чуть меньше вэйты.
Свет исходил от жёлтого шарика, висевшего на шее зверя. Оказавшись в яме, чудище принялось резко и часто водить головой.
Даже во сне Ри содрогнулась, ощутив запах зверя. Тот, тем временем, учуял вэйту и неуклюже подполз к ней.
"Уйди..." - сквозь сон подумала Ри. - "Я не вкусная..."
Чудище осторожно ухватило ящерку за хвост и потащило к пролому в стене. Юная вэйта потрясла головой.
-Сон?... - она моргнула внешними веками. - Оставь меня!..
Маленький монстр издал тихое утробное рычание и решительно дёрнул Ри за хвост. Только теперь вэйта сообразила, что это происходит наяву. От страха у неё отнялся язык.
Ри молча принялась отбиваться. Чудище не обращало никакого внимания на удары и упорно тащило добычу к стене, коготки вэйты ничего не могли поделать с жёсткой шерстью зверя.
Добравшись до пролома, монстр задом пролез в дыру и продолжил пятиться, таща за собой Ри. У вэйты от страха трепетали ноздри, она отчаянно цеплялась за всё подряд, била зверя по голове и лапам, старалась выцарапать ему глаза... Тщетно: хоть и маленькое, чудовище оказалось невероятно сильным. Оно затащило вэйту в пролом и с удивительным проворством принялось пятиться по узкому, грязному подземному ходу.
"Не такой смерти я ждала..." - в панике подумала Ри. От ужаса у неё мутилось в голове, ящерка беспомощно царапала землю. Между тем монстр наконец выбрался из узкого хода и продолжил тащить добычу по довольно хорошо сохранившемуся каменному коридору.
Юная вэйта уже теряла сознание от страха, когда зверь внезапно выпустил её хвост. Несколько секунд Ри лежала без движения, затем опомнилась, взвизгнула и моментально взлетела на потолок. Снизу за ней с любопытством следил молодой эльф в чёрном плаще.
-Не бойся моего зверька, - тихо сказал эльф. Чудище тем временем тёрлось о его ноги. - Скорее, спускайся, надо бежать.
Вэйта замотала головой. Она ещё не опомнилась от испытанного ужаса, язык плохо повиновался.
-Жить хочешь? - нетерпеливо спросил эльф. - Мне хорошо заплатили за твоё спасение, но рисковать собой я не намерен. Или ты сейчас спускаешься, или я ухожу, и выбирайся на волю сама.
Ри с огромным трудом взяла себя в руки. Её трясло.
-К-к-к-кто т-ты?! - выдавила юная вэйта. Эльф криво усмехнулся.
-Спаситель ящериц. Ну же! Спускайся, скорее!
Сглотнув, Ри отцепилась от потолка и спрыгнула вниз. Прижалась к полу.
-За-за-зачем ме-меня сп-сп-спасаешь?...
-За деньги, - коротко ответил эльф. - И немалые. Идём.
Вэйте пришлось призвать всю волю, чтобы устоять на ногах. Медленно, покачиваясь от пережитого шока, она двинулась за эльфом.
Тот шагал быстро и уверенно, подняв на руки маленькое чудище. Старый коридор, где они шли, плавно заворачивал вправо, единственный свет исходил от шарика на шее зверя. Ри понемногу приходила в себя.
-Кто заплатил тебе?... - спросила она тихо, когда впереди забрезжил лунный свет. Эльф фыркнул.
-Очередной шпион, их здесь полно.
-А... - Ри сглотнула. - За-зачем я шпиону?...
Эльф бросил на ящерку насмешливый взгляд.
-Не догадываешься?
Вэйта замерла.
-Я... я не скажу! - она попятилась.
-Сначала поговори с ним, вдруг передумаешь... - они вышли из подземелья. Оказалось, коридор вёл в полуразрушенную беседку посреди живописной рощи. Светила луна, тихо пели цикады, вдали за деревьями угрюмо темнело что-то огромное. Наверно дворец.
Эльф негромко свистнул. Почти сразу в воздухе послышался шум крыльев и на траву приземлился огромный грифон с абсолютно чёрными перьями. Ярко-красные глаза блестели в лунном свете.
-Забирай, - эльф бесцеремонно схватил вэйту и усадил в седло. - Смотри, не урони по пути.
-Привяжи её, - отозвался грифон.
Ри беспомощно огляделась.
-Не надо... - выдавила она. Эльф, не слушая, обмотал пояс вэйты тонкой верёвкой и привязал к седлу. Грифон расправил крылья.
-Встретимся, где условились, - бросил он эльфу. Тот молча кивнул.
Воздух взревел, вспененный чёрными крыльями. Земля с необычайной быстротой рухнула вниз, в лицо ударил ветер. Ри ухватилась за седло.
-Не бойся, - грифон стремительно набирал скорость. - Не уроню...
Вэйта с тоской вспомнила Альтаира.
Полёт длился недолго. Грифон промчался мимо прекрасного, полного зелени города, рассёк небо над небольшим лесом и спикировал к живописной речке, где темнело что-то похожее на лодку. Там стояли несколько эльфов и один человек.
-В целости и сохранности, - доложил грифон, складывая крылья. Один из эльфов приблизился.
-Как твоё имя? - спросил он у Ри. Юная вэйта тяжело дышала после полёта.
-Валькирия... - ящерка сглотнула. - Ри.
Подошли остальные. Человек развязал верёвку и помог вэйте спуститься.
-Мы слуги Торвальда I, короля Эравии, - негромко сказал один из эльфов. - Услышав о тебе, мы немедленно приняли решение вмешаться.
-Правда ли, что ты помогла бежать разведчику Алазару? - серъёзно спросил человек. Ри недоверчиво раскрыла пасть.
-Вы... вы... вы его знаете? - вэйта попятилась.
-Очень хорошо знаю, - тяжело ответил человек. - Моё имя Шорр Заген, я был его связным.
У Ри замерли оба сердца. Разом навалилось всё напряжение и страх последних дней, перед глазами заплясали звёзды. Тонко пискнув, юная вэйта рухнула на землю и провалилась в глубокий обморок.
Очнулась она в мягкой постели. Ри ещё никогда не лежала в постели; у барона она спала только на соломенной подстилке, а в пещере разбойников не знали и слова-то такого. Некоторое время юная вэйта недоверчиво оглядывалась.
Кровать стояла в небольшой тростниковой хижине. Сквозь плетёные стены ярко светило солнце, вокруг пели цикады и щебетали птички. Царил полный штиль.
Ри протёрла глаза. Она так отвыкла от красоты, что сейчас не могла понять, реально ли всё вокруг, или это очередной сон. Но хижина не спешила исчезать, к тому же теперь вэйта ощутила восхитительный запах жаркого. Пришлось поверить.
Ри осторожно слезла с кровати. Её немного шатало от голода, запах манил и притягивал. Юная вэйта тихо подошла к двери.
Хижина стояла посреди живописной полянки, вокруг тянулись к небу могучие деревья. В стороне, у куста, спал чёрный грифон, точно как орёл спрятав голову под крыло. А прямо у порога на костре жарился кролик.
-Проснулась? - из-за угла показался Шорр Заген. Он весело улыбался. - Ну и перепугала ты нас вчера!
Ри попятилась. Человек был высок, светловолос, широкоплеч, открытое лицо казалось дружелюбным и добрым... Но вэйта уже научилась не доверять внешности.
-Какие замечательные шкурки у куниц в горах Вайверн, вы не находите? - настороженно спросила Ри. Шорр в недоумении поднял брови.
-Что?...
"Не он!!!"
Вэйта сглотнула.
-Нет, ничего, - Ри через силу улыбнулась. - Можно... можно поесть?
-Проклятие! - человек хлопнул себя по бедру. - Что ж это я... Садись, конечно, ешь! Ешь, ящерка, сколько влезет!
Вторично приглашать не потребовалось. Изголодавшаяся Ри накинулась на еду, давясь горячим мясом и шипя. Минутой позже от кролика остались одни кости.
Сытая вэйта глотнула родниковой воды из кувшина и глубоко вздохнула. Надо было немедленно придумать план действий.
-Как вы меня нашли? - спросила Ри, желая выграть время. Шорр принялся рассказывать что-то об агентах среди эльфов, но вэйта не слушала: она лихорадочно размышляла.
"Кем бы они ни были, они думают, что меня удалось обмануть. Пока они так думают, я в безопасности. Значит, надо разыграть глупую ящерицу..." - Ри осторожно скосила глаза на фальшивого Шорра Загена. Тот продолжал рассказывать о поисках.
-...тогда мы наняли охотника и послали за тобой...
-Спасибо, - прервала Ри. Она нервно водила хвостом. - Вы спасли мне жизнь.
Шорр улыбнулся.
-Мы всегда помогаем друзьям, - он придвинулся поближе. - Ри, Алазар открыл тебе, где спрятано оружие Дрэкхана?
Вэйта заколебалась.
-Нет, - ответила она наконец. - Но дал шифр, который можно прочесть при помощи волшебной книги короля Торвальда.
Лицо человека на миг омрачилось.
-Волшебная книга?
-Там каждая страница обозначена буквой, а в листах есть пронумерованные дырочки...
-А! - Шорр просиял. - Кодовый том! У меня есть кодовые тома для всех пяти шифров, какой у тебя?
Теперь Ри действительно растерялась.
-Н-не знаю... - пробормотала она.
-Как же так? - человек нахмурился. - Алазар должен был сказать, какой вид кода использован. Иначе шифровка бесполезна!
Юная вэйта перепугалась.
-Там... двенадцать рядов и двенадцать колонок... - дрожащим голосом сказала Ри. - Господин, найдите правильный том, пожалуйста!
-Сетка двенадцать на двенадцать? - Шорр почесал в затылке. - Что написано в левом нижнем углу?
Ри заколебалась.
"Одна буква тайну не раскроет", - решившись, она подняла глаза: - Тау-5.
Шорр улыбнулся.
-Значит, это пятый код, самый сложный. Его знают только лучшие шпионы короля.
-Дайте мне книгу, - попросила Ри.
Человек удивлённо поднял брови.
-Зачем?
-Я расшифрую письмо.
-Это не так просто, ящерка, - Шорр улыбнулся. - Лучше перепиши шифровку на лист, я займусь ею сам.
-Нет, - Ри упрямо мотнула головой. - Алазар сказал, только я могу раскрыть шифр.
Человек некоторое время размышлял.
-Хорошо, - он встал. - Сейчас я принесу кодовый том.
Вэйта робко улыбнулась.
-Спасибо вам...
-Не за что! - Шорр скрылся в доме.
Ри мгновенно вскочила. Метнула взгляд - грифон крепко спал, лишь чуть подёргивалась кисточка на хвосте. Вэйта глубоко вздохнула.
"Сейчас или никогда!"
Она бросилась к лесу. Добежав до первых деревьев, Ри прижалась к стволу самого высокого, тщательно потёрлась чешуёй о кору, сорвала с ближайщего куста пучок мясистых листьев и двумя длинными прыжками перескочила к другому дереву. В этот раз она стремительно забралась по стволу и принялась прыгать с одного дерева на другое, описывая вокруг полянки большой круг.
Оказавшись с другой стороны хижины, Ри скользнула на землю и тщательно натёрла ноги пучком листьев. Затем она как могла быстро метнулась обратно к хижине и бесшумно залезла на крышу; там, как заметила Ри, имелась небольшая щель между потолком и скатами. Листья захватила с собой.
В хижине фальшивый Шорр Заген рылся в сундуке, тихо ругаясь под нос. Лёжа прямо над ним, Ри боялась дышать: но человек был слишком занят и ничего не подозревал. Минут через пять Шорр наконец отыскал тонкую книжку в переплёте из телячьей кожи; фыркнув, он смахнул с неё паутину и подошел к дверям.
-Вот твоя книга... Ри? Ри, ты где?!
-Сбежала, - сонно отозвался грифон.
-А ты зачем здесь?! - Шорр в ярости швырнул книгу на землю. - Курица безмозглая!!!
-Но-но, прикрути язык, - грифон потянулся точно как лев. - Куда она денется с острова?
-Ты, петух несчастный, думаешь вэйтаров зря шпионами делают?! - взвыл человек. - Да если она начнёт прятаться, мы её за год не отыщем!!! Боги, не сносить мне головы, о боги...
-Утихни! - фыркнул пернатый. - Любой нормальный охотник, вроде меня, имеет нюх. Пошли, сам увидишь...
Ри невольно улыбнулась. Маска "глупая ящерица" уже не первый раз спасала её от неприятностей. Подождав, пока голоса отдалились, она вновь натёрлась листьями, скользнула на землю, подобрала книгу и метнулась в противоположную сторону.
"Остров..." - размышляла Ри на бегу. - "Нехорошо. Но остров должен быть необитаем, иначе они выбрали бы другой..."
Юная вэйта с удивлением поняла, что потихоньку начинает втягиваться в новую, полную приключений и опасностей жизнь. Впереди ждала неизвестность.
И Ри её не боялась.
"Настанет день, и бояться станут меня," - подумала она мрачно. - "Слышишь, Йакс?"
Демон промолчал.

***

В лесу пахло сотнями живых существ. Весна была в самом разгаре, повсюду бурлила и торжествовала жизнь. Всего за час Ри успела заметить десятка два представителей местой фауны.
"Это хорошо", - подумалось ей. - "Так меня ещё труднее найти."
Вэйта на миг задумалась: а не инсценировать ли смерть от зубов хищника? Изорвать книгу, смочить в крови, поймать небольшую ящерицу и разбросать повсюду кусочки чешуи... Но вспомнив о грифоне, она живо передумала; нюх пернатого хищника быстро откроет обман. К тому же, Ри с глубоким отвращением относилась к мысли об убийстве любого существа, тем более ящерицы.
"Надо поймать большую птицу", - решила она. - "Достаточно большую, чтобы на ней можно было летать".
Ри не знала, есть ли такие на острове, и не знала - сумеет ли захватить контроль над довольно примивным разумом птицы; но единственный иной путь требовал долго плыть в морской воде, а весна ещё недостаточно развернулась: холоднокровная вэйта быстро замёрзла бы. Так или иначе, следовало спешить, пока фальшивый Шорр со своим грифоном не позвали на помощь настоящих охотников.
"Убивать меня они не станут, но могут пустить по следу собак, или понаставить всюду капканы..." - тревожно подумала Ри. Ей крупно повезло - враги недооценили свою жертву, решили - полуразумная, перепуганная до смерти ящерица. "Знай они Алазара, так бы не считали" - с некоторой гордостью подумала вэйта.
Почти час она бегала в поисках следов больших птиц. Ри ничего не знала о пернатых; но даже она вскоре сообразила, что искать больших птиц в лесу - не слишком умное занятие.
"Горы... Есть они тут?"
Ри быстро залезла на дерево. Осторожно выглянув - вдруг грифон сейчас парит над лесом - она осмотрелась и с досадой дёрнула хвостом. Никаких гор до горизонта, зато на востоке, всего в паре миль, начинался океан. На западе моря не было видно, там земля поднималась пологим холмом, но причин не верить словам об острове у Ри не имелось.
"Похоже, план с птицей отпадает..." - разочарованно подумала вэйта. Однако в памяти всплыл рассказ одного из гостей барона Милтона о гигантских морских птицах Рух.
"Такая меня даже не заметит!" - Ри спрыгнула с дерева и бросилась к морю. Если найти птицу Рух, все неприятности останутся позади, у такой большой птицы мозгов будет достаточно, чтобы пообщаться...
Скоро деревья пошли реже, впереди стал слышен шум прибоя. На Ри дохнуло слишком хорошо знакомым запахом моря.
Вспомнив о днях в трюме корабля, вэйта стиснула коготки. Нет, хватит с неё эльфов... и людей тоже. Быстро перебегая от дерева к дереву, Ри добралась до границы песка и острожно выглянула.
Песчанный пляж простирался в обе стороны на много миль. Слева он плавно заворачивал, теряясь в дымке, справа же резко изгибался, образуя красивую бухту. В дальнем конце бухты покачивался на волнах белый эльфийский парусник.
"У нас другие методы" - вспомнились слова.
Вэйта сглотнула и бесшумно отползла назад. Так значит, "спасение" было всего лишь изощрённым обманом с целью выудить из пленницы тайну! От гнева у Ри раздулись ноздри.
"Значит, так?..." - она с силой выдохнула. - "Ну, хорошо!.."
Где-то на задворках разума шевельнулась скользкая мыслишка: опомнись, что ты делаешь?! Ри яростно отогнала сомнения подальше. Она ещё никогда не испытывала подобного гнева.
Полчаса понадобилось юной вэйте, чтобы подобраться к кораблю, прячась за деревьями. Парусник тихо покачивался на волнах, от него до берега было ярдов шестьдесят. Ри глубоко вздохнула.
"Я справлюсь. Я справлюсь. Я могу не дышать больше получаса, я справлюсь!"
Хвост дрожал. Несколько минут вэйта глубоко дышала, заставляя себя решиться.
"Вечером. Сейчас надо прочесть шифровку."
Отступив поглубже в лес, Ри забралась в дупло большого дерева и принялась изучать книгу. Попытки расшифровать письмо Алазара отняли несколько часов.
Ри бы ни за что не справилась - казалось, расположение букв в таблице не подчиняется никаким закономерностям и нарочно было избрано максимально случайным; но к счастью, Алазар, диктуя код по памяти, шифровал своё письмо буква за буквой, как они должны были идти в тексте. Только вспомнив последовательность, в которой заполнялась таблица, юная вэйта сумела найти ключ и прочесть первое слово. Дальше стало легче.
Солнце уже клонилось к закату, когда уставшая Ри закрыла книгу. В голове крутились сотни цифр.
"Долина каменных цветов, угол между пирамидой, Сонари и Акари в шестую полночь осени" - вэйта глубоко задумалась. Она была уверена, что правильно прочла письмо, но какое значение у этих слов?
"Должно быть, есть такое место - долина каменных цветов..." - богатое воображение Ри заработало на полную мощность. Перед её мысленным взором встал окаменевший лес, полный таинственных каменных зверей, громадная каменная пирамида в центре и мрачная тень, медленно ползущая по каменной траве... Вэйта едва справилась с собой.
"Я дойду туда, Алазар," - поклялась она мысленно. - "Дойду. Даже если останусь совсем одна."
Глубоко вздохнув, Ри спрятала книгу в дупле и подползла к берегу. Парусник всё так же покачивался на волнах, грифона и эльфов видно не было.
-Там, где прошёл страх, не останется ничего... - прошептала Ри слова Альтаира.- Там, где прошёл страх, останусь только я.
Вскочив, она длинным прыжком пересекла полосу песка и нырнула в пенные волны.
Вода была холодна. Не как зимой, конечно, но вполне достаточно, чтобы у вэйты потемнело в глазах. Вытянув ноги и руки вдоль тела, Ри заработала хвостом и скользнула вперёд над самым дном; прозрачное веко позволяло отлично видеть под водой, а плавать вэйтары умели от вылупления.
Несмотря на это, Ри едва не замёрзла, пока плыла к кораблю. Когда она тихо вынырнула у борта, руки и ноги уже ничего не чувствовали, в глазах мутилось. Напрягая последние силы, Ри прицепилась к белым доскам и выползла из воды, повиснув под изогнутой кормой парусника прямо над рулём.
Так она провисела полчаса, медленно приходя в себя. К счастью, ветра не было; лучи заходящего солнца вскоре достали ящерку и постепенно вернули её к жизни. Ри с трудом дышала.
"Теперь все мосты сожжены", - подумала она, слегка оправившись. - "Отступать поздно".
Ри заставила себя оторвать крепко приставшие пальцы от досок и беззвучно переползла выше. Здесь деревянный борт плавно переходил в резные перила.
"Я уничтожу этот корабль!" - возбуждённо подумала вэйта. Алазар учил, что лучшая защита - это нападение. Когда корабль не вернётся в Элиранию, эльфы решат что настоящие шпионы его уничтожили и захватили Ри; а она, обождав неделю, построит лодочку из коры и доплывёт до материка. Летом, в лесу, вэйту в жизни не отыщут враги, особенно если будут считать что она сидит в темнице за сотни миль отсюда...
Ри осторожно заглянула в прорезь перил. На палубе стояли лишь три эльфа: один - у противоположного борта, двое на носу. Вэйта мгновенно узнала ту самую эльфийку, что обещала вывернуть наизнанку её мозг.
"Так даже лучше..." - подумала Ри. - "Легче решиться".
На корме корабля, среди бухт троса и сетей, лежал большой треугольный кусок парусины. Вэйта сообразила, что это либо запасной, либо штормовой парус.
Выждав, пока все эльфы отвернутся, Ри быстро перелезла через борт и шмыгнула под парус. Несколько секунд боялась дышать, но криков не последовало. Гостью не заметили.
Юная вэйта мрачно улыбнулась. Ей действительно надоело убегать.
Ри пролежала под парусом до темноты. Эльфы ходили почти рядом, дважды парус немного передвигали - Ри переползала вместе с ним. Знакомая эльфийка оставалась на палубе до самого заката.
Хоть Ри не понимала языка, было ясно - о побеге эльфам пока не доложили. Все были спокойны и веселы, часто смеялись. На закате один из эльфов принялся играть красивую мелодию на свирели, все собрались его послушать... Вэйта с трудом верила, что эти прекрасные существа могли быть столь жестоки со всеми, кто от них отличался.
Наконец, уже ночью, когда лучи солнца окончательно скрылись за горизонтом и в воздухе повисла странная, возможная лишь в море тишина, последние эльфы покинули палубу. Царил настолько полный штиль, что не было слышно даже плеска волн о борта парусника.
На всякий случай, Ри выждала ещё полчаса. Только убедившись, что все действительно заснули, она выбралась из-под паруса и прокралась к дверям во внутренние помещения.
Корабль был изготовлен с редкой роскошью. Все каюты и коридор были покрыты панелями красного дерева, на полу лежали ковры, позолоченные украшения в виде крылатых младенцев удерживали над каждой дверью молочно-белые шары. Вспомнив свой допрос, Ри поняла, что это светильники.
"Весь мир пользуется факелами и масляными лампами..." - невесело подумала вэйта. - "А эльфы, конечно, создали нечто получше и ни с кем не поделились."
Ри вздохнула.
"Впрочем, придумай люди или гномы такую штуку - он тоже не спешили бы делиться с эльфами... Все одинаковые, все!"
Вэйта принюхалась. Пахло эльфами, и пахло сильно, но Ри всё же сумела выделить знакомый запах эльфийки. След привёл к третьей каюте.
Вэйта бесшумно прокралась обратно, туда, где ещё днём уловила запах пищи. Так и есть: в начале коридора, за менее роскошной дверью, обнаружилась великолепно известная ей комната: кухня.
Ри невольно улыбнулась, вспомнив, какой наивной ящерицей была всего полгода назад, живя на кухне барона Милтона. Та, прежняя Ри, наверно упала бы в обморок, узнай она о сегодняшней ночи.
Новая, переродившаяся Ри, бесшумно раскрыла маленький бочонок, где хранилось подсолнечное масло. Со стены был снят огромный нож для разделки мяса. Срезав с окна занавеску, Ри обмакнула один её край в масло и обмазала себя с ног до головы, после чего облизала ладони и тщательно вытерла их о сухую половину занавеси. Теперь, если её обнаружат, эльфам придётся постараться, чтобы удержать скользкую как угорь ящерку.
Затем Ри взяла нож в зубы и принялась осторожно разматывать тонкую верёвку, которой были связаны мешки с сахаром и крупой. Отмотав ярдов десять, отрезала, отмотала ещё ярд и снова отрезала. Следя, чтобы верёвка не замаслилась, Ри смотала длинный кусок в комочек и сунула в рот.
Главный ингридиент обнаружился в небольшом шкафчике у борта. Ящерка вытащила несколько глиняных кувшинов, от которых ароматно пахло спиртом, тщательно обрызгала горючей жидкостью всю кухню, скользнула в коридор и вылила остатки ликёра на дверь и ковёр. Теперь можно было приниматься за работу.
Ри создавала этот план весь день, лёжа под парусом, и сейчас твёрдо знала, что делать. Подняв короткий отрезок верёвки, вэйта слабо натянула его между держателем для ножей и большой кружкой, которую поставила на стол и до половины заполнила водой. Верёвку она тщательно промазала маслом и оставила висеть. Затем Ри вытащила из ящика под столом толстую свечу - их там было несколько штук - и пристроила её на полу, так, чтобы между фитилём и промасленной верёвкой оставалось пространство в два-три дюйма.
Следом вэйта повесила на середину верёвки ковшик для эля. Кружка немного сдвинулась, но между свечой и верёвкой всё равно осталось изрядно пространства. Ри осторожно надавила на ковшик, проследила, как верёвка провисла до самого фитиля - и вновь отодвинула кружку, вернув её в первоначальное положение.
"Я вам покажу, на что способна глупая ящерица..." - вэйта кипела гневом. Вытащив из ящика четыре свечи, Ри установила их на полу у самого стола, а сверху пристроила железную сковороду, подложив два горшочка с какими-то порошками. На сковороду она уложила ещё одну свечу, а потом забралась на потолок и развесила над столом самые тонкие занавеси, которые нашлись в коридоре, предварительно окропив их остатками ликёра из кувшина.
Ри проковыряла гвоздём маленькую дырочку в деревянной кружке для эля. Заполнив кружку подсолнечным маслом, она проследила, как тягучая жидкость неторопливо капает на пол.
"Отлично..." - кружку Ри пристроила точно над ковшиком. Всё было готово.
"Посмотрим, что вы на это скажете..." - вэйта мрачно улыбнулась. Осторожно притворив дверь кухни, она чиркнула огнивом и зажгла четыре свечи под сковородой.
Когда они разгорелись, вэйта вновь наполнила деревянную кружку подсолнечным маслом, подожгла свечу под верёвкой и отступила назад.
"Ковшик медленно заполнится маслом, верёвка опустится к свече и вспыхнет; кружка с водой, которую ничто не будет удерживать, опрокинется, и вода выльется прямо на сковороду, где к этому времени будет гореть расплавленная свеча..." - Ри довольно облизнулась. Она уже видела однажды, что происходит, если налить воду в горящий жир, и видеть это вторично ей совсем не хотелось.
-Мало не покажется... - прошептала Ри. Тихо засмеявшись, она вернулась в коридор и подошла к каюте эльфийки.
Дверь открылась бесшумно; вэйта смазала петли. Без единого звука Ри подкралась к кровати, где спала благородная Кейлэ Наутагаске.
Настало время использовать длинную верёвку. Юная вэйта скользнула под кроватью, залезла на стену, прополза по потолку и спустилась по второй стене: спящая эльфийка оказалась в верёвочном кольце. Ри ещё трижды повторила эту операцию, затем осторожно натянула верёвку и подправила петли; теперь эльфика была привязана к кровати.
"Стоит натянуть верёвку, и она проснётся" - подумала вэйта. - "Надо дождаться взрыва."
Чтобы не терять время зря, Ри принялась обыскивать каюту. И нашла предмет, едва не заставивший её поспешно менять планы.
На изящном столике возле кровати лежало блестящее стальное оружие, похожее на маленький, всего в десять дюймов шириной лук. Но Ри благодаря урокам Ахмета достаточно разбиралась в оружии, чтобы понять - эта штука работает иначе. Здесь не было тетивы, зато имелась толстая рукоятка снизу и массивная железная трубка, проходившая через центр оружия как раз там, где в нормальном луке полагалось класть стрелу. Вэйта задумчиво осмотрела находку.
"Это точно оружие, но куда кладут стрелы?"
Внимательный поиск вскоре увенчался успехом. Ри откинула защёлку внизу рукояти и на руку ей упали несколько маленьких стрелок с подозрительно пахнущими остриями.
"Самострел!" - Ри отпрянула. От Ахмета она уже слышала об этом жутком оружии, которое совсем недавно появилось у эльфов. Поговаривали, его изобрёл безумный гном, ради золота забывший о совести и родном народе. Эльф, вооружённый самострелом и сотней ядовитых стрелок, мог в одиночку перестрелять целый отряд.
"Стрелы! Надо найти стрелы!" - Ри принялась лихорадочно обыскивать каюту. Но кроме двенадцати стрелок, уже заряженных в самострел, боеприпасов найти не удалось.
"Ничего, и так неплохо..." - вэйта уселась на ковёр, стараясь держать хвост неподвижно. От волнения у неё раздувались ноздри.
Мелькнула мысль: может, отменить взрыв и попробовать захватить корабль? Ри заколебалась.
"Нет, мне не справиться со всей командой..." - вэйта встряхнулась. План готов, и отступать поздно! Алазар бы не испугался.
Несколько минут прошли в тишине. Ри долго смотрела на спящую эльфийку, размышляя, сумела бы она убить её в лицо, из самострела? Сердца юной вэйты замирали при одной мысли об этом, ей приходилось постоянно напоминать себе о когте дракона и других жертвах столь мирно выглядящей красавицы. Тем не менее, решимость падала с каждой минутой.
"Может, не стоило привязывать её к кровати?... Пусть хоть какой-то шанс будет..."
Ри дёрнула хвостом от злости на саму себя.
"А она дала шанс тому дракону?! Или мне?!"
Чтобы отвлечься, вэйта совсем было решилась проверить свою бомбу, когда наконец из коридора послышался стук упавшей кружки и сразу - рёв пламени. Ри вскочила.
"Светлая Агайт, я в тебя уже не верю, но всё равно - помоги!" - вэйта что было силы дёрнула за верёвку. Петли крепко прижали спящую Кейлэ; Ри стремительно скользнула под кровать и привязала верёвку к ножке.
Перепуганная эльфийка забилась в путах. Вэйта выбралась из-под кровати и несколько секунд молча глядела в лицо своему врагу. Та наконец заметила Ри и застыла.
-Даже жалкие ящерицы умеют кусаться, - тихо сказала вэйта. - Вспомни об этом, благородная Кэйле, когда пламя станет лизать твои волосы.
Эльфийка задохнулась от ужаса. Рёв огня из коридора уже был ясно слышен, каюта начала заполняться дымом.
-Ты... ты... ты...
-Да, я! - гордо сказала Ри. - Я, жалкая ящерица, раскусила ваш коварный план и обратила его себе на пользу. Корабль скоро пойдёт ко дну, вместе со всеми твоими воспоминаниями, надеждами и мечтами!
Она наклонилась к эльфийке и прошипела ей прямо в лицо:
-Кричи! Кричи, быть может, тогда тебя услышат и успеют спасти. Кричи, благородная Кэйле, кричи как животное, гибнущее под вашими стрелами!
Вэйта подошла к иллюминатору. Оглянувшись, Ри бросила последний взгляд на смертельно бледную эльфийку и спиной вперёд выбросилась в море.
Тяжёлый самострел сразу потянул её ко дну. Ящерка отчаяно заработала лапами и хвостом, но холодная вода слишком быстро пила силы. Ри поняла, что если не бросить оружие - она утонет.
Тем не менее, сдаваться сразу вэйта не стала. Напрягая все силы, она сумела вынырнуть и глотнуть воздуха. Над головой пылал корабль, слышались крики эльфов и треск горящего дерева. Несмотря на холод и страх, Ри улыбнулась.
"Так вам!" - она поплыла к дальнему берегу бухты, судорожно загребая ногами и хвостом. Встречаться со спасшимися эльфами вэйте совершенно не хотелось.
Как она добралась до земли, Ри помнила плохо. Почти час вэйта провела в оцепенении, прижавшись к ещё тёплым камням и судорожно сжимая самострел. Понемногу жизнь вернулась к ящерке; она сумела сесть и поглядеть на догоравший вдали яркий костёр, совсем недавно бывший прекрасным белым парусником.
"Это сделала я!" - реакция наступила только сейчас. Ри уронила самострел и рухнула на песок, дрожа от изнеможения и пережитого страха.
"Это сделала я..."
В лиловом свете лун на водной глади темнели несколько чёрных точек. Спасшиеся эльфы плыли к берегу.
Собрав все силы, Ри встала и поднялась на высокий камень. В её душе бушевали столь сложные чувства, что любой поэт бессильно уронил бы руки, попытавшись их описать.
-Там, в сердце скал, горит огонь. Колодец жара, пламя тьмы. Оттуда смерть приходит в мир, и вот куда уходим мы. Из пламя в ночь, с огня на снег, дракон и эльф, и человек - мы искры изначальных сил, огнём мы дышим весь наш век... - словно заклинание прошептала Ри. Эти слова однажды произнёс Альтаир, и вэйта запомнила их на всю жизнь.
-Расплавленное серебро способно ослепить навек - неважно, кем родился ты, дракон иль гном, иль человек. Лишь тот, чьё сердце из огня, способен жар твой поглотить, нырнуть на дно и победить, увидеть тьму средь бела дня.
-То выбор смертных, не богов, - негромко сказал чей-то голос за спиной Ри. - Не властны боги выбирать. Они способны лишь на власть, безжиненную ада страсть. Они с рождения рабы, они не могут путь менять, и властны лишь определять, кого и как на смерть послать.
Дрожащая вэйта боялась обернуться, чтобы не спугнуть призрак. Закрыв глаза, она едва слышно продолжила древние слова:
-...Но смертные сильнее вас. Ведь мы способны сострадать. Способны боль мы ощущать, способны видеть и прощать. Мы тоже знаем слово - страсть! Но мы зовём её любовь! Она любого сердца часть, она всесильна! Вот в чём власть! Не приказать идти на смерть, а жизнь спасти, отдать свою, но не убить - вам не понять. Богам любовь не осознать.
-Тот, кто познает смерть любви - лишь тот способен богом быть. Любовь родится вновь, но бог - не властен это ощутить. - тихо закончил голос. Трепещущая Ри медленно обернулась.
-Это слова демона Йакса, - негромко сказал тот самый чёрный грифон, который сторожил её утром. - Я не знал, что их ещё помнят.

2

-Поберегись!.. - грохот заставил всех рабочих пригнуться. Почва подпрыгнула почти на дюйм, со многих станков посыпались стружки и пыль. Рогвальд утёр пот со лба.
Вместе с людьми своей бригады он приблизился к гигантской станине главного парового молота. Там пылала жаром стальная пластина, слегка выгнутая и обрезанная подобно лепестку ромашки. Только размером с лошадь. Оператор молота, старый гном Дарук, дал знак котельной команде переключить клапана на подьём.
Из цилиндров, скрытых за предохранительной стеной, с оглушительным шипением вырвалась струя пара. Сбросив давление, клапана вновь закрылись, однако теперь пар поступал на нижнюю плоскость поршней, и огромная, стосемидесятитонная баба молота нехотя начала подниматься. По могучим стальным балкам текло горячее масло.
Несколько полуголых людей стояли прямо на станине молота и по мере подьёма бабы протирали тускло блестящие направляющие. Рогвальд вновь утёр пот, заливавший ему глаза. В цехе было необычайно жарко.
-Пошли, пошли, пошли! - поторопил он рабочих. Ругаясь и кляня бригадира на чём свет стоит, люди подцепили заготовку длинными клещами и, дружно выдохнув, перетащили на специальную тележку, стоявшую рядом. Подошёл высокий и тощий мастер Гефез, один из немногих людей-кузнецов на заводе.
-Та-ак, та-ак... - он внимательно оглядел раскалённую стальную пластину. - Всё хорошо, эта лопасть готова. Можно отправлять на шлифовку.
"Лопасть?..." - Рогвальд тряхнул головой. Уже четвёртый день он работал на этом невозможном заводе, где каждый станок был если не лучше, так уж точно не хуже самых совершенных гномьих приборов. А некоторые, как этот гигантский паровой молот, значительно превосходили даже способности подгорного племени.
Гному на заводе сразу дали бригаду чернорабочих и приставили к молоту; эльфам катастрофически не хватало специалистов. В первый день Рогвальд попытался опротестовать свой приговор. Он уселся на пол и заявил, что скорее умрёт, чем станет работать. Тогда эльф-надзиратель выбрал из бригады первого попавшегося рабочего и прямо на глазах гнома забил его до смерти плёткой из жил дракона. Рогвальда держали шестеро других надзирателей и заставляли смотреть.
Он кричал, что всё понял и станет работать, ругался, молил и требовал - не помогло. Эльф продолжал хлестать человека, пока его тело не превратилось в окровавленный кусок мяса. Остальные рабочие угрюмо смотрели в сторону. Они привыкли.
-За каждую твою попытку неповиновения мы будем убивать одного человека, - бесцветным голосом сообщил надзиратель потрясённому гному. - Людей у нас втрое больше, чем нужно для работы. Запомни это раз и навсегда.
Рогвальд был так шокирован, что когда его отпустили даже не попытался напасть. Он просто сел на пол рядом с окровавленным телом и до самого вечера не шевелился. Утром он молча встал во главе бригады и начал работать.
Несмотря на ненависть и страх, в душе гном не мог не поражаться совершенству машин. На заводе работали в основном рабы и каторжники; почти все они были людьми. Несколько опытных гномов, как и сам Рогвальд, числились элитой и по окончанию рабочего дня - а длился он пятнадцать часов - отправлялись в особый барак для "специалистов". Но даже там жизнь была до того ужасна, что Рогвальд боялся и думать, в каких условиях содержутся простые рабочие.
В плане завод напоминал гигантскую подкову. Расположенный в петле бурной речки Саохэ, он был огорожен тройным забором из колючей проволоки - ещё одним изобретением эльфов. За изгородью постоянно ходили люди-охранники с овчарками; здесь были наёмники со всех концов мира, даже из Эравии. Эльфы на заводе занимались в основном руководством и поддержанием порядка.
Система наказаний могла бы восхитить любого садиста. Придуманный эльфами метод "косвенного внушения" был необычайно эффективен; за вину одного наказывали всю бригаду кроме самого виновника. Тем самым, рабочие самостоятельно поддерживали дисциплину - в бараках никогда не появлялись охранники, даже если звуки оттуда однозначно говорили о происходящем убийстве.
Производительность труда поддерживалась не менее эффективными средствами. Бригады всегда получали одинаковое задание парами, и та, которая успевала исполнить его в срок, получала в качестве награды удвоенный рацион питания в течение пяти дней. Рацион удваивали за счёт проигравших.
Большая секция завода, смежная с рекой, была огорожена от остальных цехов толстой каменной стеной в четыре человеческих роста. Рогвальд не был уверен, но судя по всему - территория за стеной была затянута сверху колючей проволокой словно крышей. Зачем это было нужно, гном не понимал.
Из закрытых цехов поступали слитки металла для прессования, земляные формы для литья, даже громадного размера готовые отливки - эти шли на шлифовку. Подлинное сердце завода находилось там. И тем не менее, за все четыре дня плена, Рогвальд ни разу не видел, чтобы из-за стены вышел хоть один человек или эльф.
...Все эти мысли пронеслись в голове гнома, пока его люди тащили к молоту очередной брусок. Тяжко вздохнув, Рогвальд вновь утёр со лба пот.
-Как давление? - крикнул он Даруку. Оператор молча показал сжатый кулак; это значило, что молот готов. Крякнув, Рогвальд подошёл к своей бригаде и все вместе они втащили брусок на наковальню. Несколько минут ушло на позиционирование.
-Поберегись! - уже привычно крикнул гном. Земля подпрыгнула, грохот ударил посильнее любого грома. Стоявшие рядом с наковальней люди сразу окатили дымящуюся бабу молота холодной водой.
-Подьём...
Вновь зашипел пар. Но прежде, чем молот занял рабочее положение, вдали послышался заунывный гул. Рогвальд вздохнул с облегчением.
-Грузи металл! - приказал он. - Отвезём на склад и спать...
Пока обслуживающие молот рабочие гасили топку и оборачивали направляющие промасленной тканью, люди Рогвальда перетащили очередную лопасть на тележку и молча, без смеха и веселья, двинулись к баракам. Бригадир шёл в конце, вместе с Даруком и молодым гномом Гизмо, отвечавшим за шлифовальные станки.
-Интересно, кому нужны лопасти размером с коня? - устало буркнул Рогвальд, когда гномы добрались до своего барака и рухнули на нары.
Сосед Рогвальда, молодой Гизмо, фыркнул в бороду.
-Ты новенький, потому и спрашиваешь.
-Да-а? - заинтересовался Рогвальд. - Что ж я такого упустил?
-Много чего, - буркнул Гизмо. - Здесь вообще творится что-то странное.
Рогвальд фыркнул.
-Это я как раз не упустил.
Старый Дарук отхлебнул кисловатой настойки из каких-то растительных волокон; по мнению эльфов, эта жидкость отлично восстанавливала силы.
-Да уж, странностей здесь навалом... - пробасил он, мрачно глядя в окно. - Вы, молодёжь, тут недавно появились, а я уже второй год сижу...
Рогвальд встрепенулся.
-А тебя-то за что загребли?
-За жадность, - буркнул старый гном. - Заказали мне как-то отлить из золота статую одного эльфа, притащили гипсовый образец и кучу металла...
Гизмо подмигнул Рогвальду.
-А он возьми да и подумай - зачем тратить золото на статую, когда можно её из свинца отлить а сверху покрыть золотишком?
Гномы невесело рассмеялись.
-Да уж, золото нас до добра не доведёт, - тяжело сказал Рогвальд, когда смех стих. - Люди, вон, сказки сочиняют о драконах, что кладов алчут, а драконам-то на золото плевать с высокого дерева!
-Этакие сказки про нас лучше сочинять, - мрачно добавил Гизмо.
Рогвальд помолчал. Семь других гномов, которые жили с ними в бараке, сегодня работали в ночную смену.
-А какие сказки прикажешь сочинять об эльфах после... этого? - негромко спросил гном, кивнув на окно. Там уже зажглись ночные осветители - огромные слепящие шары белого света. Рогвальд плохо разбирался в электричестве, но узнать его работу мог всегда.
Дарук тяжело вздохнул.
-Не знаю я, брат, что и сказать. Перевернулся мир...
-Скорее, перевернули! - зло возразил Гизмо. - И я знаю, кто.
Рогвальд вздрогнул.
-Кто?
Гизмо придвинулся поближе и зашептал ему на ухо:
-Сам знаешь, эльфам в жизни не создать и одного винтика. Думал я раньше, отыскали они предателей среди нашего брата, подкупили или как нас, заставили... Но нет, ошибался я! Не тангаров это работа!
-Как не тангаров? - Рогвальд опешил. - Да кому окромя нас такое построить?!
-Так построили ведь, - коротко ответил Гизмо. - Я тут полгода уже парюсь, браток, и скажу точно: тангарами здесь и не пахнет.
Он огляделся, словно боялся шпионов. Пустой барак был залит мёртвенным электрическим светом из окон, на соседних нарах старый Дарук хлебал водянистую похлёбку.
-Ты вот что подумай, Рогвальд... - Гизмо сверкнул чёрными глазами. - Уже пять дней, как у меня на станках шлифуют огромные лопасти. А до того, мне Дарук говорил, больше года на главном молоте ковали широкие, квадратные стальные листы. Зачем, не догадываешься?
Рогвальд тревожно дёрнул себя за бороду.
-Больше года, говоришь?... И много наковали?
-Прилично, - зловеще кивнул Гизмо. - Только я, брат, уже давно смекнул что тут нечисто, и принялся зарисовывать форму всех деталей, что давали нам на шлифовку. Дарук когда узнал - помог мне, описал что ему раньше ковать приходилось. И как думаешь, что у нас вышло полгода спустя?
Рогвальд даже привстал от волнения.
-Ну?!
-Корабль, - глухо сказал гном. - Эльфы строят гигантский стальной корабль размером в целую деревню, если не больше. Эти лопасти, что мы сейчас куём, станут работать на манер хвоста акулы, если им крутить а не размахивать.
Рогвальд отшатнулся.
-А двигатель? Откуда они возьмут такой двигатель?!
-Ты что, железную дорогу не заметил? - вопросом на вопрос ответил Гизмо.
Гном от волнения теребил бороду.
-Тайна горячего пара... - прошептал Рогвальд. И в сердцах топнул ногой. - Сварить бы заживо тех, кто раскрыл её эльфам!!!
-Эт-точно... - прошептал Гизмо. - Видел стену? Там они, голубчики, и обитают, погибель наша.
-Кто? - не понял Рогвальд.
-Драконы! - выдохнул молодой гном. - Разноцветные, огромные, рогатые, с вот такими зубами!
Завидя выражение лица Рогвальда, Гизмо усмехнулся.
-Не сомневайся, брат, - он вздохнул. - Драконов не только я видел. И Дарук, и Тимли - ты с ним говорил вчера, помнишь, краснобородый. Да что смотришь так - не заметил, что-ли, баржи со скотом, позавчера по реке прибывшей? Нас-то небось мясом не кормят.
Рогвальд невольно повернулся к Даруку. Тот, не прекращая есть, кивнул:
-Проволока над стеной. Что б не летали.
-Драконов можно увидеть, когда большие отливки через ворота везут, - добавил Гизмо. - В цепи закованы, крылатые, в полтора-два раза больше лошади, с рогами и шипастым хвостом!
-Э-э-э... - Рогвальд заставил себя смолчать. Почесал в затылке. - Драконы, говоришь? С во-от такими зубами?
Гизмо обиженно скрестил руки на груди.
-Не веришь?
Рогвальд фыркнул.
-Отчего ж не поверить... - он запустил руку под рубаху и снял с шеи тонкую нательную цепочку. - Только зубы у дракона вот такие, браток.
Гизмо поднял на Рогвальда квадратные глаза.
-Настоящие?!
-Ещё бы, - гном бережно погладил два длинных изогнутых клыка, висевших на цепочке. - Я их сам у дракона из пасти вырвал.
Рогвальда невольно передёрнуло, когда он вспомнил тот день. Альтаир с блеском провернул рискованное дело, раздобыв целый мешок бриллиантов. Той ночью вся шайка праздновала до безумия, Даим вытащил из дальних пещер лучшие вина... Дракончик выпил половину бочёнка крепкой атаманской чачи, запивая элем и красным вином, и адская смесь повлияла даже на него. Гнома до сих пор трясло при воспоминании, как юный дракон попытался взлететь с карниза пещеры, потерял устойчивость в воздухе и рухнул на скалы. К счастью, тяжёлых ран Альтаиру удалось избежать, но долго потом он ходил, хромая, и стеснялся открывать беззубую пасть. А клыки Рогвальд забрал себе, чтобы проучить дракончика...
-Что-то маловаты они для дракона, - с сомнением заметил Дарук, подойдя к беседующим. Рогвальд кивнул.
-Это детёныша клыки. Двенадцать лет ему было.
Гизмо вздрогнул.
-Сам убил? - спросил он с запинкой. - Или мёртвого отыскал?
Гном прищурился и внимательно посмотрел на товарища.
-А что? - Рогвальд подался вперёд. - Ты, случаем, не против?
Гизмо помолчал.
-Как сказать, - буркнул он наконец. - Драконы, они конечно твари здоровенные и зловредные...
Рогвальд молча ждал.
-Понимаешь, мы тут о них много нового узнали, - неохотно продолжил Гизмо. - Это ведь они завод построили для эльфов. В технике драконы смыслят получше любого тангара, и не смотри так - самому противно, но что поделаешь.
Дарук смерил соседа сухим взглядом.
-Да говори уж, - буркнул он.
Гизмо вздохнул.
-Рогвальд... Нельзя детёнышей драконов трогать. Никогда. Любой дракон, если это узнаёт, становится даже не зверем - машиной для убийства. Они могут стерпеть многое, даже рабство, как видишь, но это - это для них... Ну, святое. Грань. После такого дракона уже не остановить. Пока в нём хоть капля крови есть, будет рвать и крушить. А драконы страсть какие живучие! Ты, когда порешил того драконёнка, подумал, что станет с деревнями да городами по соседству? Родители ведь их с землёй сровняют, за тобой охотясь!
Рогвальд довольно долго молчал.
-Вот, значит что... - пробормотал он наконец. - И как, если не секрет, эльфы это узнали?
-Ведомо как, на собственной шкуре, - ответил Дарук. - Ходят слухи тут... Много слухов. Говорят, пятнадцать лет назад в Элиранию из-за океана заявилась целая сотня драконов - видать племя или стая, потому как с ними и детёныши были, и самки на сносях. Года два эльфы к ним приглядывались, в лесах таились. Драконы и не подозревали, что в самое сердце Элирании залетели, считали - дикие земли осваивают... Пока однажды какой-то не в меру ретивый охотник пристрелил парочку детёнышей. Вот тогда эльфы и узнали, что после такого бывает с драконами.
-Им просто повезло, что крылатые совершенно не ожидали атаки, - кивнул Гизмо. - Эльфы успели перебить почти всех самцов, считай половину племени, иначе озверевшие драконы в натуре вынесли бы Элиранию подчистую. Остались, в основном, самки да детёныши. Эльфы бы и этих порешили, кабы не вождь драконов. Он уцелел в первой бойне, а потом - когда выжившие в плен попали - сам за ними вернулся. Говорят, этот дракон то ли гений, то ли маг - в общем, он сумел эльфов убедить, что от живых драконов пользы будет больше, чем от мёртвых.
-Вот нам и польза... - сквозь зубы процедил Дарук. - Эх, раздавить бы гада ещё в яйце! Как можно было эльфам столько тайн раскрывать?! Такую силу в руки давать?!
Рогвальд сжимал и разжимал кулаки.
-Так вот откуда взялся мой драконыш... - выдавил он после долгого молчания. - А я то, старый ишак, гадал, почему он эльфов ненавидит...
Взглянув на удивлённого Гизмо, Рогвальд с трудом взял себя в руки.
-Жив драконёнок этот, - он кивнул на цепочку. - Друг он мой, считай сын приёмный. Как-то раз разбился ненароком, клыки выбил, вот и подарил мне на память.
Дарук отпрянул.
-Друг?! Дракон?!
-Именно, - Рогвальд опустил голову. - Малыш мой крылатый. Ох боюсь я, братья, не попал бы он в беду... Бежать мне надобно!
Гизмо наконец опомнился.
-Бежать отсюда всем хочется, - заметил он мрачно. - Да только крылья нужны для этого.
Тишина.
-Крылья?
Рогвальд поднял глаза.
-Крылья... - повторил он медленно. И широкое лицо гнома впервые после пленения тронула улыбка. - Крылья, говоришь?
Гизмо и Дарук молча переглянулись.


book\glava1

Часть 2: Клочья звёздного света

Глава 4: Плечом к крылу

1

Ночь провели у костра. Альтаир и Джихан отошли от остальных и долго разговаривали наедине, Тиамат следила за Боргом. Обычно весёлый и разговорчивый, богатырь не сказал ни слова за весь вечер.
Уже под утро Тиамат отвела его в сторону.
-Ты уверен, что это он? - тихо спросила Тия. Борг тяжело дышал.
-Я осторожно поспрашивал охранников. Это он. Он купил мою до...!!!
-Тссс! - драконочка даже зашипела. - Это в любом случае не его вина, так приказал Уоррес.
Борг стиснул кулаки.
-Моя девочка... Она была рабыней этого пацана! Он мог с ней всё что хочешь сотворить! Даже...
-Он этого не делал, - сухо ответила Тия. - Иначе не продал бы Мету сразу по приезду.
-Позови его сюда... - глухо сказал Борг. - Скажи, поговорить надо...
-Он спас моего брата, - предупредила Тиамат. - Я не позволю причинить ему вред.
Богатырь через силу кивнул. Драконочка смерила его подозрительным взглядом.
-Я буду рядом, помни, - она подошла к Джихану. Тот вместе с Альтаиром изучал лук Ри.
-Брат, подойди на минутку, - напряжённо позвала Тия. Дракончик кивнул Джихану и встал.
-Да?
-Надо поговорить.
Тия отвела Альтаира в сторону и коротко пересказала историю поисков Меты. Крылатый нахмурился.
-Джихан не стал бы порочить девушку, - бросил он резко. - Я разбираюсь в людях.
-Главное - объяснить это Боргу.
-Вот пусть он сам и объяснит, - решительно сказал Альтаир. - Джихан! На минутку.
Юноша приблизился. С другой стороны подошёл угрюмый Борг.
-Скажи, когда ты въезжал в Зиккурат, у тебя была с собой белокурая рабыня по имени Метель?
Джихан удивлённо приподнял брови.
-Откуда знаешь?
-Слухами земля полнится, - усмехнулся дракончик. - Что ты с ней сделал?
Юноша пожал плечами.
-Продал какому-то богатому воину из городской управы.
-Почему? - быстро спросила Тия. Джихан улыбнулся.
-Скажем так, мне совсем не нравилось, что рядом есть девушка её красоты.
Альтаир сделал вид, словно очень удивлён.
-Постой, но разве люди не ценят красивых женщин? Я-то думал...
-Будь она свободной, я первым бы попытался завоевать её сердце, - холодно отозвался юноша. - Но ухаживать за рабыней, невластной сказать "нет" - позор для любого мужчины.
Оба дракона невольно улыбнулись. Тем временем Борг, тяжело дыша, шагнул вперёд.
-Ты... трогал её? - спросил он глухо. Джихан прищурил глаза.
-На такие вопросы у нас принято отвечать мечом!
-Тише... - Альтаир шагнул вперёд и что-то шепнул на ухо юноше. Тот вздрогнул.
-Дочь?!
-Именно.
-Так это тот самый человек, что напал на Уорреса в ночь перед моим отъездом?
Тиамат бросила на Борга внимательный взгляд.
-Да, это он.
Джихан пару минут раздумывал.
-Я не касался твоей дочери, - сказал он наконец богатырю. - Клянусь именем матери, она покинула мою повозку в том же виде, в каком была до начала пути.
Борг с огромным трудом заставил себя кивнуть.
-Где она сейчас?
-Я продал её сразу как только приехал, чтобы не плодить гнусные слухи. Девушку купил воин из охраны городской управы; я заставил его дать клятву, что её не сделают наложницей.
Тиамат встрепенулась.
-Почему ты так поступил?
Джихан усмехнулся.
-Скажем, меня одна ящерица уговорила...
Борг нетерпеливо прервал:
-Где городская управа?
Юноша подозвал одного из нукеров.
-Завтра он покажет.
-Завтра?! - богатырь замотал головой. - Нет! Сейчас же!
Тиамат вздохнула.
-Брат, я пойду с ним. Мы скоро вернёмся.
-Тия, я с тобой!
-Нет, - драконочка покачала головой. - В магии ты не помощник, а рисковать жизнью я тебе больше не дам. Ясно?
Альтаир удивлённо приподнял хвост.
-Тия, но...
-Тссс! - драконочка приложила крыло ко рту брата. - Не спорь. Это совсем не опасно, я просто помогу Боргу вернуть дочь. Утром вернусь.
Юный дракон несколько секунд молча разглядывал сестрёнку.
-Хорошо, - улыбнулся он наконец. - Я подожду.
Не сказав ни слова, Тия лизнула Альтаира в нос и решительно повернулась к Боргу.
-Вперёд.
Воин и дракон скрылись в предрассветной мгле.

***

Утром Тиамат вернулась одна. Альтаир встретил её у ворот.
-Ну, как?
-Всё в порядке, - коротко ответила драконочка. - Мы нашли девушку.
Альтаир прищурил глаза.
-А где твой друг?
-Отправился домой, - Тия пожала крыльями. - Мне пришлось немного заколдовать его, Борг хотел вернуться и убить Джихана.
Дракончик удивлённо приподнял хвост.
-Почему?
-Мета сказала, Джихан отхлестал её кнутом по дороге, - отозвалась Тиамат.
Альтаир нахмурился.
-Я спрошу его.
-Это не к спеху, - покачала головой Тия. - Так или иначе, девушку ещё не успели... опробовать, как говорят люди. Боргу крупно повезло. Теперь забудем о нём, у нас есть и свои дела. Альтаир, как там пленник?
Дракончик помолчал.
-Пока тебя не было, мы его допросили. По его словам, эльфы следят за каждым городом Наследника, готовят какие-то козни. Оказывается, они знали про меня!
Тия задумалась.
-Это всё очень странно и подозрительно. Зачем эльфам следить за мелкой шайкой разбойников?
-Не такой уж и мелкой! - обиделся Альтаир. - Мне другое интересно, как они узнали моё имя?
Драконочка пожала крыльями.
-Должно быть, допросили пленников.
-Но не так быстро, - возразил крылатый. - Рогвальда и Ри похитили в то же время, когда мы дрались с Джиханом.
-Я говорила не про них. Наверняка разбойники не раз попадали в плен к эльфийским шпионам.
Дракончик нахмурился.
-Да, это возможно... Проклятые твари!
Тия вздохнула.
-Эльфы очень опасны, брат.
-У них всё далеко не так хорошо, как они желают показывать смертным, - угрюмо сказал дракончик. Он решительно сбросил мантию и расправил широкие крылья. - Разногласия между поколениями, низкая рождаемость, чудовищный консерватизм кланов и категоричное, болезненное неприятие перемен - вот, что станет причиной их гибели! Мы лишь дадим толчок...
Пока Альтаир говорил, Тиамат разглядывала его снаряжение. Меч Рогвальда, лук Ри, полный колчан стрел на бедре, сумка с вещами, флягой воды и сменными повязками для раненного плеча, чакра на поясе, два метательных кинжала, мешок золота, алая ленточка на правом роге. Тия подняла глаза.
-Что это? - она кивнула на ленту. Дракон улыбнулся.
-Это придумал я сам. Как бы знак кровной мести, подобно костяным амулетам ярров. Мы летим на войну, не забывай!
Драконочка вздохнула.
-Я боюсь, брат... Боюсь снова тебя потерять.
-Мы будем осторожны, - ласково отозвался дракон. - Теперь, когда мы вместе, я буду сражаться за жизнь с удвоенной яростью!
Тиамат покачала головой.
-И в кого ты пошёл такой воинственный...
-В себя! - фыркнул Альтаир. Полуобняв сестрёнку крылом, он потянул её во двор караван-сарая. Там, у повозки, уже собрались все нукеры во главе с Аксаканом; воины яростно спорили о чём-то с Джиханом. Гуркан стоял в стороне и тревожно поглядывал по сторонам.
Завидев драконят, Джихан яростно топнул ногой.
-Молчать! - рявкнул он. - Ты мой воин, Аксакан!
-Не твой, а твоего отца! - гневно возразил нукер. - МОЙ хан приказал заботиться о своём сыне! Так что никуда ты не пойдёшь!
-Друзья, друзья... - Альтаир миролюбиво раздвинул спорщиков крыльями. - Не надо ссориться.
-Я отправляюсь с тобой! - гневно заявил Джихан. - А этот... этот... пожиратель шакалов смеет мне возражать!
-Я исполняю приказ твоего отца!
-Здесь только я отдаю приказы!
Альтаир в полном недоумении переводил взгляд с одного на другого.
-Постойте, постойте! - дракончик недоверчиво склонил голову на бок. - Джихан, мы с Тией летим одни.
-Нет, вы летите со мной.
-Но ты слишком тяжёл! - Альтаир помахал крыльями. - Я не сумею поднять тебя в воздух, не говоря уж о Тие!
Джихан упёр руки в бока.
-Тебе это не потребуется, - заявил он. - Мы купим грифона.
-Грифона? - Тиамат удивлённо моргнула. - Они же не продаются.
Джихан покачал головой.
-Отряд, вчера прибывший в город, летает на грифонах, которых Наследник за огромные деньги купил у эльфов. А то, что было куплено раз, можно купить и вторично.
-Нам никто не продаст грифона, - решительно ответил Альтаир. - Они все наперечёт!
-Продаст, - Джихан угрюмо скрестил руки. - Сегодня один из моих нукеров, вот он, - юноша кивнул на высокого воина в бараньей шапке - встретил старого друга. Грифоньего всадника. И знаешь, что мы от него узнали?
Альтаир подался вперёд.
-Что?
-Эльфы продали Наследнику только самцов, - мрачно ответил Джихан. - Им ведь не нужно, чтобы грифоны размножились и дали смертным воздушные армии. А это, сам понимаешь, Наследника не устроило.
Дракончик вздрогнул.
-И?...
-Он велел лучшим охотникам изловить несколько диких самок грифонов - такие ещё остались кое-где в Пенных Горах. Его приказ был исполнен.
-К чему ты клонишь? - спросила Тия.
-Друг моего нукера знает человека, который знаком с сестрой одного из тех охотников, - Джихан бросил на Тиамат внимательный взгляд. - И у этого человека есть собственный грифон.
Драконочка едва не села на хвост от удивления.
-Постой... - она широко раскрыла глаза. - Ты что, полагаешь - исполнив приказ Наследника, охотники продолжили ловить грифонов ради наживы?!
-Должно быть, прибыльное дело.
-Но так же нельзя! - Тия дёрнула хвостом. - Грифоны... это... это не звери!
-Рабы тоже не звери, - коротко ответил Альтаир. Крылатый напряжённо размышлял.
Некоторое время он молчал, поглядывая то на Джихана, то на Тиамат.
-Хорошо стреляешь? - спросил наконец Альтаир.
-Да.
-С седла тоже?
Юноша фыркнул.
-Я родился на коне!
-Ты уверен, что хочешь лететь? - серъёзно спросил дракончик. - Эльфы - очень опасные враги...
Джихан гневно топнул ногой.
-Ну и что?
-Друг, эта месть - наша месть, - негромко сказал Альтаир. - Это мы должны вернуть долг.
-Эльфы многим задолжали... - сквозь зубы процедил юноша.
Дракончик глубоко вздохнул.
-Что ж, - он положил крыло на плечо Джихана. - Спасибо.
-Но... - Тиамат попыталась возразить. Дракончик покачал головой.
-Нам будет нужна любая помощь, Тия. Вдвоём эльфов не одолеть.
-И что же изменится от присутствия Джихана? - резко спросила драконочка, уперев руки в бока.
-Он - человек, а я дракон, - просто ответил Альтаир. - Народ должен увидеть, что угроза со стороны эльфов сплотила даже исконных врагов. Мы - тот пример, которого не хватает смертным чтобы объединить силы!
-Мудрые слова, - Джихан широко улыбнулся. - Надо лишь победить этого охотника за червями, и в путь!
Аксакан решительно мотнул головой.
-Никуда ты не поедешь, мой хан!
-Конечно не поедет, - Альтаир улыбнулся. - Он полетит.
Нукер топнул ногой.
-Хан приказал...
-Отец Джихана - хан в Зиккурате? - оборвал дракончик. Аксакан почесал лысину.
-Нет...
-Значит, здесь нет другого хана, кроме самого Джихана?
Юноша рассмеялся.
-Айя, верно говоришь! Понял, Аксакан? Я - твой хан.
-Гарун говорил, не отпускай! - упрямо повторил нукер.
-Отец говорил, а я тебе - приказываю, - твёрдо ответил Джихан. - Ясно?
Аксакан явно растерялся.
-Но Гарун говорил...
-Сейчас твой хан - я! - юноша положил руку на ятаган. - Идёшь против своего хана?
Нукер с несчастным видом опустил голову.
-Мой хан, не подводи старого Аксакана, что я твоему отцу скажу?...
-Скажешь, что его сын стал мужчиной, - ответил Альтаир.
-И отправился помогать дракону, - добавил Джихан.
Они с крылатым переглянулись и разом рассмеялись.
Первый бой был выигран.

2

-Готовы? - Джихан был одет в походный телпэк со стальными пластинками на груди, войлочные штаны и прочные сапоги из тройной кожи, тело защищала лёгкая кольчуга и железный наруч вместо щита. На голову юноша надел отороченный мехом железный шлем с небольшой кольчужной брамицей, ниспадавшей на плечи, из оружия выбрал два любимых ятагана, метательные ножи и лук. За плечами висел мешок с вещами.
-Я-то уже час как готов, - заметил Альтаир. - Но почему ты взял так мало брони?
-На себя посмотри!
-Мне хватит и одного меча, - спокойно ответил дракончик. - Я умею отбивать стрелы. Тиамат колдунья, у неё другие методы... А ты захвати хороший доспех, помни - грифон может поднять вдвое бОльший груз, чем дракон того же размера.
Джихан покачал головой.
-Никакая кольчуга не удержит эльфийскую стрелу, зато я потеряю скорость и стану быстро уставать. Лучше уж так.
Альтаир вздохнул.
-Эх, плохое у меня предчувствие...
-Ты дракон, а не ворона. Пошли за грифоном!
-Пошли.
Друзья покинули караван-сарай в сопровождении Аксакана и двух нукеров. Альтаир вновь выдавал себя за горбатую старуху в чадре, это у него получалось весьма убедительно - подобрав хвост, дракончику было трудно ходить на двух ногах, и походка выглядела неустойчивой, как раз стариковской. Тия в алой мантии спокойно шла рядом.
Джихан шагал широко, уверенно, он был в отличном настроении. Юноша так долго мечтал отомстить эльфам, что даже не вспоминал об опасности.
Идти пришлось почти час. Таинственный охотник жил в самой отдалённой части города, настолько бедной, что туда не заглядывали даже разбойники Даима. Джихан часто оглядывался, недоверчиво фыркая и почёсывая в затылке.
-Ты уверен? - не выдержал он наконец.
Нукер, указывавший дорогу, тяжело вздохнул.
-Не уверен, мой хан. Вот дом, о котором мне говорили.
Юноша с огромным сомнением оглядел невзрачную глиняную мазанку, приютившуюся у самой городской стены. Дом даже не был обнесён дувалом, место глиняного забора занимала невысокая изгородь из прутьев.
-Здесь? - недоверчиво спросила Тиамат. - Здесь продают грифонов?!
-Так сказал мой друг... - Нукер почесал в затылке. - Айя, почтенные! Есть тут кто?
Из мазанки выглянула девочка лет десяти. На чумазом личике настороженно сверкали чёрные глаза.
-Хэй, дочка, отец дома? - решительно спросил нукер.
Девчушка кивнула и мгновенно исчезла. Минут через пять из мазанки выбрался невысокий мужчина, с ног до головы покрытый пылью. Лицо у него было длинное, с огромным крючковатым носом и квадратной челюстью, глаза - водянистые, серые, кожу уродовали множество бородавок.
-Да, почтенные? - проведя рукой по редкой шевелюре, хозяин дома подошёл к изгороди. - Чем могу служить?
Нукер смерил человека сомневающимся взглядом.
-Ты - охотник Джельмек Бен-Секим аль Зиккурати?
-Я, - бодро отозвался хозяин дома.
-До нас дошли слухи, что ты держишь редких зверей...
-Может, и держу...
Джихан нахмурил брови.
-Грифон есть? - спросил он резко.
Охотник довольно долго колебался, прежде чем ответить.
-А вы хотите купить? - пробормотал он наконец.
-Да, хотим!
Теперь в затылке почесал Джельмек.
-Это дорого будет.
-Сынок, деньги у нас есть... - дребезжащим старушечьим голосом ответил Альтаир. - Я внучку своему давно обещала подарок купить, а тут и случай представился...
Тия метнула на брата удивлённый взгляд, но промолчала. Тем временем Джельмек явно разрывался между желанием получить золото и боязнью обмануться.
-Покажите деньги, - решился он наконец.
Джихан чуть не задохнулся от возмущения, но дракончик быстро наступил ему на ногу.
-Я плохо вижу, сынок, погляди сам... - Альтаир поднял трясущуюся руку и протянул охотнику увесистый мешочек. - ...Сколько там, даже не знаю...
Джельмек заглянул в мешок и невольно выругался.
-Да... - он неохотно вернул деньги. - На одного грифона хватит.
Джихан сузил глаза.
-Уж не хочешь ли сказать, что у тебя много грифонов?
-Не много, - вздохнул охотник. - Сейчас только два остались. Зато звери хорошие, молодые, один так вообще редкостного окраса. Строптивые вот больно...
Альтаир и Джихан переглянулись.
-Сынок, а поглядеть на зверей можно? - спросил дракончик.
-Они ж не здесь! - удивился Джельмек. - Мне грифона не прокормить!
Альтаир чуть склонил голову набок.
-Где же они?
-Приходите через час к воротам, где стоит караван-сарай покойного Абдуллы... - охотник запнулся: старуха в чадре внезапно шагнула вперёд и с быстротой молнии перепрыгнула изгородь.
-Почему ты назвал Абдуллу покойником? - холодно спросил дракончик. На мгновение запоздав, к нему присоединились Тиамат и Джихан.
Джельмек попятился.
-А?!...
-Я спросил, почему ты считаешь Абдуллу мёртвым! - рявкнул Альтаир.
У охотника отвисла челюсть.
-Да он шесть лет уж как умер!
Дракончик замер.
-Абдулла Насир аль Шаддати?
-Абдулла Махам-бек, какой ещё Насир?!
Джихан прыснул со смеху. Смущённый Альтаир отвернулся.
-Прости, - бросил он глухо.
Джельмек подозрительно оглядел "старуху".
-Почтенные, у меня ведь семья есть, - заметил он с тревогой. - Мне неприятности не нужны. Если вы разбойники, то во имя Пророка...
-Мы не разбойники, - прервал юноша. - Я Джихан ибн Гарун ибн Улам, наследный хан. Это мой названный брат. Он болен проказой...
Охотник отпрыгнул от дракончика.
-...и вынужден скрывать лицо, - закончил Джихан.
Помедлив, Джельмек поклонился юноше.
-Господин, приходите через час к западным воротам города, где начинается Западный торговый тракт. Там ещё колодец у самых ворот выкопан...
-Я знаю это место, - вмешался Аксакан. Джихан кивнул.
-Смотри, охотник - обманешь, мои нукеры тебе позвоночник сломают!
-Как можно, господин...
-Ты слышал, - резко повернувшись, юноша дал знак драконам и двинулся прочь от хижины. Аксакан шёл последним.

***

-Не нравится мне этот тип... - пробормотал Альтаир.
Тия внимательно смотрела по сторонам.
-Мне тоже.
-Как подобный человек может ловить грифонов? - дракон кивнул в сторону пустынной рыночной площади. Там расположился отряд из двадцати великолепных крылатых зверей, каждый из которых достигал размеров коня и вдвое превосходил Альтаира размахом крыльев.
-Скоро узнаем, - фыркнул Джихан. - Пошли, посмотрим на них поближе!
-Не забывай, грифон сразу определит, кто мы такие, - заметила драконочка. - По запаху.
Юноша запнулся.
-Айя, про это я не подумал...
-А мы об этом забыть просто не можем, - Альтаир улыбнулся. - Вы, люди, очень многого лишены. Обоняние часто бывает не менее важно, чем зрение.
-А как с этим делом у драконов? - поинтересовался юноша.
Крылатый фыркнул.
-Хочешь, я скажу, что готовили в каждой чайхане на нашем пути?
-Это невозможно!
-Ты плохо представляешь, насколько могучая вещь - нюх... - Альтаир усмехнулся.
Тиамат коснулась брата.
-Пока мы шли, я дважды уловила слабый запах эльфов.
Джихан нахмурился.
-Проклятие!
-Тия, ты уверена? - с тревогой спросил Альтаир.
Драконочка кивнула.
-Уверена. След был не свежий, но... - она запнулась. Неподалёку послышались крики и шум.
Нукеры сразу заняли оборонительную позицию, оттеснив Джихана к стене. Альтаир молча вытащил меч из ножен и спрятал под чадрой, став лицом к приближающимся звукам, Тиамат размяла когтистые пальцы. Маленький отряд был готов встретить любую опасность.
И всё же они не ожидали того, что увидели. Спустя минуту после первых криков, из-за угла дома - совсем близко - показался окровавленный старик в изорванной одежде дервиша и остроконечном колпаке. За ним с криками и шумом гналась целая толпа.
-Что происходит?! - изумлённый Джихан оттолкнул нукеров и встал на пути старика. Тот попытался увернуться, но юноша перехватил его и стремительно втолкнул в дверь какой-то лавки. Толпа разразилась проклятиями.
-С дороги! - заревел громадный мужчина с кузнечным молотом в руке. Альтаир молча вышел вперёд и встал крылом к плечу с Джиханом, секундой позже к нему присоединились нукеры и Тиамат.
-Что случилось? - холодно спросил юноша. - Почему вы преследуете святого человека?
Кузнец в серцах бросил молот в пыль.
-Этот презренный старик - чернокнижник и маг! - крикнул он. - Отойди, мальчик, дай расправиться с ним!
-Я наследный хан Джихан ибн Гарун ибн Улам! - грозно ответил юноша. - Кто ты, осмелившийся говорить со мной подобным тоном?!
Крики в толпе несколько поутихли. Нукеры Джихана свирепо помахивали мечами, Тия подняла руку, готовясь метать в толпу молнии. Альтаир стоял совершенно неподвижно, но в этой его неподвижности ощущалось столько грозной силы, что люди отшатнулись. Кузнец стиснул кулаки.
-Этот старик чёрной магией и колдовскими зельями вызвал падёж скота в трёх деревнях! Он продавал на рынке ядовитые снадобья, наводил порчу на женщин! С самого его появления в городе происходят одни несчастья, недавно даже ограбили и чуть не убили почтеного купца Зебоима!
-У вас есть доказательства всему этому? - грозно спросил Джихан.
Кузнец сплюнул.
-Какие ещё нужны доказательства?! Стоило этой гиене пройти в ворота, как на посту заболели сразу два жеребца, на рынке он коснулся верблюда - и всего через день тот издох! Знающие люди смотрели его снадобья, все признали их ядом. Отойди, юноша, не заставляй вызвать стражу...
-Почему не заставлять? - быстро спросил Джихан. - Если всё так, как ты сказал, кади сурово накажет колдуна. Эй, стража! - юноша помахал двоим солдатам, угрюмо следившим за толпой. - Скорей сюда!
Люди зароптали, толпа ощутимо придвинулась. Альтаир мягко коснулся Джихана.
-Нападут - не лезь вперёд, - едва слышно предупредил дракончик. - У тебя слабая броня, а они станут кидать камни. Мы с Тией разберёмся.
-Постараюсь, - так же тихо ответил Джихан.
Между тем, стражники неохотно протолкались к дверям лавки, где прятался дервиш.
-Что здесь происходит? - угрюмо спросил старший.
-Эти люди хотят нарушить законы Наследника и устроить самосуд! - громко ответил Джихан. - Призовите их к порядку!
Стражник мрачно оглядел юношу.
-А кто ты, взывающий о порядке?
-Наследный хан Джихан, сын Гаруна. Это мои слуги.
Солдат почесал в затылке.
-Господин, разрешите вас на пару минут в сторону...
-Говори здесь.
-Не могу, господин. Давайте ненадолго отойдём, я всё объясню.
Юноша оглядел толпу.
-Уйяр, Аксакан, - Джихан грозно кивнул на людей. - Я сейчас вернусь. Следи за ними!
-Да, мой хан, - угрюмо ответил нукер.
-Али, Тиам, за мной! - дав знак драконятам, Джихан вместе с ними и стражниками вошёл в лавку.
Старик-дервиш забился в самый угол. Хозяин лавки, сапожник, с тревогой подбежал к вошедшим.
-Почтенные, требую справедливости, если мой дом пострадает...
Джихан оборвал его повелительным жестом и повернулся к стражникам.
-Ну?
Воины топтались на месте.
-Господин, этот старик взялся вылечить несколько больных верблюдов и погубил их... - негромко сказал один. - Потом он стал продавать снадобья, но уважаемый в городе табиб Мустафа ибн Али разоблачил шарлатана и признал в его порошках яды.
-О, презренные слуги шайтана! - дервиш в углу поднял голову. Лица не было видно за сотнями верёвочек, свисающих с колпака, голос оказался тонким и визгливым. - Да поразит вас молния Пророка, это подлая клевета!!!
-Молчи! - огрызнулся стражник. - Тебя по-хорошему просили, иди в другой город! Господин, - он повернулся к Джихану, - видит Пророк, его предупреждали. Почтенный табиб Мустафа даже распорядился подарить ему ишака, но этот старик упрямством подобен падишаху ослов!
Юноша скрестил руки на груди.
-Та-ак... - Альтаир с тревогой заметил, что у Джихана от гнева загорелись глаза. - Выходит, почтенный табиб не желает терять барыш, а вы, слуги закона, пляшете под его дудочку?!
-Джихан, - дракончик тронул друга за плечо. - Не надо.
-Нет, ты меня не успокаивай! - взорвался юноша. - Видишь? Видишь, о чём я говорил?! Чего ждать стране, где всё продаётся?! Стоит сунуть этим продажным шакалам по золотой монете, и они будут молча смотреть на травлю невинного человека!
-Господин, не лезьте не в своё дело, - откровенно посоветовал один из стражников. - Старик сам виноват. Никто его убивать не собирается, немного побьют и прогонят за ворота.
Тиамат быстрым движением перехватила руку Джихана, уже рванувшуюся к ятагану.
-Он прав, - резко сказала драконочка. - Силой ничего не добъёшся.
-Я из них шашлык сделаю!
-Нет, не сделаешь, - едва слышно ответила Тия. - В толпе как минимум пятеро эльфов.
Джихан и Альтаир замерли. Юноша несколько секунд обдумывал слова крылатой колдуньи, затем медленно убрал руку с меча. Дракончик бросил на сестру горящий взгляд.
-Уверена?... - одними губами спросил он.
-Уходим, быстро.
Джихан с видом разгневанного ягуара плюнул под ноги стражникам.
-Ваше счастье, презренные, что я занят! - пригрозил он. - Не то испугом бы не отделались!
Следом за драконятами юноша покинул лавку. Ему пришлось призвать всю волю, чтобы "не услышать" презрительное "молокосос", что бросил вслед стражник.
В сопровождении нукеров Джихан и драконы прошли под неприветливыми взглядами людей и свернули в узкий переулок. Здесь Тиамат буквально преобразилась.
-Скорее, к воротам! - она схватила брата за руку. - Надо успеть раньше толпы!
Альтаир молча перешёл на бег, люди поспешили следом.
-Что ты заметила? - на бегу спросил юноша.
-Дервиш! - тяжело дыша, ответила драконочка. Ей было очень трудно бежать, не балансируя хвостом. - Это тоже был эльф!
-Старик?! - Джихан чуть не споткнулся.
-Вот именно! - Тиамат бросила на юношу горящий взгляд. - И эльфы в толпе гнались не за нами, а за ним!

3

Засаду устроили за городскими стенами, у самых ворот, воспользовавшись отсутствием стражников. После прибытия в город отряда грифонов, со всех ворот были сняты посты: странная на первый взгляд, но очень умная мера. Большая часть городских преступников, прослышав о предстоящей облаве - солдаты болтали о ней на каждом углу, шпионы распускали слухи - спешила бежать из города, и свободные ворота им в этом очень помогали. Мало кто оказался достаточно сообразителен, чтобы понять - этого как раз и добивался Наследник...
-Надеюсь, толпа выйдет к этим воротам, - пробормотал юноша. Они с Альтаиром притаились на городской стене, Тиамат заняла позицию на крыше дома против ворот. Два нукера прятались за стенами города, среди камней, оставшихся после ремонта стен, третьего Джихан отослал в караван-сарай за конями и подкреплением.
Друзья были твёрдо намерены захватить ещё одного пленника, а остальных эльфов перебить. Из-за раны Альтаиру пришлось уступить лук Джихану; но меч и чакру дракон намеревался использовать вовсю.
-Стреляйте только в тех, кого я укажу, - внезапно прямо из воздуха шепнул голос Тиамат. Друзья уже немного привыкли к способностям драконочки, поэтому не испугались.
-Может, ты и сейчас предлагаешь отпустить эльфов? - угрюмо поинтересовался Альтаир.
-Нет, - ответил голос. - Сейчас их смерть принесёт пользу. Но люди ни в чём не виноваты, они были обмануты. Стреляйте осторожно!
Дракончик машинально кивнул, будто сестра могла его видеть. Джихан посмотрел на друга.
-Чем она определяет эльфов?
-Не знаю, - Альтаир покачал головой. - Наверно, магией.
Юноша помолчал.
-Скажи, как это - быть бессмертным? - спросил он внезапно.
Дракон долго не отвечал.
-Больно, - сказал он наконец. - Очень больно.
-Почему?
-Потому что для бессмертных жизнь - бесценна, - тихо ответил Альтаир. - А мы с Тией последние драконы в этих землях. Очень больно вспоминать о тех, кто мог бы жить да жить веками...
Крылатый запнулся. Внизу, на улице, послышались крики и шум.
-Идут! - шепнул голос Тиамат.
Скоро из-за угла показался тот самый кузнец, что спорил с Джиханом. Он грубо тащил изрядно потрёпанного старика, следом валила толпа. Голос Тии прозвучал над самым ухом:
-В переднем ряду, четверо, ещё двое в толпе, я их не вижу. Пока не стреляйте.
Джихан машинально кивнул. Тем временем толпа добралась до стены, и кузнец с размаха вышвырнул несчастного дервиша за ворота.
-Убирайся отсюда, поганый колдун! - рявкнул он. Толпа ответила свистом и улюлюканьем, в старика полетели арбузные корки и гнилые абрикосы.
Дервиш, всхлипывая и причитая, с трудом встал и побрёл прочь от ворот. Кузнец решительно топнул ногой.
-Так будет с каждым чернокнижником! - плюнув вслед дервишу, он развернулся и направился в город. Толпа постепенно рассосалась.
Остались лишь шестеро, которые, похоже, именно этого момента и ждали. Едва последний человек скрылся из виду, оставшиеся быстро двинулись за стариком, и несчастного дервиша несомненно постигла бы смерть - но в этот момент голос драконочки негромко произнёс:
-Все шестеро.
И засвистел воздух. Джихан выпустил одну за другой шесть стрел, затратив на это двенадцать секунд; пятеро эльфов рухнули как подкошенные, шестой с воплем покатился по земле. Стрела засела у него в паху.
-Какой лук! - юноша восхищённо причмокнул языком. - Из чего он сделан?!
-Из меня, - мрачно ответил Альтаир. Джихан вздрогнул.
Спустившись со стены, друзья подбежали к жертвам. По знаку Джихана, нукеры ухватили живого эльфа и быстро связали по рукам и ногом, трупы оттащили в кусты. Альтаир тем временем догнал старика.
-Стой! - дракон загородил ему путь. Дервиш рухнул на колени.
-Не надо, господин... - старик скорчился. - Пощадите...
-Успокойся, мы не причиним тебе вреда! - Альтаир переглянулся с подоспевшим Джиханом. - Кто ты?
-Я несчастный хаджи Алдар аль Хефрени, паломник и лекарь, - визгливый голос дервиша дрожал от страха. - Почтенные, именем Пророка заклинаю, я не колдун! Не верьте клевете!
Джихан вполголоса приказал Аксакану уничтожить следы нападения. Альтаир тем временем помог старику встать и отвёл к большому камню в форме спящей лошади, что лежал неподалёку. Там уже стояла Тиамат.
-Ты человек? - спокойно спросила драконочка. Дервиш затрясся.
-Конечно человек, господин маг! Я человек!
Альтаир бросил взгляд на Тию, та покачала головой. Юный дракон нахмурился.
-Сними колпак.
Старик подчинился. Некоторое время друзья разглядывали морщинистое, обветренное лицо с большим прямым носом, острым подбородком и сильно выдающимися, властными скулами. Как ни странно, переносица у старика находилась намного выше бровей.
Бороды дервиш не носил. Кожа оказалась смуглой, пергаментной, разрез чёрных глаз был слегка миндалевидным. По ветру развевались седые космы, необычайно высокий лоб придавал Алдару вид древнего мудреца.
Но первое, на что обратил внимание Альтаир - уши. Чуть заострённые, они явно отличались от человеческих, но в то же время не напоминали и эльфийские. Дракончик задумчиво обошёл старика по кругу.
-Я никогда не слышал о такой расе, - заметил Джихан.
-Это не раса, - тяжело ответил Альтаир.
Дервиш с надеждой поднял глаза.
-Господин, вы не станете меня бить?
-Ты уже знаешь, что не стану. Утихни. - дракончик дал спутникам знак отойти в сторону. Тиамат скрестила руки на груди.
-Итак? - спросила она.
Альтаир помолчал.
-Это полуэльф, - тихо сказал дракон. - Потомок эльфа и человеческой женщины. Они смертны, как люди, но живут очень долго.
Джихан помрачнел.
-Понятно...
-Эльфы страшно ненавидят полукровок. Их истребляют, где только встретят.
-Почему?!
-Потому что потомки смешанных пар всегда становятся телепатами, - резко ответила Тиамат. - Многие могут читать мысли на расстоянии до десяти ярдов, а самые могущественные - до полусотни! Как считаешь, их будут любить?
Юноша отпрянул.
-Так он... Он сейчас читает наши мысли?!
-Разумеется, - Альтаир откинул чадру. - Хотя я не думаю, что полуэльфы могут читать мысли драконов, мы всё же слишком разные... Эй, Алдар! Иди сюда.
Дервиш с опаской приблизился.
-Каков твой предел? - резко спросил крылатый. Старик беспомощно развёл руками.
-Только ярд, господин дракон. Разве прожил бы я столько лет в нищете, будь мой дар сильнее?
-Ты сейчас читаешь мои мысли?
Дервиш покачал головой.
-Я не могу ничего различить, господин дракон. Мозг вашего племени работает слишком быстро...
-Что-то ты совсем не удивился, встретив дракона, - подозительно заметил Джихан.
-Я паломник, почтенный хан. - смиренно ответил дервиш. - Странствуя по дальним, сокрытым землям, я лечил больных и увечных, помогал родам и спасал жизни... Я встречал на своём пути не только драконов, но и столь удивительных существ, что при одном воспоминании о них останавливается сердце и вскипает желчь.
Тиамат усмехнулась.
-Что ж, лекарь из полуэльфа действительно выйдет отменный. Особенно для животных.
-Да, госпожа, я в основном лечу животных, - вздохнул старик. - Но ведь им тоже бывает нужна помощь.
-Животных? - Джихан вздрогнул. Взглянув на солнце, он чертыхнулся и топнул ногой. - Шайтан! Мы забыли о встрече с охотником!
-Успеем... - Альтаир напряжённо размышлял. - Алдар, мы спасли тебе жизнь, ты это понимаешь?
-Понимаю, господин дракон, - дервиш опустил голову. - Я не вижу, о чём вы думаете, но догадаться несложно. Да, я в долгу перед вами, но пожалуйста, во имя Пророка, оставьте меня здесь! Я не создан для геройских походов, разве я похож на могучего воина вроде вашего друга?!...
-Ты нам необходим, - возразил Альтаир. - Твой дар откроет все планы эльфов!
-Я не хочу вмешиваться в ваши войны... - простонал Алдар. - Господин дракон, я сумел прожить столько лет, лишь потому что не лез в пекло, я хочу жить и дальше!
Дракончик улыбнулся.
-Не бойся, мы тебя скоро отпустим, - он похлопал дервиша крылом. - Как только вытрясем из пленника всё, что тот знает.
-А если эльф знает не всё? - спросил Джихан, догадываясь о плане друга.
Альтаир смерил старика задумчивым взглядом.
-Хмммм... Джи, а помнишь, что сказал охотник?
Юноша улыбнулся. Алдар в отчаянии схватился за голову.
-Господин дракон, я не умею летать на грифонах!!!
-Научишься, - отрезал Альтаир.
Они с Джиханом совершенно одинаково усмехнулись.

***

Пока нукеры прятали трупы эльфов, драконята и Джихан оттащили стонущего пленника подальше от городских стен и устроили в небольшой ложбинке, не видной из города, "немой допрос". Дервиш нервничал, однако исправно отвечал на вопросы драконов и юноши, читая ответы в мыслях эльфа. Тот яростно хрипел и извивался в путах; впрочем, его настроение мало кого волновало.
Минут через двадцать из ворот вихрем вынеслись семнадцать конных воинов.
-Мой хан! - передний соскочил с коня на всём скаку и преклонил колено перед юношей. - В городе волнения! Кто-то подогревает народ, люди кричат о предателе и чудовище в женской одежде. Надо уходить, мой хан!
-Проклятие... - Джихан скрипнул зубами. - Уйяр, Аксакан!
Подбежал громадный нукер.
-Бери воинов, выводите повозку к восточным воротам и полным ходом - домой! - приказал юноша. - Вот деньги, купишь провиант. Нигде не останавливайтесь, охраняйте Гуркана и держите его в повозке, пока стены Зиккурата не пропадут вдали. Ясно?
-Да, мой хан.
-Мы с драконами купим грифонов и догоним вас вечером, на восточном тракте. Нигде не останавливайтесь и не ждите! Мы сами заметим вас с воздуха. Ясно?
-Мой хан...
-Тебе ясно, Аксакан? - грозно спросил Джихан.
Нукер через силу кивнул.
-Да, мой хан.
Альтаир коснулся руки юноши.
-Пусть едет с нами, - вполголоса заметил он. - Если охотник обманул - вместе вернёмся к восточным воротам, встретимся с остальными и подумаем над новым планом. Если же всё пройдёт хорошо, Аксакан вернётся один и сообщит о нашем отлёте.
Джихан улыбнулся.
-Верно говоришь! Слышал, Аксакан? Так и сделаем. Хэй, Алдар, иди сюда! По коням!
Дервиш несмело приблизился.
-Господин, а что делать с пленником?... - старик кивнул на стонущего эльфа.
-Ты прочитал всё его мысли? - сурово спросил Альтаир.
Дервиш нерешительно кивнул. Дракон молча двинулся к лежащему на земле пленнику.
-Брат! - глаза Тиамат превратились в щели.
-Ты можешь предложить что-то лучшее? - отозвался Альтаир.
-Сдать его страже!
-А стражники, конечно, ни о чём нас не спросят, - дракончик развернулся и в упор посмотрел на сестру.
-Тогда просто брось его тут!
-Чтобы он натравил на нас всех солдат Наследника? - Альтаир покачал головой. - Тия, мы на войне!
Прежде чем крылатая успела возразить, дракон резко склонился к пленнику и когтями перервал ему горло. Эльф забился в агонии.
-Это - враг, - сурово сказал Альтаир, выпрямившись. - Он не задумываясь убил бы нас всех.
Дервиш сглотнул.
-Но... господин дракон...
-Он прав, - оборвал Джихан. - Поступай с врагами так, как они поступают с тобой!
Тиамат тяжело покачала головой.
-Не к добру начинать спасательную миссию с убийств. Не к добру.
Альтаир вернулся, облизывая кровь с когтей.
-Тия, - он погладил сестру по голове, - малышка моя, если бы ты только знала, что надо мной вытворяли в плену, ты первая разорвала бы любого эльфа.
-Этот эльф ничего тебе не делал! - упрямо возразила драконочка.
-Любой из них с радостью зарежет дракона, - глухо сказал Джихан. - Тиамат, слушай своего брата.
Драконочка промолчала. Альтаир нежно лизнул её в нос и обернулся к людям:
-Хэйях, по коням!
-По коням! - Джихан вскочил в седло. - Нукеры - в город! Альтаир, Тиамат, Аксакан, Алдар - за мной!
Кони рванулись в галоп. Отряд воинов стремительно помчался в город, пятеро оставшихся пустили лошадей вдоль стены. Дервиш, сидя за широкой спиной Аксакана, судорожно вцепился в пояс громадного нукера, Альтаир и Тия сидели вместе на втором коне.
-Всё это плохо кончится... - простонал Алдар.
Дракончик звонко рассмеялся.
-Джихан! - весело позвал крылатый. Юноша повернул голову, - Скоро ты узнаешь, что значит - летать!
Молодой воин усмехнулся и поглядел в небо.
-Не всё вам парить в облаках... - тут Джихан, что-то вспомнив, немного придержал коня и поравнялся с жеребцом нукера.
-Хэй, Аксакан, а где же грифоны? - спросил он. - Чем они заняты в городе, почему до сих пор бездействуют?
-Ждут, - коротко ответил нукер. - Кого-то ждут.
Альтаир фыркнул.
-Уж не самого ли Наследника?
-Наследник неделю назад покинул столицу! - отозвался Аксакан. - Никто не знает, где он.
Тиамат нахмурилась, а дервиш поспешно сделал знак против колдовства.
-Не к добру... - простонал Алдар. - Плохо, если колдун покидает логово...
-Ничего тут странного нет, Наследник часто так делает, - пожал плечами Джихан. - А потом к его империи добавляются новые земли.
Альтаир вздохнул.
-Скорей бы уж он начал войну с эльфами...
-Наследник никогда не спешит, - возразил Джихан. - Потому-то он и сумел добиться такого успеха. Сейчас эльфы очень сильны, их шпионы повсюду, начинать в таких условиях войну - безумие.
-Разделяй и властвуй, - ответил дракончик. - Знай он об эльфах то, что знаю я, война началась бы годы назад!
-Что же ты знаешь?
-Способ их победить, - мрачно сказал Альтаир.
В это время Аксакан указал на каменный колодец чуть в стороне от южных городских ворот.
-Вот и охотник.
Тиамат сузила глаза, о чём-то задумавшись. Внезапно она тронула плечо брата и дала знак подъехать к коню Аксакана. Альтаир послушался.
-Алдар, - Тия сверкнула глазами. - Видишь там, у колодца, стоит человек?
Цвет лица дервиша оставлял желать лучшего.
-Вижу, госпожа... - выдавил Алдар.
-Когда подъедем, прочти его мысли, - негромко сказала драконочка. - Я хочу знать, охотился ли он на драконов.
Старик вздрогнул.
-Ясно, госпожа, - ответил он с запинкой.
-Заодно проверь, как этот человек ловит грифонов: только живыми, или убивает тоже.
Дервиш нехотя кивнул.
-Как скажете...
-Что ты задумала? - спросил Альтаир.
-Ты ненавидишь эльфов. А я ненавижу охотников, - коротко ответила Тия.
Между тем кони уже подскакали к колодцу, и всадники спешились. Джельмек встретил Джихана низким поклоном.
-Наконец, господин хан! Я уж думал, вы не придёте!
-Дела, дела... - юноша подмигнул дракончику, который вновь накинул чадру и превратился в старуху. - Ну? Где грифоны?
-Вы точно покупаете? - спросил охотник.
-Точно.
-А...
-Вот деньги, утихни. - Альтаир сунул охотнику мешочек с золотом. Джельмек отпрыгнул как ужаленный.
-Не подходи!
-А?! - дракончик раскрыл пасть. Потом вспомнил. - Ах, да... Не бойся, я не заразный.
Охотник попятился.
-Не подходи во имя Пророка, я не хочу подхватить проказу!
-Успокойся, я ухожу, видишь? - Альтаир отошёл к коням, где стояли Алдар и Тия. Драконочка легонько толкнула дервиша.
-Прочитал мысли?
-Слишком далеко... - с несчастным видом ответил старик. - Только самые общие образы...
-Подойди к нему, поклонись, спроси что-нибудь и возвращайся, быстро!
Дервиш тяжело вздохнул. Пока он исполнял приказ, драконочка нетерпеливо постукивала когтями по седлу.
-Ну? - спросил Альтаир, едва Алдар вернулся.
-Нет, - дервиш покачал головой. - Он мечтает поймать дракона, но ещё ни разу вас не видел. Грифонов изловил уже семь, и всех продал, живыми.
Тиамат сузила глаза.
-Мечтает поймать дракона? Или мечтает убить?
-Я такие подробности видеть не могу... - уныло сообщил дервиш. - Дар во мне очень слаб...
Альтаир фыркнул.
-Не грусти, я тебе столько золота отвалю, что навсегда забудешь о нищете.
Старик встрепенулся.
-Золота?!
-Дракон я или нет? - усмехнулся Альтаир. Оставив дервиша в изрядно приподнятом настроении, крылатый подошёл к Джихану, который как раз спорил с Джельмеком о цене.
-Мы заплатим, сколько просишь, - прервал он спор. - Но вначале покажи зверей.
Джельмек со вздохом осмотрел небо.
-Скоро будут... - пробормотал он. - Должны бы уже прилететь.
Альтаир удивлённо прищурился.
-Грифоны сами прилетят, чтобы быть продаными?!
-Ну да, - охотник пожал плечами. - А иначе какой смысл на них охотиться? Такого зверя продашь - а он через час хозяина разорвёт и за тобой вернётся. Тут другой подход нужен.
Джихан и Альтаир с громадным любопытством подались вперёд.
-Какой?!
-Магия, - важно ответил Джельмек. - О! А вот и первый!
Все посмотрели в небо. Там парил чёрный грифон.

4

Лошади тревожно заржали. Аксакан быстро подбежал к ним и ухватил под узцы, чтобы не дать взбеситься, Джихан восхищённо присвистнул. Тиамат на всякий случай перешла немного влево, став по ветру чтобы заглушить запах дракона.
С безоблачного неба на траву стремительно опустился прекрасный крылатый зверь, покрытый чёрно-золотыми перьями. Под золотистой львиной шкурой перекатывались мощные мускулы, изумрудные глаза на орлиной голове сверкали гневом, когти скребли землю. Размером грифон оказался немного меньше лошади, то есть был совсем молодым: взрослые, эти существа иногда переростали самых больших коней.
Мускулистая шея грифона под самым клювом была охвачена тонким стальным ошейником. Судя по всему, эта штука причиняля носителю сильную боль, грифон то и дело поправлял ошейник когтем и морщился. Альтаир ощутил сострадание.
-Что ты с ним сделал? - спросил дракончик. Охотник подошёл прямо к разъярённому грифону и гордо похлопал его по спине.
-Укротил! В этом и состоит охота на грифонов: надо поймать в сети дикого зверя, надеть ошейник и отпустить.
-Трус! - яростно прошипел грифон. - Бескрылый червяк!!! Безволосая обезъяна!!! Пожиратель листьев!!! Орангутанг!!!
Джельмек развёл руками.
-Все молодые строптивы, зато сильны и выносливы. Посмотрите лучше, какой редкий окрас! Сейчас чёрно-золотых днём с огнём не найти, такого зверя можно и королю дарить! Ну как, берёте?
Джихан недоверчиво обошёл грифона кругом.
-А он станет нас слушаться? - с опаской спросил юноша.
-Куда денется... - охотник улыбнулся. - Знаете, почему он до сих пор меня не разорвал? Наши жизни связаны. Умру я - умрёт и он.
-А наоборот? - живо спросила Тиамат.
Джельмек рассмеялся.
-Хорошая шутка... - он погрозил драконочке пальцем. - Вы же не за грифона деньги платите, вы платите за ключ к ошейнику. У кого ключ - тот и владелец.
Тия вздрогнула:
-Что за ключ?
-Амулет, - отозвался Джельмек. - Он у меня на шее.
Альтаир недоверчиво фыркнул.
-Да я двадцать разных способов знаю, как снять с тебя амулет, даже не поцарапав!
-Этим ты просто убъёшь грифона, - спокойно ответил охотник. - Амулет можно снять только добровольно.
-Это ещё как?
-Я сам должен пожелать отдать амулет, иначе при попытке его снять ошейник немедленно убъёт зверя. А пока амулет у меня, я могу приказывать что угодно. Даже прыгнуть в огонь.
Джельмек похлопал разгневанного грифона по крылу.
-И он это знает.
-Только твари вроде людей могли придумать такую подлость! - в бешенстве отозвался пернатый.
-Ошибаешься, Тахион... - ответил Джельмек. - Эти ошейники Наследник купил у эльфов вместе с целым отрядом твоих сородичей.
-А для эльфа даже слово тварь - комплимент!!!
Джихан улыбнулся.
-Он мне нравится, - юноша весело подмигнул Альтаиру. - Покупаю!
Дракончик обернулся к сестре.
-Что скажешь, Тия?
Крылатая выпускала и убирала когти.
-Хорошо, - выдавила она наконец. - Только... не обижай его.
Джихан широко улыбнулся.
-Я люблю зверей, - он направился было к грифону, но Джельмек поспешно загородил путь. - В чём дело?
-Ключ защищает только владельца, - объяснил охотник. - Тебя грифон может легко разорвать!
-Ещё как могу, - хрипло заметил Тахион. Он несколько успокоился, но перья на шее всё равно стояли дыбом.
Джельмек поманил Джихана в сторону и что-то сказал на ухо. Юноша кивнул. Затем последовала странная сцена: Джихан и охотник соприкоснулись лбами, Джельмек снял с шеи маленький амулет на тонкой цепочке и непрерывным движением перевесил на шею юноши. Грифон наблюдал за людьми с глубочайшим презрением.
-До того боитесь, что не рискнули даже на миг дать мне свободу? - спросил он хрипло. Джихан нахмурился.
-Я тебя не боюсь, птица.
-Да? - издевательски спросил Тахион. - Тогда сними-ка на пару минут эту цепочку!
Вспыхнув, юноша потянулся было к шее, но Джельмек поспешно ухватил его за руку.
-Опомнись, ему только это и нужно!
-Трусы! - отрезал грифон и отвернулся. Джихан яростно сжал кулаки.
-Слушай, ты, курица-переросток...
Альтаир быстро встал между юношей и пернатым.
-Не сейчас, - сказал он твёрдо. - Есть более важные дела. Джельмек, где второй грифон?
Охотник улыбнулся.
-Обернись.
Дракончик резко повернулся и застыл от удивления. Джихан едва не сел прямо на землю, Тиамат ахнула. Даже Алдар, скромно стоявший в сторонке, сделал какой-то жест против колдовства.
На равнине, шагах в полуста, стоял грифон такой изумительной красоты, словно все художники мира яростно спорили за право его нарисовать. С первого взгляда он даже не казался живым, до того совершенна была иллюзия: грифон выглядел отлитым из стали.
Блестящие серо-стальные перья сверкали подлинным металлическим блеском, при каждом движении по ним словно пробегали молнии. Серебристая шерсть львиного тела была чуть светлее перьевого покрова, что в дополнение к угольно-чёрной кайме по краям крыльев и чёрным колечкам на запястьях каждой лапы создавало необычайно гармоничную и красивую картину. Глаза у грифона оказались жёлтыми, тигриными, клюв - перламутрово-серебряным.
-Кто это?! - прошептал потрясённый Альтаир.
-Самка по кличке Гарпия, - невозмутимо ответил Джельмек. - Она стоит восемьсот динаров.
Тиамат медленно повернулась к охотнику.
-Ты... ты... как ты смеешь?! - от возмущения у драконочки встопорщился гребень шипов, мантия на спине зашевелилась. - Ничтожество! Разве можно торговать такой красотой?!
-Можно, - вздохнул Джельмек. - Я же торгую.
Джихан опомнился.
-Альтаир, у тебя есть восемьсот динаров? - спросил он вполголоса.
-Нету, - мрачно ответил дракончик.
Его сестра с хрипом втянула воздух.
-Не волнуйся, брат... - процедила она сквозь зубы. - Сейчас я убью этого гада, и платить не придётся.
Охотник попятился.
-Что?!..
-Не надо, - серъёзно сказал Джихан. - Он же нам доверился.
-Я не оставлю такую красоту в его лапах!!! - прорычала Тия.
Тахион, который с большим интересом прислушивался к спору, фыркнул.
-Докажи слова делом!
Драконочка посмотрела на охотника. Так посмотрела, что у того зашевелились волосы на затылке. А затем внезапно, одним движением, скинула мантию мага, оставшись одна против неба, в своём подлинном обличье.
Джельмек глухо вскрикнул. У обоих грифонов поднялись дыбом перья, серебристая самочка даже припала к траве, зашипев от неожиданности.
-Дракон!!! - охотник попятился. - Как?!!
-Молния мне в голову... - пробормотал Тахион. Его серебристая подруга недоверчиво моргала.
Виновница всего этого переполоха, тем временем, не спеша приблизилась к потрясённому Джельмеку.
-Мой брат заплатит за её свободу все деньги, что у него есть, - спокойно сказала Тиамат. - Если откажешься, я убью тебя и положу эти деньги в могилу.
В глазах крылатой колдуньи сверкнуло пламя, из ноздрей потянулись вверх две струйки дыма. Тия медленно подняла ладонь, где, меж расправленных когтей, билось маленькое красное солнце.
-Ты меня понял, человек? - размеренно спросила драконочка.
Джельмек сглотнул.
-Д-да...
-Я не убиваю тебя на месте лишь потому, что видела твою дочь, - тихо произнесла крылатая. - Дети не виновны, что их отец - охотник. Но запомни раз и навсегда, человек: у тех, за кем ты охотишься, тоже есть дети.
Опустив руку, Тия подошла к охотнику вплотную и мягко коснулась его лба.
-Представь, каково будет твоим детям, если их родители умрут, - прошептала драконочка. - Ощути это в себе, испытай их боль и горе!
Она закрыла глаза. Внезапно по телу Джельмека прошла крупная дрожь, лицо исказила дикая мука. Охотник с воплем упал на колени.
-Нет!!! - в его крике больше не было ничего человеческого, это был вопль дракона, потерявшего семью. - НЕЕЕЕТ!!!!
Альтаир с дрожью отвернулся. Тиамат, хрипло дыша, опустила руку и тяжело шагнула назад.
-Больше ты никогда не убъёшь ради наживы... - не раскрывая глаз, прошептала драконочка. - Ты более не охотник.
Покачнувшись, она с огромным трудом повернулась и отошла к коням. Джельмек трясся, лёжа в траве.
Джихан глубоко вздохнул. Он только сейчас заметил, что всё это время не дышал.
-Что это было? - нерешительно спросил юноша.
Драконочка подняла на человека искажённые мукой глаза.
-Я поделилась воспоминаниями о том дне... - она прислонилась к лошади, не в силах стоять. - Теперь он знает, что чувствует жертва...
Тем временем Альтаир, подойдя к дрожащему Джельмеку, тронул его за плечо.
-Дай ключ от ошейника Гарпии.
-У неё нет ошейника... - выдавил человек.
Альтаир удивлённо оглянулся на чёрно-золотого грифона.
-Почему же она прилетела?!
Тахион безнадёжно покачал головой.
-Что люди, что драконы... - пробормотал он. - Мозгов всё равно нет.
Поднявшись, грифон подошёл к серебристой грифонице и положил ей крыло на спину.
-Нет у моей Гарпии никаких ошейников, - мрачно сказал пернатый. - Когда я попался, она за мной сама полетела. Потому что любит.
Альтаир несколько секунд недоверчиво смотрел на грифонов. Затем бессильно сел в траву.
-И что нам теперь делать? - глухо спросил он у пустоты.
Джихан колебался.
-Один-то грифон обязательно нужен...
-Два, - дракончик кивнул на дервиша.
-А может, у кого другого купить? - нашёлся юноша. - Этих отпустим, других купим!
Альтаир устало вздохнул. У него болело плечо.
-А что изменится, друг? - дракон безнадёжно покачал головой. - Одни рабы вместо других...
-Я не бог, - хмуро отозвался Джихан. - Что я могу изменить?
Тиамат открыла глаза.
-Да, мы не боги... - прошептала она с горечью. - Мы хуже богов. Ведь это мы их придумали.
Содрогнувшись, Тия заставила себя подойти к брату и сесть рядом с ним в траву.
-Что придумали, то и едим.
Глубоко вздохнув, Альтаир лизнул сестрёнку в нос.
-Всё проходит, Тия. И это пройдёт.
Драконочка слабо улыбнулась.
-Я уже выросла из сказок...
Альтаир промолчал. Поднявшись, он кивнул Джихану и вместе с ним приблизился к охотнику.
-Сколько с нас за пару грифонов? - спокойно спросил дракон.


book\glava1

Часть 2: Клочья звёздного света

Глава 5: Крылья и честь

1

-Это слова демона Йакса, - тихо сказал огромный чёрно-золотой грифон. - Я не знал, что их ещё помнят.
Ри замерла. Разум вэйты в панике искал выход, руки судорожно стиснули самострел. Грифон смотрел на ящерку со странной тоской в глазах.
-Не бойся, эсайкан, - пернатый грациозным жестом крыла пригласил Ри занять место на песке перед собой. - Я не враг.
Юная вэйта подняла самострел и направила в грудь грифона.
-Кто ты?! - выдохнула она.
-Моё имя Аякс Кек'Хакар, - представился пернатый. - Я враг эльфов.
-Ты... ты лжёшь! - крикнула Ри. - Ты служишь им!
-Я раб, - коротко ответил грифон. - У меня нет выбора.
Взглянув на самострел, Аякс чуть заметно покачал головой.
-Ты забыла взвести затвор. Он не выстрелит.
Вэйта вздрогнула. Отведя дуло немного в сторону от грифона, она нажала на спуск. Ничего не произошло.
-Я друг, - мягко повторил Аякс. - Вспомни, я отпустил тебя утром.
Ри попятилась.
-Ты... ты спал...
-Нет. Я дал тебе убежать, чтобы затем тайно похитить у эльфов.
Грифон поднял переднюю лапу и указал когтем на самострел.
-Слева на рукояти есть изогнутый металлический рычаг. Поверни его до предела вниз, потом обратно.
Недоверчиво моргнув, Ри последовала совету. Самострел тихо щёлкнул.
-Теперь он заряжен ядовитой стрелой, - спокойно сказал Аякс. - Можешь меня убить.
Ящерка дрожала.
-Кто ты?... - выдавила она. - За-зачем хочешь меня похитить?
Грифон помолчал.
-Эльфы поработили нас, - сказал он после паузы. - Много лет наш народ служит им крылатыми лошадьми. Но мы не сдались. Уже несколько веков грифоны сохраняют в чистоте кровь последнего рода вождей, клана Кек'Хакар, к которому принадлежу и я.
Аякс посмотрел на Ри.
-Эсайкан, мы много лет мечтали о такой встрече. Ты, твоя тайна, может вернуть свободу целому народу. Пожалуйста, позволь отнести тебя в тайный штаб нашего движения.
Заметив, что вэйта отшатнулась, грифон быстро поднял когтистую ладонь.
-Мы не станем заставлять тебя раскрыть тайну. Клянусь в этом кровью всех моих предков. Мы расскажем о нашей организации, поведаем историю народа грифонов, и ты сама примешь решение.
Ри замотала головой.
-Нет!
-Тогда тебе придётся убить меня, - коротко сказал Аякс. - Час назад мои товарищи разорвали предателя, известного тебе под именем Шорра Загена, и инсценировали нападение отряда грифонов с материка. Ты помогла нам, когда сожгла эльфийский корабль - мы собирались уничтожить их сами. Любой следопыт должен поверить, что тебя похитили настоящие шпионы.
Грифон кивнул в сторону спасшихся эльфов, стоявших на противоположном берегу бухты.
-Если я останусь жив, может погибнуть наша организация. Эльфы выпытают из меня все тайны и жестоко расправятся с повстанцами.
Он посмотрел в глаза Ри.
-У тебя есть выбор. Убить меня и - не позднее, чем через пару дней - вновь попасть в плен к эльфам. Или довериться мне и спасти целый народ из рабства. Выбирай.
Дрожащая вэйта оглянулась назад.
-Я... я убегу...
-Утром эльфы оцепят этот остров тройным кольцом кораблей, - спокойно ответил Аякс. - Сотни охотников с собаками и другими, менее известными существами, поймают тебя за час. А эльфы редко повторяют свои ошибки. В этот раз они займуться пленницей всерьёз, и тайна, способная принести нам свободу, породит лишь смерть и рабство под пятой безжалостных завоевателей.
Грифон встал.
-И я, и мои товарищи рискнули своими жизнями, приняв решение освободить тебя. Если эльфы догадаются, кто в ответе за исчезновение их пленницы, десятки грифонов будут убиты, а что сделают с повстанцами - тебе лучше не знать. Решай, эсайкан, и решай быстро!
Ри сглотнула. Она страшно боялась ошибиться, вновь попасть в лапы врага. Но ведь грифон мог сотни раз схватить её, обезоружить, доставить эльфам... Аякс смотрел на Ри яркими алыми глазами, перья на его мускулистой груди ритмично вздымались. Ящерка зажмурилась.
-Хорошо... - выдавила вэйта. - Но клянусь, Аякс, если ты лжёшь - я убью себя! И тайна моего учителя будет навсегда утеряна!
-Я не лгу, - с горечью ответил грифон. - Много лет назад я совершил страшную, непростительную ошибку, эсайкан. Это по моей вине Ажхан Дрэкхан заполучил... свою находку.
Он приблизился и подставил вэйте крыло. Дрожащая Ри забралась на спину грифона.
-Ты... ты правда не боялся, что я выстрелю?... - тихо спросила она.
-Я боюсь не смерти, - негромко сказал ей Аякс. - Я боюсь, что не успею искупить вину. Держись крепче!
Застонал воздух, пронзённый крыльями.
Минут через десять после начала полёта, к Аяксу присоединились несколько других грифонов. Все кроме одного были чёрными, почти неразличимыми на фоне вечернего неба. Пернатые мчались над самой водой, вдали уже темнели силуэты гор. Остров находился недалеко от материка.
-Мы боялись, что ты не поверишь Аяксу! - крикнул Ри единственный бело-золотой грифон в стае, совсем молодой и очень красивый. Ящерка судорожно цеплялась за перья.
-Она до сих пор не верит нам, - отозвался Аякс.
Вэйта заставила себя приоткрыть глаза.
-В-в-верю... - выдавила она. - Д-д-далеко ещё?...
-Не очень! - ответил тот же грифон. Его пластичный клюв чуть изогнулся в приветливой улыбке, голубые глаза смеялись. - Не бойся, ящерка! Мы друзья!
-Крафт, лети вперёд, - прервал Аякс. - Предупреди посты.
-Как скажешь, отец... - грифон резко прибавил скорость. Остальные сразу снизились, распушистив концы крыльев, ритм полёта изменился. Ри немного приободрилась.
-Мой старший сын, Крафт, станет во главе клана Кек'Хакар когда я умру, - сказал Аякс. - И если ты поможешь, эсайкан, его дети будут свободными от рождения.
Вэйта промолчала. Вскоре отряд грифонов домчался до земли и понёсся над лесом, плотно покрывавшим отроги гор. На небе уже мерцали звёзды.
Из почти полной темноты внезапно возник запыхавшийся Крафт. Молодой грифон уравнял скорость с отрядом.
-Всё в порядке, - сообщил он. - Нас ждут.
Аякс глубоко вздохнул.
-На землю.
Отряд бесшумно спланировал к небольшой полянке. Ри спрыгнула со спины грифона.
-Мой сын доставит тебя в штаб, - Аякс кивнул на Крафта. - Мы должны вернуться, пока не поднялась тревога.
Вэйта отпрянула.
-Зачем?!
-Эльфы должны найти меня, израненного до полусмерти, - сурово ответил Аякс. - Я расскажу им историю твоего похищения.
Ри попятилась.
-Но... но тебя убьют!
-Возможно, - кивнул грифон. - Однако свобода нашего племени куда дороже одной жизни.
Он склонился к ящерке.
-Не делай мою жертву бессмысленной, - тихо сказал Аякс. - Помоги нам, эсайкан. И прощай.
Крафт положил крыло на спину отцу.
-Прощай.
-Прощай, сын.
Аякс приподнялся для прыжка, но Ри вцепилась в него мёртвой хваткой.
-Нет! - выдохнула она. - Эльфы знают, что я убежала сама! На корабле, перед взрывом, я говорила с Кэйле Наутагаскэ!
Грифон вздрогнул.
-Зачем ты это сделала?!
-Чтобы они не считали меня жалкой ящерицей... - тихо ответила Ри.
Пернатые переглянулись. От взгляда вэйты не укрылось, что Крафт облегчённо вздохнул.
-Плохо, - Аякс стиснул когти. - Теперь они узнают, что нападения не было, и догадаются кто убил их подставную утку!
Крафт встрепенулся.
-Надо уничтожить всех эльфов с корабля!
-Мы не знаем, сколько их было, - возразил Аякс. - В лесу эльфа не поймать, а если мы упустим хоть одного...
Грифоны перешли на свой гортанный язык. Ри переводила взгляд с одного на другого.
-В штаб! - Аякс наконец принял решение. - Исправить ошибку уже нельзя. Рано или поздно эльфы всё равно узнали бы о нашем заговоре: пора выходить из подполья!
-Мы ещё не готовы! - резко возразил другой грифон.
-У нас нет выбора, - Аякс повернулся к Ри. - Забирайся мне на спину!
Отряд метнулся в воздух.

***

Штаб повстанцев оказался отлично замаскированной пещерой на противоположном от океана склоне большой горы. В пещере уже собралось десятка два грифонов всех расцветок, в дальнем углу под кучей сена были спрятаны промасленные мешки с оружием и связки стрел. Свет давали четыре холодных шара белого огня, точно такие Ри видела в пещере разбойников: работа гномов. Вэйта с тревогой оглядывалась.
-Эльфы нас не найдут? - робко спросила она у Аякса. Тот прервал спор с красивой белой грифоницей и обернулся.
-Не должны, - серьёзно ответил грифон. - Хотя недооценивать их ни в коем случае нельзя.
-Переоценивать тоже, - заметила грифоница. - За десять лет наш заговор не раскрыли.
Красивый чёрный грифон с жёлтыми глазами фыркнул, словно кот.
-Потому что все эти годы мы только болтали и мечтали о борьбе!
Аякс возразил на родном языке, между пернатыми завязался спор. К Ри тихо подошёл Крафт.
-Пошли, перекусим, - улыбнулся он. - Они ещё долго будут спорить...
Следом за молодым грифоном вэйта прошла в маленький грот, освещённый двумя белыми шарами. Крафт усадил её на кипу соломы и протянул странный оранжевый кубик.
-Ешь, не стесняйся.
Ри тревожно принюхалась.
-Что это?
-Сухой корм для грифонов, - невесело ответил Крафт. - Он хорошо утоляет голод.
Пока ящерка осторожно жевала странную пищу, пернатый на минутку вышел и принёс железную флягу с водой. Ри благодарно кивнула.
-Спасибо...
-Да ладно тебе, - грифон улыбнулся. - Мы ведь не эльфы. На внешность не смотрим...
Несколько минут в гроте царило тяжкое молчание. Ри доела кубик и выпила немного воды.
-А где остальные?... - спросила она робко.
-Старшие сейчас решают, начинать ли борьбу в открытую или сдаться, - хмуро ответил Крафт. Ящерка отпрянула.
-Как сдаться?!
-Эльфы и грифоны всегда жили вместе, - объяснил пернатый. - В древности мы были друзьями, а не рабами. И сейчас некоторые тут полагают, что нас не станут наказывать слишком сурово. Глупцы, какие глупцы!
От входа послышалось гневное фырканье и в грот заглянул тот самый желтоглазый грифон, что спорил с Аяксом.
-Выбирай выражения, птенец! - предупредил он Крафта.
-Я стараюсь говорить правду в лицо, Мах. - ответил пернатый.
Чёрный грифон хлестнул себя хвостом.
-Ты, малолетняя выскочка, думаешь я побоюсь твоего отца?
Крафт вспыхнул.
-Атч'ктар! - на родном языке рявкнул он. Желтоглазый зарычал.
-Итткаш мгр'хту... - яростно начал было он, однако в этот миг рядом возник Аякс. Грифоны смерили друг друга мрачными взглядами.
-Хватит! - гневно приказал вождь. - Не хватало нам только междоусобиц!
Мах отступил, злобно клацнув клювом в сторону Крафта. Смерив спорщиков яростным взглядом, Аякс подошёл к Ри и опустился рядом. В грот вошли ещё несколько грифонов. Крафта оттеснили к стене.
-Как тебя звать? - спросил Аякс.
-Валькирия, - тихо ответила вэйта. - Ри.
-Перед вами эсайкан Ри! - громко объявил грифон. - Она хранит тайну, которая может спасти восстание и привести нас к победе.
Аякс помолчал.
-Все вы знаете, что произошло одинадцать лет назад, - продолжил он тяжело. - Так уж вышло, что в то время я не сумел искупить своей ошибки. Все эти годы я искал Ажхана Дрэкхана, желая отомстить и вернуть пропавшее сокровище, но даже в этом я не преуспел. И вот, спустя одинадцать лет, когда надежда уже погасла, совершенно случайно мне удалось узнать про тебя, Ри. А сопоставить факты оказалось несложно.
Грифон поднял голову.
-Ри, сегодня от тебя зависит судьба пернатого народа. Открой нам, где спрятан Пояс Богини, и воспользовавшись его мощью мы освободим всех рабов в мире!
"Пояс Богини!" - вэйта задохнулась. Она и думать не могла...
"Алазар..." - Ри сглотнула. -"Учитель, почему, ну почему ты ничего не сказал! Если бы я знала!"
-Мы не используем силу во вред... - продолжал говорить грифон. Ри с огромным трудом заставила себя вернуться на землю.
-Нет, Аякс, - она покачала головой. - Прости, но это не моя тайна. Я могу открыть её лишь королю Эравии, Торвальду I.
Пернатый запнулся. Помолчал.
-Мы рискнули всем, что строили на протяжении десяти лет, - сказал он после долгой паузы. - Мы рискнули мечтой.
Ри содрогнулась.
-Прости... - она опустила голову. - Но я дала клятву.
-Ты знаешь, что Эравия - вассал Элирании? - внезапно спросил крупный серебристый грифон с чёрными колечками на лапах. Вэйта кивнула. - Как ты думаешь, эльфы позволят своему вассалу Торвальду заполучить такую мощь?
Ри отпрянула.
-Но... но...
-Если ты откроешь королю Эравии свою тайну, эльфы немедленно потребуют от него выдать артефакт Элирании, - сурово сказал грифон. - И когда Торвальд откажется, начнётся самая страшная в истории война!
Аякс кивнул.
-Верно, Сотис. Если король Эравии откажет эльфам, его заставят. А если не откажет... - грифон бросил на Ри горящий взгляд, - ...то артефакт достанется Элирании, и все мы погибнем напрасно!
Заговорил третий грифон, абсолютно чёрный, сероглазый, с высокими кисточками на ушах.
-Ри, подумай. Эльфы даже сейчас - сильнее любой страны на свете. Если же им достанется Пояс Богини, мир рухнет, обливаясь кровью!
Дрожащая вэйта замотала головой.
-Это неправда. Вы лжёте! Вы просто хотите получить Пояс!
-Да, мы хотим его получить! - с жаром сказал Аякс. - Не для того, чтобы поработить других! Чтобы освободить рабов! Из-за этой проклятой реликвии на моих глазах был замучан до смерти ребёнок! Тысячи, если не сотни тысяч существ погибнут в войне! Так не дай же им умереть!
-О да, слушай этих мечтателей... - язвительно заметил Мах. Аякс бросил на него такой взгляд, что грифон стушевался и отступил во второй ряд.
-Твоё решение, эсайкан? - тихо спросил вождь.
Ри облизнула слёзы.
-Моего учителя два года пытал Дрэкхан, - начала она, стараясь говорить спокойно. - Он выдержал немыслимые муки. Я прошла полмира, попадая из клетки в клетку, из одного рабства в другое, чтобы сдержать слово и предотвратить войну! Дрэкхан убил моего учителя, разорил целую деревню, угнал жителей в рабство! Теперь меня похитили эльфы и при этом, возможно, уже погубили моего лучшего друга!
Ри всхлипнула, вспомнив Альтаира.
-А теперь вы просите, чтобы я отказалась от своей клятвы? После всех жертв и мучений?! - от волнения у ящерки расширились ноздри.
Серебристый грифон ударил хвостом.
-Да пойми же, глупышка, если ты отдашь Пояс в руки Торвальда - войну развяжет он! Такие артефакты не могут принадлежать одной стране, их надо уничтожать.
Аякс кивнул.
-Не сила поддерживает мир, Ри, а равновесие сил. И Пояс Богини может нарушить это равновесие, бросив Уорр в пучину хаоса, смерти и крови!
Вэйта на миг растерялась.
-А... а вы?! - нашлась она. - Вы же хотите его получить!
-Нам не нужен Пояс Богини, - спокойно ответил серебристый. - Нам нужна свобода. Для нас Пояс - лишь средство её достичь.
-У артефакта есть Хранитель, - тихо добавил Аякс. - Не зыбывай, эсайкан, Пояс Богини не принадлежит ни твоему учителю, ни королю Эравии. Одинадцать лет назад мне удалось спасти маленькую девочку, дочь последнего хранителя Пояса. Это единственное, что мне удалось... Реликвия принадлежит только ей. И ей мы вернём Пояс, когда завоюем свою свободу!
Ри в отчаянии замотала головой.
-Я не скажу!
Один из грифонов зарычал, но вождь бросил на него такой взгляд, что тот сразу утих. Аякс повернулся к вэйте.
-Мы не требуем немедленного ответа, - сказал он тяжело. - Мы вообще ничего не требуем, Ри. Мы просим.
Грифон тяжело вздохнул.
-Сейчас нам всем надо отдохнуть. Спи спокойно, эсайкан, ничего не бойся. Мы тоже умеем хранить клятвы... Утро вечера мудренее.
Склонившись к ящерке, Аякс тихо добавил.
-Подумай над нашими словами. Это всё, о чём мы просим.
С огромным трудом взяв себя в руки, Ри через силу кивнула. Грифоны тихо покинули пещеру.

2

Спустя четыре дня после разговора в бараке, Рогвальд не спеша шагал по цеху. Стоял обеденный перерыв, большинство рабочих отдыхали. Несколько гномов-техников возились над длинным ременным шкивом, передававшим вращение от водяных колёс на линию шлифовальных станков, где работали в основном свободные наёмники. Там и тут виднелись изящные фигуры эльфов-надсмотрщиков; на территории завода их было немного, за порядком обычно следили сами заключённые, боясь наказаний. Пять решётчатых башень по периметру заводской территории уродовали небо чёрными силуэтами скорострельных арбалетов.
-Всё готово? - тихо спросил Рогвальд, проходя мимо одного из шлифовальных станков. Гизмо, не оборачивась, сунул ему маленький мешочек. Гном, всё так же спокойно, направился прочь.
Несколько минут Рогвальд делал вид, словно отдыхает у подножия станины главного молота; люди его бригады обедали с другой стороны. На самом деле бывший разбойник следил за чернобородым, коренастым гномом, стоявшим у грузовых ворот на территорию драконов. Там обычно несли пост четверо охранников-людей, этот был исключением.
За десять минут до конца перерыва гном сменился с поста. Рогвальд подождал, пока он отойдёт от других стражников, и неслышно приблизился.
-Эй, - тихо позвал Рогвальд на родном языке. - Силт!
Гном вздрогнул.
-Откуда знаешь моё имя? - спросил он подозрительно.
-Да так, друзья сказали... - Рогвальд мысленно поздравил себя с успехом. Едва заметное подрагивание пальцев Силта не оставляло сомнений в его пристрастиях. - А ещё они сказали, что ты... Кое-что любишь...
Охранник быстро огляделся и увлёк гнома в щель между штабелями дров для парового молота.
-Покажи товар, - бросил он нетерпеливо.
Рогвальд молча сунул гному мешочек, полученный от Гизмо. Стражник поспешно развязал тесёмки.
-Гнилец? - Силт коснулся содержимого мизинцем и осмотрел тонкий, похожий на грязную муку порошок. Закрыв глаза, он поднёс палец к носу и с силой втянул воздух.
-Нравится? - иронично спросил Рогвальд. Силт несколько секунд молча стоял, покачиваясь и дёргая жилкой на щеке.
-Уффф... - выдохнул он наконец. Тряхнув головой, гном прислонился к поленнице. - Сильно...
-Я обеспечу тебя этой дрянью на всю жизнь, - быстро сказал Рогвальд.
Охранник вздрогнул. С минуту он молчал, размышляя над словами сородича.
-Я не смогу вытащить тебя отсюда, - сказал наконец Силт с явным сожалением. Рогвальд покачал головой.
-Мне это не нужно.
-Нет? - гном отпрянул. - А что?
-Вот, - Рогвальд сунул Силту маленький свёрток. - Передай это любому дракону за стеной и скажи, чтобы прислал такой же ответ.
Стражник содрогнулся.
-Ты спятил?!
-Завтра, в обеденный перерыв, я буду ждать здесь, - негромко сказал Рогвальд. - Принесёшь ответ - получишь ещё одну дозу.
Силт нахмурился.
-А если я сдам тебя длинным, а?
-Не-ет, - усмехнулся гном. - Ты не хуже меня знаешь, что делают эльфы с любителями гнильца.
Он скрестил руки на груди.
-Мы одного племени, мы нужны друг другу. - Гном кивнул в сторону ворот. - Тебе не составит труда исполнить моё дело. А мне не составит труда тебя отблагодарить.
Силт долго смотрел на мешочек с гнильцом в своей руке.
-Зачем тебе дракон? - спросил он наконец.
-Я колдун, - не моргнув ответил Рогвальд. - Из крови дракона я могу приготовить много полезного. И купить себе свободу у того, кто может её устроить, - добавил он негромко.
-А дракон, стало быть, сам тебе кровь отольёт? - недоверчиво спросил Силт.
Рогвальд фыркнул.
-Уж поверь, не откажет...
В этот момент засвистела сирена, оповещавщая о конце перерыва. Гном резко шагнул вперёд.
-Завтра, в этом месте.
Не дожидаясь ответа, он поспешил к молоту. Силт долго смотрел вслед, почёсывая в затылке.
Этот день пролетел для Рогвальда как во сне. Он работал, ковал, таскал заготовки, резал и очищал металл, но перед глазами вертелись ворота в стене и ответ, который завтра - гном ничуть не сомневался - доставит стражник. Старому Даруку пару раз даже пришлось прикрикнуть на Рогвальда, возвращая его к реальности.
Ночь провели в бараке. Сегодня там были все десять гномов, поэтому заговорщики не могли переговариваться. Но взгляды, которыми изредка обменивались Рогвальд, Дарук и Гизмо, многое сказали бы шпиону, будь таковой среди тангаров.
На следующий день, гуляя по цеху во время перерыва, Рогвальд с тайным облегчением заметил Силта возле поленницы. Как бы невзначай, проходя мимо, гном шагнул в тень и оказался лицом к лицу со стражником.
-Давай! - нетерпеливо сказал тот.
-Покажи ответ.
-На, держи...
Пока Силт дрожащими руками развязывал мешочек, Рогвальд поспешно развернул свёрток и взрогнул. Цепочки с клыками Альтаира там больше не было; зато на самой ткани, крупным и чётким почерком было написано четыре слова. Кровью.
"Согласны. Ждём завтра в полдень."
Этой ночью трое заговорщиков лежали на нарах в бараке, думая каждый о своём. Остальные семеро гномов работали в ночную смену. Рогвальд, Гизмо и Дарук сдружились как раз потому, что раз в два дня оставались в бараке одни.
-Дракон не поднимет нас всех... - едва слышно шепнул Рогвальд.
-Ну так освободим трёх драконов, - заметил Гизмо.
-Это будет непросто, - покачал головой Дарук. - Можно не успеть и погубить весь план.
-Я сумею разбить оковы дракона за минуту, - твёрдо сказал Рогвальд. - Гизмо описал мне их конструкцию.
Дарук повернулся на нарах.
-Минута в нашем деле - слишком долго, Рог.
Гном помолчал.
-Постараюсь ускорить, - сказал он наконец. Гизмо покачал головой.
-Дарук прав. Кроме того, кто-то должен будет устроить второй взрыв, чтобы не обнаружилась пропажа инструментов.
-Иначе эльфы перебьют половину тангаров, - добавил Дарук. - Рогвальд, мы никак не сумеем бежать втроём. Даже вдвоём это почти нереально.
Гном резко сел. Его рыжая борода встопорщилась.
-Ты что же это, старый хрыч, предлагаешь только одному бежать? И друзей бросить?
Гизмо вздохнул.
-Не бросить, а дать надежду, - поправил он невесело. - Дракон, освободившись, непременно приведёт целую армию своих сородичей, выручать остальных драконов.
-Нам-то от этого легче не станет, - буркнул Дарук.
-Станет, - спокойно возразил Гизмо. - Если с драконом будет Рог.
Рогвальд отпрянул.
-Почему это?!
-Ты знаешь их лучше любого из нас, - Гизмо в упор смотрел на рыжего гнома. - Ты четыре года общался с драконом и выучил наизусть их характер. Лишь ты сумеешь уговорить крылатых спасти не только своих, но и нас. Ты гораздо опытнее меня, и при этом вдвое моложе Дарука. Наконец, ты не боишься драконов...
Рогвальд вздрогнул.
-А ты? Ты, стало быть...
-Да, - мрачно буркнул Гизмо. - Боюсь. И ничего в этом зазорного нет! Поглядишь тут на машины, что они понастроили, на станки и отливки, да представишь какое драконы могли бы оружие создать - поневоле забоишься.
Повисло тягостное молчание.
-Нет, - сказал наконец Рогвальд. - Нет, я так не могу. Уж коли должен бежать один - будем тянуть жребий.
-Рог... - начал было Дарук, но гном его резко оборвал:
-Не согласны? Тогда я умываю руки, и решайте между собой, кто побежит.
Гизмо сел на нарах.
-Бежать должен ты! - сказал он с нажимом. - Чтобы потом спасти нас всех!
Прежде чем Рогвальд успел открыть рот, в разговор вмешался Дарук:
-Он прав, - сурово сказал старый гном. - Рогвальд, за два года, пока я здесь, многие пытались бежать. Их всегда ловили и казнили для устрашения остальных. А ты, появившись всего неделю назад, впервые придумал план, который может сработать. Бежать должен ты.
-И закончим на этом, - твёрдо заметил Гизмо. - Ты бежишь не сам по себе, я за помощью.
Рогвальд долго молчал.
-Повторим план, - выдавил он наконец. Дарук улыбнулся.
-Так-то лучше...
До самого утра заговорщики тихо совещались.

***

День спустя.
Когда засвистел сигнал на перерыв, молот проходил техобслуживание. Перепачканные в масле рабочие скоблили громадную стальную "бабу", очищая её от нагара и вездесущей копоти. Сигнал к перерыву все люди встретили радостными возгласами.
Старый Дарук, кряхтя, спустился из кабины оператора и, проходя мимо Рогвальда, незаметно вложил ему в руку блестящие клещи. Секундой позже они словно испарились; гном сделал вид, будто потягивается, и уронил инструмент в рукав своей брезентовой робы.
Со стороны шлифовочной линии не спеша приближался Гизмо. Дарук уверенно шёл к сараю у главных ворот, где выдавали еду: его участие в плане уже завершилось. Рогвальд мысленно призвал всех богов, о которых когда-либо слышал.
-Парни, ко мне... - негромко позвал гном. Рабочие, недовольно переговариваясь, окружили бригадира.
-Всем отойти подальше от молота. - вполголоса приказал гном. - И быстро. Когда услышите свист, падайте на землю.
Люди притихли.
-Что ты задумал? - неприветливо спросил один из рабочих.
-Устроить вам дней десять выходных, - гном усмехнулся. - Меня эта работа достала, понятно?
Рогвальд кивнул на гигантский молот.
-Скоро такое начнётся - будет что внукам рассказывать... Пошли, пошли, давление уже растёт! Шевелись!
Рабочие попятились. Гном решительно топнул ногой.
-Поджариться хотите? Бегом, за мной! - он первым подал пример, бросившись прочь от молота. Ничего не понимающие люди кинулись следом.
Добежав до штабеля дров, где днём раньше свершилась сделка с Силтом, Рогвальд быстро завернул в щель и схватил тяжёлый мешок, куда Гизмо сложил краденные инструменты. Мешок предстояло забрать с собой и выбросить в океан, иначе эльфы неизбежно узнают, кто участвовал в заговоре.
Свободной рукой Рогвальд поднял тяжёлую кувалду и рванулся обратно. Из парового котла возле молота уже доносился свист.
"Дарук должен был заклинить предохранительные клапаны..."
Добежав до станины, гном со всего маху ударил кувалдой по зубчатому колесу, удерживавшему предохранительную цепь под "бабой" молота. Шестерня погнулась, однако цепь не соскочила.
-Эй! - один из охранников у ворот заметил гнома. - Что происходит?!
-Кром, мать твою! - выругался Рогвальд. Бросив мешок, он обрушил на колесо град мощных ударов. Грохот заставил обернуться всех, кто был в цехе.
-Прекратить! - ближайший эльф-надзиратель скинул с плеча лук. - Брось кувалду!
Гном с яростным выдохом развернулся на месте и метнул тяжёлую отвёртку в грудь эльфу. Тот жалобно вскрикнул и рухнул наземь, скорчившись от боли.
-Ну же! - взревел Рогвальд и вновь ударил по шестерне, едва не обломив древко кувалды. В этот раз непокорный металл наконец поддался.
Огромная стосемидесятитонная "баба" с грохотом рухнула вниз. Рогвальд это уже не видел; едва цепь соскочила, он упал за станину молота и проворно накрылся стальным листом, который его бригада подтащила сюда ещё утром. Спрятав ладони в брезентовые рукава, гном скорчился, укрывая лицо на груди.
Он едва успел. Как верно предвидел Дарук, стосемидесятитонная масса молота послужила колоссальным поршнем, мгновенно подняв давление в котле до запредельных величин. Все четыре предохранительных клапана взорвались обломками металла, однако этого уже не хватило, чтобы спасти машину. И котёл взорвался.
Таких катастроф в мире Рогвальда ещё не знали. Обломки котла взлетели на высоту двухсот ярдов, взрывная волна смела половину стены драконьего загона и две сторожевые вышки. Перегретый пар, вырвавшись на свободу, мгновенно приобрёл сверхзвуковую скорость, остыв почти до нуля. Рабочие по всему цеху с криками прятались за станками и бараками.
Массивная станина молота спасла Рогвальда от взрывной волны. Но взрыв сорвал с него лист металла, словно бумажку; гном стиснул зубы и вцепился в ближайший механизм. К счастью, пар расширялся с такой скоростью, что всего за секунду полностью остыл.
Клубы дыма и холодного пара заполнили территорию завода. Кашляя от копоти, Рогвальд нащупал свой мешок и, спотыкаясь, бросился к рухнувшей стене.
Из дыма доносились крики людей и странное утробное рычание. Гном едва не упал, перелезая через кучи кирпичей. Дважды ему пришлось пролезать под ржавой колючей проволокой.
-Эй! - задыхаясь, рявкнул Рогвальд. - Крылья и честь! Крылья и честь! Ну где вы там?!!
Какая-то тёмная масса метнулась навстречу. Гном успел только вздрогнуть, как был распластан по земле и прижат огромной когтистой лапой. В дыму сверкали яркие золотые глаза.
-Ты ранил двоих наших!!! - прорычал дракон. Он был изумрудно-зелёный, с золотистыми рогами; чешую покрывала копоть, по левому плечу струилась кровь.
-Да ну?! - Рогвальд оттолкнул его лапу. - Если не поторопимся, все сдохнем! Давай ногу!
Дракон отступил.
-Не меня! - Он указал в сторону, где молодой красный дракон жестоко кашлял от дыма. - Освободи его! Скорее!
Времени пререкаться у Рогвальда не было. Стиснув зубы, гном подбежал к алому дракону и выхватил из мешка долото.
-Замри! - выдохнул он. Пока крылатый, хрипло дыша, распутывал колючую проволоку, свалившуюся после падения стены, Рогвальд четыремя мощными ударами выбил заклёпку на стальном кольце.
-Давай вторую ногу!
В этот раз заклёпка подалась лишь с седьмого удара. Схватив клещи, гном кувалдой вогнал их в щель и потянул рукояти в разные стороны. Кольцо не поддавалось.
-Дай сюда! - рявкнул дракон. Оттолкнув Рогвальда, он ухватил клещи сам и, зарычав, разодрал кольцо надвое. Пока гном вставал, крылатый освободил и вторую ногу.
-Вождь! Лови! - дракон бросил клещи тому самому зелёному, что встретил Рогвальда в дыму. Рядом с ним из дыма возник стройный золотой силуэт.
-Нет времени!!! - Гном замотал головой. - Инструменты надо забрать с собой, иначе моих друзей казнят!
Зелёный дракон на миг заколебался. Золотой, стоявший рядом, опустил голову.
-Скорее! - крикнул Рогвальд. Из-за стены уже доносились голоса эльфов, охрана наконец опомнилась.
Крылатый хрипло вздохнул.
-Что ж, не судьба! - он перебросил клещи гному. - Ализон, помни чему мы тебя учили!
-Да, мастер, - глухо ответил молодой дракон. Ухватив Рогвальда за шиворот, он забросил его на спину и распахнул крылья. - Держись крепче, коротышка!
Рогвальд вцепился в мускулистую шею. Дракон глубоко вздохнул, поднялся на задние лапы и прянул в небо.
Окутанный дымом и паром завод стремительно провалился вниз. Дракон набирал высоту по прямой, постоянно наращивая частоту взмахов, могучие мышцы работали как механизмы, тело было напряжено до предела. Рогвальд судорожно цеплялся за чешую.
-Не бойся, - ровным голосом бросил крылатый. - Грифону нас не догнать.
Гном заставил себя открыть глаза.
-Где инструменты? - выдавил он.
-У меня в руках, - отозвался дракон. - Сообщи как только можно будет их бросить.
Рогвальд тяжело дышал.
-Над морем... Только над морем!
-Хорошо, - крылатый кивнул. - Чем меньше будет груз, тем дольше я смогу лететь. Где тебя высадить?
Гном вздрогнул.
-Что?! Я лечу с тобой!
Дракон на миг повернул голову и окинул всадника внимательным взглядом.
-Я направляюсь домой, - сказал он. - Я лечу в страну драконов. Ты понимаешь это, смертный?
Рогвальд с трудом подтянулся повыше и сел, обняв крылатого за шею.
-Туда мне и надо, - ответил он серьёзно.
Дракон мчался над облаками, покрывая сотни миль за час.
Ри в это время всё ещё мучалась в трюме прекрасного белого парусника. До её встречи с Аяксом оставалось четыре дня.


book\glava1

Часть 2: Клочья звёздного света

Глава 6: Райские птицы

1

Ажхан Дрэкхан криво усмехнулся, поигрывая длинным посохом с клинком в основании и золотым навершием в виде руки, сжимавшей оголённый мозг. Холодные глаза мага в упор смотрели на окровавленную драконочку, распятую за крылья и ноги на скальном дне пещеры.
-Что ты прячешь? - сухо спросил Ажхан. Тия с трудом его видела, кровь заливала ей глаза. В груди драконочки хрипело при каждом вздохе, на губах пузырилась кровавая пена.
-Что вы здесь прячете? - повторил маг, ухватив Тию за нижнюю челюсть и вздёрнув ей голову. В разуме драконочки медленно пульсировал чёрный шар.
-Дракон готов, - сплюнул кто-то за спиной Тии. - Ты перестарался, синемордый.
Не отворачивая глаз от Тиамат, Дрэкхан негромко ответил:
-Ещё раз назовёшь меня так, Эльстар, и следующим я распну тебя.
"Эльстар!" - имя ударило драконочку, словно хлыст. Содрогнувшись, Тиамат заставила себя произнести нужные слова и застонала от боли и странного облегчения, когда залитая кровью пещера, маг и всё остальное провалилось в темноту. Мир исказился, скрутился в шар, в маленький шар, в маленький стеклянный шарик, в маленький...
-...Нет!!! - Тия стиснула виски, покачиваясь от шока. В голове всё крутилось, свет последовательно менял яркость от слепящего до чёрного.
-Всё кончилось, всё, - родной голос вернул ей чувство реальности. - Ложись, маленькая моя, отдохни...
"Альтаир" - механически подумала драконочка. Мягкие руки брата уложили её в ароматную траву, принялись нежно массировать плечи. Понемногу страшная пляска света и тени отпускала.
Несколько минут Тиамат дрожала, лёжа в траве. Самогипноз никогда ей не нравился, а при помощи палантира Ри степень погружения в транс могла достичь опасного уровня. Прямо как сейчас. Встряхнувшись, драконочка подняла голову.
-Ты в порядке? - с тревогой спросил Альтаир. Брат сидел рядом, держа наготове для сестры жареного кролика. Чуть поодаль примостился Джихан: юноша с аппетитом ужинал. Алдар и оба грифона отдыхали у костра, шагах в двадцати.
Тиамат потрясла головой. Возвращение к реальному миру потребовало куда больше сил, чем она ожидала. Драконочка заставила себя припомнить всё, что произошло с нею за последние дни.
"Я встретилась с братом... Вернула Боргу дочь... Мы купили грифонов... Четвёртый день полёта на юг..."
-Тия, поешь. - Альтаир протягивал ей кролика. Крылатая заставила себя принять угощение.
-Его звали Эльстар, - сказала она спустя пять минут. Альтаир, терпеливо ждавший пока сестра кончит есть, глубоко вздохнул.
-Узнаешь при встрече?
-Да, - сухо ответила Тиамат. Какое-то воспоминание не давало ей покоя. - Брат, я должна подумать. Не отвлекай.
Нахмурившись, драконочка заставила себя ещё раз мысленно пережить сон. В этот раз боли почти не было, самоконтроль у Тии всегда был на высоте. Однако странное чувство не покидало. Что-то с этим трансом было неправильно, что-то пошло не так...
"Палантир" - поняла Тиамат.
-Брат, - драконочка повернула глаза к Альтаиру. - За нами следят. Очень сильный и умелый маг использует палантир твоей подруги, чтобы следить за нами. Я узнала об этом только благодаря погружению в транс.
Альтаир застыл. Краем глаза Тия заметила, как на полпути ко рту замерла рука Джихана, в стороне у костра грифоны разом повернулись.
-Эльф? - ровным голосом спросил Джихан.
-Нет, - Тия покачала головой. - Это точно не эльф. Я пока не знаю, каким образом он сумел обойти мою защиту, но с палантиром он работает на седьмом уровне Магии, просто виртуозно. Я бы так не сумела. И ещё одно...
Она посмотрела в глаза брата.
-Я не уверена. Но мне кажется, этот маг совсем недалеко. Возможно, он заметил нас во время полёта и с тех пор следит.
-Надо разбить шар! - Альтаир вскочил.
-Ни в коем случае! - возмутилась драконочка. - Чему я тебя позавчера учила?
-Знай своего врага, - медленно ответил дракон.
-Вот именно. Ты хочешь разбить наш единственный источник знаний о враге?
-А может, он вовсе и не враг? - глубокий голос грифона заставил всех вздрогнуть. Тахион опустился в траву рядом с драконятами. - Знаете, иногда вы меня просто поражаете.
Крылатые переглянулись с Джиханом и все трое уставились на грифона. Тиамат сузила глаза.
-Что ты хочешь сказать?
-Почему вы заранее зачисляете неизвестное в ряды врагов? - прямо спросил Тахион. Рядом с ним в траву опустилась Гарпия, у костра остался один старик Алдар. Дервиш плохо себя чувствовал после полёта.
-Потому что у нас есть инстинкт самосохранения, - заметил Альтаир.
Гарпия усмехнулась. Стальная грифоница, как и её грифон, за все четыре дня полёта ни разу не пыталась завязать разговор с драконятами или Джиханом. Общались они только с дервишем: миролюбивый, безобидный старик действительно умел найти общий язык с любым существом.
-У нас такой инстинкт называется "волчьим", - спокойно сказала Гарпия. - Укуси первым, чтобы тебя не укусили.
-Лучше лишний раз укусить, чем быть укушенным, - фыркнул Джихан.
Тахион резко повернул к нему голову.
-Укуси меня, - грифон клацнул клювом. - Сними свою цепочку и укуси меня, потому что иначе я могу укусить первым.
Альтаир нахмурился.
-Птицы, мы же договорились, - дракон перебрал крыльями. - Едва Ри и Рогвальд будут спасены, мы отпустим вас на все шесть сторон.
-О, так у тебя наконец появился план, как их спасти? - насмешливо спросила Гарпия.
Альтаир запнулся.
-Нет, - буркнул он после долгой паузы.
-Замечательная ситуация, дорогая, ты не находишь? - поинтересовался Тахион. - Два только что вылупившихся дракона и храбрый мальчик намерены покорить Элира...
-Мы живородящие, - оборвала Тиамат.
Грифон запнулся.
-И покорять Элиранию силой мы не намерены, - добавила драконочка. - У моего брата нет никакого плана, поскольку ещё три дня назад мы с ним договорились, что план придумаю я.
Тахион склонил голову на бок.
-М-м-м-м... Надо понимать, наша уважаемая ведьма уже создала неотразимую стратегию завоевания Элирании?
-Да, - сухо ответила Тия.
-А нельзя ли и нам о ней услышать?
-Я превращу нас в эльфов, - спокойно сказала драконочка. - Всех, кроме вас, разумеется. Четыре эльфа и два грифона прогуляются по улицам любого города Элирании, и Алдар отыщет ниточку к пленникам. Как только мы их найдём, всё остальное я беру на себя. Эльфы никогда не были хорошими магами.
Некоторое время царила мёртвая тишина.
-Э-э-э... это как, превратишь в эльфа? - недоверчиво спросил Джихан.
-Внешне.
Тиамат начертила когтем полукруг на земле.
-Ни один маг не сумеет изменить массу, точнее количество вещества в живом объекте, поэтому превратить взрослого грифона в эльфа не сумеет никто. Но создать иллюзорный облик для существа, сходного с эльфом размерами и массой - хотя и сложно, однако вполне мне по силам.
-Не верю, - решительно заявил Тахион.
Драконочка чуть заметно улыбнулась.
-Дай мне перо.
Грифон молча выдернул небольшое пёрышко из подкрылья и протянул крылатой колдунье. Тиамат медленно покрутила его в пальцах.
-Смотри, - она высунула раздвоенный язык и лизнула пёрышко. На глазах изумлённых грифонов, оно мгновенно сменило цвет, налившись серебристым сверканием. Тиамат улыбнулась.
-Ты потеряла перо? - спросила она Гарпию. - Возьми.
Пернатые переглянулись. Джихан почесал в затылке.
-И надолго хватает твоих чар?
-Их нет нужды поддерживать, - отозвалась Тиамат. - Когда я наведу иллюзию, она останется до тех пор, пока на теле существуют руны.
Юноша бросил тревожный взгляд на Альтаира.
-А если с тобой что-то случится? Например, похитят? Мы так и останемся в облике эльфов?
-Не бойся, - усмехнулась драконочка. - Я применю предметную магию. Достаточно будет искупаться и стереть руны крови, как личина исчезнет.
Альтаир задумчиво оглядел серебристое перо.
-Мы сможем летать в облике эльфов?
Тия кивнула.
-Наши тела не изменятся. Мы так и останемся драконами... И людьми. Но во время полёта крылья не будут видны. Для всех, кто лишён магического зрения, мы будем казаться парящими в воздухе эльфами.
Гарпия подняла руку, призывая к вниманию.
-По-моему, вы кое-что забыли, - заметила она спокойно.
Тиамат нахмурилась.
-Что?
-Кто-нибудь из вас говорит на языке эльфов?
Все переглянулись. Альтаир вполголоса выругался.
-Ничего, Тия придумает как это исправить!
Однако драконочка молчала, хмуро постукивая когтями по колену. Джихан и Альтаир ждали.
-Об этом я не подумала, - мрачно сказала Тия. - Придёться изменить план. Мы станем посольством из какой-нибудь дикой человеческой страны.
Альтаир встрепенулся.
-А почему бы не выдать себя за посланцев нашей, подлинной страны? Посланники драконов прибыли в Элиранию!
-Два детёныша, не знающие даже родного языка? - с горечью спросила Тия. Дракончик запнулся.
-Тогда... тогда мы...
Джихан подался вперёд.
-А зачем выдавать себя за кого-то другого? - спросил он спокойно. - Я - хан Джэбегар, воин на службе Наследника. Вы, драконы - мои слуги и телохранители. Наследник отправил нас к эльфам, чтобы договориться о покупке ещё одного отряда грифонов.
Тиамат задумалась.
-Но эльфы ненавидят драконов. Они могут убить нас...
-Эльфы боятся Наследника, - прервал Альтаир. - Они не рискнут открыто уничтожить его послов.
-Только если поверят, что мы и в самом деле послы, - заметил Тахион.
Джихан резко кивнул.
-Поверят! Мы составим грамоту за подписью Наследника. Я видел эту подпись, Алдар прочитает мои мысли и объяснит Тиамат, как её подделать.
Альтаир подался вперёд.
-А самого Наследника ты видел?
-Да, - кивнул Джихан. - Он очень высокий, чернобородый, широкоплечий, с высоким лбом и необыкновенными серыми глазами. Самый красивый старик, которого я видел. Правда, я стоял далеко...
Тиамат решительно кивнула.
-Хорошо. Берём этот план за основу, но внешность всё равно надо будет изменить. Мы с Альтаиром станем твоими нукерами, Джихан, а ты повзрослеешь лет на двадцать.
Юноша ухмыльнулся.
-Я не против...
-Сейчас надо решить, что делать с магом, который за нами следит, - заметил Альтаир. - Может, устроить ему ловушку и... Алдар? Что случилось?
Все обернулись. Бледный как смерть дервиш стоял рядом с Тией, качаясь от страха. В руке он держал жестяную флягу Альтаира, но рука так дрожала, что весь чай давно расплескался.
-Люди... - выдавил Алдар. - Мысли... Я чувствую мысли. Сюда приближаются воины, много воинов, они знают о нас и хотят уничтожить!

***

Все вскочили. Альтаир, прыгнув вперёд, схватил старика за плечи.
-Грифоны! У них есть грифоны?!
Алдар безвольно повис на плечах дракона.
-Не... не знаю... - дервиш плакал от страха. - Там есть маг... Очень сильный маг... Он понял, кто я, он знает обо мне, он убъёт меня!
Тиамат ударила хвостом.
-Не враг, говоришь? - рявкнула она на Тахиона. - Джихан! Быстро, на грифона!
Ничего не понимающий юноша моргнул.
-Что?!
-Сейчас ты не сможешь нам помочь! - драконочка резко обернулась. - Тахион, Гарпия, хватайте людей - и в небо! Встретимся на рассвете, у подножия Седой горы, о которой я вам говорила! Быстро!
Грифоны переглянулись.
-Как скажешь... - Гарпия подхватила дервиша и скрылась в ночном небе. Тахион помедлил.
-Вам точно помощь не нужна?
-Против магии выстоит только маг, - сурово сказала Тиамат. - Тем более против магии такого уровня. Джихан, скорее улетай!
Юноша топнул ногой.
-Я не трус!!!
-Я знаю, - быстро ответила драконочка. - Но сейчас будет битва магов. Любой воин, даже самый храбрый, просто погибнет. Улетай, встретимся на рассвете!
Стиснув зубы, Джихан запрыгнул на спину грифону. Тахион расправил крылья.
-Я буду грустить о вас, крылатые, - сказал он внезапно.
Альтаир усмехнулся.
-Мы пока живы. Скорей, в небо!
Грифон с шумом взлетел, и юные драконы остались у костра в одиночестве. Тиамат повернулась к брату, но не успела даже открыть рот, как тот положил ей крыло на спину.
-Я не улечу, - твёрдо сказал Альтаир.
-Брат, это бессмысленно...
-Пусть так.
Дракончик сбросил с плеча лук и наложил стрелу.
-Иногда надо поступать против разума, - улыбнулся он. Тия покачала головой.
-Дурак. Ты просто дурак!
-Прекрати, сестрёнка. Лучше обернись. Похоже, дервиш не лгал...
Драконочка резко повернулась. Из темноты беззвучно выходили люди в чёрных плащах и масках, каждый был вооружён двойным топором на длинной рукояти. Альтаир шагнул вперёд, заслоняя сестру.
-Кто вы? - спросил он почти спокойно. Лишь кончик хвоста подрагивал.
Один из людей, одетый в бархатный чёрный плащ с капюшоном, шагнул вперёд. Тиамат мгновенно ощутила магию, окружавшую этого человека словно аура.
-Опустите оружие, - ровным голосом приказал маг. - Мы служим Наследнику.
Альтаир быстро оглядел отряд. Людей было семеро, включая мага; коней не было видно в темноте, но характерный лошадиный запах выдавал их присутствие. Итак, преследователи не могли передвигаться по воздуху.
"Как же они нас догнали?" - подумал дракончик. Бросив на сестру горящий взгляд, он медленно опустил лук.
-Что вам нужно? - сухо спросила Тиамат.
Маг откинул капюшон.
-Так ты и есть драконша-колдунья, заметившая мою слежку?
Лицо у волшебника оказалось энергичным, скуластым. Короткие чёрные волосы торчали щёткой, над левым ухом они были полукругом выбриты и очерчены чёрной краской. Маг носил аккуратную чёрную бородку и небольшие усы, лоб украшала тонкая цепочка с серебряным диском в центре. Глаза у волшебника были совершенно серые.
-Шестой Круг, - на языке Ронненберга ответила Тия. Что-то ей подсказывало, от этого мага скрывать подлинный ранг не имело смысла.
Колдун скрестил руки за спиной.
-Я Джер аль Магриб, дзет-каган Наследника, - ответил он на Общем. - Нам нужен дервиш, которого вы знаете под именем Алдара.
Даже погасни внезапно солнце, драконята не были бы так изумлены.
-Старик?! - Альтаир отпрянул. - Зачем он вам нужен?!
Маг не шевельнулся.
-Я слежу за вами уже второй день и знаю, что дервиш обманул и вас. Поэтому я оставлю вам жизнь. Где он?
Тия шагнула вперёд.
-Кто такой Алдар? - спросила она спокойно.
-Шпион! - бросил маг.
-Это ошибка. Он слишком стар и слаб.
-О, он хорошо умеет выдавать себя за беспомощного старика, - маг фыркнул. - Месяц назад он попытался прочесть мысли самого Наследника, чтобы доложить о его планах королю Эравии. С тех пор этот безобидный старичок ускользал от наших лучших ищеек, пока случайно не попался мне на глаза!
Альтаир вздрогнул.
-Алдар - шпион Эравии?!
-Второй и последний раз спрашиваю: где он?
Помедлив, дракончик окинул семерых пришельцев цепким взором и незаметно хвостом коснулся сестры.
-Ты справишься с магом? - одними губами спросил он.
Тия вздрогнула.
-Наверно... - она отпрянула. - Что ты делаешь?!
-Теперь дервиш точно пригодится нам самим, - усмехнулся Альтаир, поднимая лук. - Возьми на себя колдуна!
-Не смей! - Тиамат вцепилась в руку брата. - Что ты за дикарь такой!
Маг в чёрном плаще шагнул вперёд.
-Вы избрали свою судьбу, - сказал он мрачно. - Прощайте.
Тиамат мгновенно выпустила Альтаира и, поворачиваясь, метнула в мага слепяще-фиолетовый шар энергии. В этот раз она не сдерживала себя и сразу атаковала на шестом уровне, вложив в удар всё умение и силы. Чёрный маг едва успел поставить защиту.
-Брат, ложись! - крикнула Тия. Альтаир уже сообразил, что мечом сестре не поможет, поэтому молча рухнул в траву. Шестеро людей - спутников мага - последовали его примеру.
Между тем Джер аль Магриб опомнился от первой атаки. Стиснув зубы, он напал сам, заставив землю вокруг драконочки вспыхнуть сотнями маленьких молний. Однако Тиамат не стала тратить силы на защитное заклинание; расправив крылья, она взмыла на пару метров в воздух и вторично метнула в мага фиолетовый шар. В этот раз щит отразил не всю энергию, колдун покачнулся.
-Арахэ, фризос, араэва! - рявкнула Тиамат и вскинула руки над головой. Из земли вокруг всех семерых пришельцев рванулся снежный вихрь, мгновенно скрыв их от глаз Альтаира.
Тиамат опустилась на траву. Драконочка тяжело дышала, кончик хвоста непрерывно дёргался. Альтаир привстал.
-Победа? - спросил он с тревогой.
-Нет, - Тия стиснула когти. - Только передышка. Брат, если выживем, я тебе хвост оторву!
-Но... - дракончик не успел закончить. Снежный смерч внезапно опал белым кольцом, в котором застыли шесть ледяных статуй. Шесть, а не семь...
-Фаэра! - прозвучал громовой голос. В центре белого кольца, словно из под земли, выросла фигура Джера аль Магриба. Вокруг него бушевало пламя, по чёрному бархатному плащу скользили волны огня. Тиамат попятилась.
-Стреляй! - крикнула она Альтаиру. Опомнившись, тот рванул тетиву и послал чёрную эльфийскую стрелу в грудь магу.
Не долетев, стрела вспыхнула огненным прочерком и обратилась в пепел. Маг расхохотался.
-Я сделаю себе корону из ваших зубов! - он двинулся вперёд, однако в этот миг Тиамат шагнула навстречу и подняла левую руку.
-Увернись-ка от этого, - сквозь зубы процедила драконочка. Плавно, будто время застыло, она провела правой рукой в воздухе и, словно натягивая тетиву, отклонилась назад. На глазах потрясённого Альтаира, в левой руке драконочки прямо из воздуха возник дымящийся огненный лук, сотканный из сотен жгутов изумрудного пламени.
-Мортанай! - выдохнула Тиамат и послала золотистую молнию в грудь удивлённого мага. Тот вскрикнул, попытался отклониться - но не успел.
Огненная стрела ударила Джера аль Магриба в левое плечо. Мгновенно сотни тонких молний охватили его тело, маг рухнул на колени, закричав от боли. Его чёрные волосы задымились.
-В Ронненберге не обучают эльфийской магии, - тяжело дыша, сказала Тиамат. Бледный волшебник поднял налитые кровью глаза.
-Будь ты проклята! - крикнул он. Драконочка криво усмехнулась.
-Уже... - она двинулась вперёд, но Джер аль Магриб был быстрее. Выкрикнув непонятное слово, он закутался в свой чёрный плащ - и исчез. Опалённая материя беззвучно опала на землю.
Тиамат бессильно опустилась в траву.
-Альтаир, - сказала она, не глядя на брата. - Я хочу, чтобы ты немедленно извинился.
Дракончик недоверчиво переводил глаза с сестры на пустой плащ исчезнувшего мага.
-Ты его убила?!
-Я его прогнала. Теперь, как минимум неделю, Джер аль Магриб будет слаб и не сможет причинить нам вреда.
Тия повернулась к брату.
-А ты - ты едва не погубил нас всех! - рявкнула она.
Дракончик попятился.
-Тия, ты что?...
-Он был сильнее меня! - драконочка вся дрожала от злости. - Я победила случайно, лишь потому что знала несколько эльфийских заклинаний! Брат, ты хоть понимаешь, что натворил?!
Альтаир присел рядом с сестрой и с тревогой обнял её крылом.
-Тия... но не мог же я отдать им дервиша! Они всё равно потом убили бы нас!
Драконочка резко указала на ледяные статуи замороженных людей.
-А это? Это как называть, по-твоему?!
Альтаир вздрогнул.
-Э-э-э... Их можно отогреть?... Наверно?...
-А если они мертвы?! - возмущённая Тиамат отодвинулась. - Ты виноват в их смерти!
Дракон вздохнул.
-Малышка, ну как ты не понимаешь... Они же напали на нас. Мы оборонялись.
-Нет! - Тия схватила брата за плечи и встряхнула. - Нет, это ты не понимаешь! Ты дикарь, ты и вправду разбойник! Зачем ты атаковал их? Зачем?! Я могла договориться с магом! А теперь мы стали врагами и Наследнику!
Альтаир хмуро отвернулся.
-Я не мог отдать дервиша им в руки, - повторил он упрямо. - Если Алдар и вправду шпион, он - наша самая ценная находка, ключ к победе...
Тиамат в сердцах топнула ногой.
-А теперь слушай, ты, дикий рогатый ящер! - она схватила брата за крыло и рывком развернула к себе. - Посмотри на меня. Посмотри! Я - Тиамат, дочь Кармы, дочери Коршуна! Я сама, своею магией, превращу тебя в жабу если ты ещё хоть раз на кого-нибудь нападёшь первым. Понял?!
Альтаир отступил.
-Тия, что с тобой?...
-Я растратила все силы на этот бой! Теперь целый месяц я не смогу даже свечку зажечь! А почему? А потому что один нахальный молодой дракон вздумал поиграть в героя!
Хлестнув себя хвостом, возмущённая Тиамат отвернулась и подошла к замороженным людям. Альтаир, поколебавшись, присоединился к сестре.
-Собери хворост и разожги огонь, - не повернув головы приказала Тия. - Попытайся хоть немного исправить то, что натворил.
Тяжело вздохнув, дракончик нежно тронул сестрёнку за крыло.
-Тия... - он опустил голову. - Прости меня. Пожалуйста.
Драконочка не ответила. Вздохнув ещё тяжелее, притихший Альтаир направился к кустам.

2

Джихан, грифоны и Алдар ожидали драконят у одинокого дуба, недалеко от первых отрогов большой горы. Это была самая северная часть знаменитого горного кряжа, носившего имя Пенных Гор. В горах жили гномы, ярры, несколько племён орков и немногочисленные свободные грифоны. Когда-то, по легендам, там встречались и драконы...
-Победа? - с тревогой спросил Джихан. Тиамат, опустившись на землю, коротко кивнула и молча отошла в сторону. Она всё ещё злилась на брата.
-Да, мы победили, - ответил за неё Альтаир. Дракончик жестом подозвал Джихана и что-то сказал ему на ухо. Юноша вздрогнул.
А затем они повернулись к дервишу. Старик попятился.
-Алдар, или как тебя зовут на самом деле... - дракончик сузил глаза. - Ты не думаешь, что нам стоит разорвать тебя прямо сейчас?
Грифоны переглянулись.
-В чём дело... - начал было Тахион, однако Альтаир оборвал его резким жестом.
-Я жду, Алдар, - повторил он негромко. - А терпение никогда не входило в число моих добродетелей!
Дервиш затравлено огляделся.
-Господин дракон...
-Меня зовут Альтаир! - рявкнул крылатый.
-Господин... Не верьте клевете...
Джихан сплюнул.
-Давай его зарежем! - предложил он с чувством.
Альтаир покачал головой.
-Не сразу. Сначала он нам всё-ё-ё раскажет... Алдар, ты помнишь, как я поступаю с врагами?
Джихан медленно извлёк ятаган из ножен. Старик упал на колени.
-Я не шпион! - крикнул он в отчаянии. - Да, я был им когда-то, но те годы давно миновали! Я уже много лет простой лекарь!
Дракон решительно подошёл к дервишу и сунул ему под нос клочок пергамента.
-Читай!
Алдар, дрожа, покрутил письмо перед глазами.
-Что это, господин?
-Шифровка! - Альтаир схватил дервиша за горло и рывком поставил на ноги. - А теперь слушай, ты, жалкий притворщик: хочешь жить? Если хочешь, тогда ты сейчас вслух прочитаешь это письмо, а потом забудешь, что там написано. Ясно?!
Тиамат и грифоны молча наблюдали, Джихан стоял рядом с Альтаиром. Алдар беспомощно сглотнул.
-Хорошо, господин... - выдавил он. - Только отпустите...
-Читай! - дракон убрал руку. Дервиш едва не упал.
Весь дрожа, Алдар поднял к глазам клочок пергамента.
-Я... очень давно не применял шифр... - голос старика трепетал. - Могу ошибиться...
-Постарайся, - грозно заметил Джихан. Дервиш сглотнул.
-Без кодовой книги... Это очень сложно... По памяти...
Альтаир негромко зарычал. Вздрогнув, Алдар поник, словно трава под ливнем.
Некоторое время он близоруко водил пальцем по рядам символов, начертанных неумелой рукой Ри. Губы дервиша шевелились, на лбу проступили морщины. Драконята терпеливо ждали.
-Если я правильно помню... - выдавил наконец старик. - Здесь сказано что-то о Долине Каменных Цветов. Написано, "угол между пирамидой, Сонари и Акари в шестую полночь осени"...
Джихан и Альтаир переглянулись.
-Что за долина каменных цветов? - подозрительно спросил дракончик. Внезапно ответила Гарпия, до сих пор молча следившая за допросом.
-Очень красивое место в горах на северо-восточном побережье материка Арахаб. Отсюда лететь дней пятнадцать.
Джихан вздрогнул.
-Откуда знаешь?
-Я там бывала, - грифоница усмехнулась. - Тахион тоже.
Чёрный грифон согласно кивнул.
-Действительно, очень красивое место. Долина возникла лет триста назад, когда в горах упал огромный огненный шар, она похожа на перевёрнутый панцирь черепахи...
-Скажи прямо, воронку, - вставила Гарпия.
-Воронку, - согласился Тахион. - Там повсюду оплавленные камни и чёрные полупрозрачные шарики, когда-то бывшие песком.
Стальная грифоница вздохнула.
-Скалы там изрыты маленькими кратерами, похожими на окаменевшие розы. Наверно, следы осколков. Вот откуда у Долины её имя.
Альтаир метнул на сестру победный взгляд. Тия молча покачала головой.
-Пятнадцать дней - слишком долго. Пленников могут убить.
-Если забрать По... - Альтаир запнулся под яростным взглядом драконочки. - ...забрать то, что там хранится, мы сможем отвоевать пленников у эльфов!
-В шифровке сказано - шестая полночь осени, - возразила Тиамат. - А сейчас начало мая!
Дракончик удивился.
-Но зачем ждать осени? Можно рассчитать нужные углы!
Тия упёрла руки в бока.
-И кто же это сделает, а?
-Ты, конечно!
Драконочка потеряла дар речи. Между тем Джихан что-то сказал Альтаиру на ухо. Крылатый обернулся к дервишу.
-Теперь, Алдар, отпустить тебя мы не имеем права, - сурово сказал дракон. - Пока то, что нам нужно, находится в долине, ты будешь рядом с нами.
Дервиш на миг заколебался, но ничего не сказал и лишь кивнул, горестно вздохнув. Тем временем рассерженая драконочка подошла к брату и ткнула его когтем в грудь.
-У нас нет времени лететь в долину! - резко бросила Тиамат. - Твоих друзей могут убить!
-Я понимаю, Тия, - невесело ответил Альтаир. - Но выбора у нас тоже нет. Ты растратила много сил на бой с магом и не сумеешь изменить наш облик.
Крылатая запнулась.
-Силы скоро вернутся!
-Сколько времени это займёт?
-Ну... - Тия опустила голову. - Недели две.
-Вот видишь, - дракон вздохнул. - Пока мы долетим до Долины, к тебе вернутся силы. Эльфы слишком опасный противник, чтобы идти против них без хорошего мага в команде... А то, что мы заберём в Долине, превратит опасный поход в весёлую прогулку!
Драконочка молча отвернулась и отошла к дереву, где лежал мешок с её вещами. Альтаир тем временем шёпотом объяснял Джихану обстановку.
-А наше мнение кого-нибудь интересует? - спокойно спросил Тахион.
Альтаир обернулся.
-Прости, птица, но нет. Не сейчас.
-Так я и думал, - заметил грифон. - Тогда хоть скажите, ради чего нам жизнью-то рисковать придётся!
Дракончик заколебался.
-Скажи им, - бросила Тиамат, не повернув головы. Альтаир вздохнул.
-Хорошо, сестра. Слыхали о такой вещи, Пояс Богини?
Дервиш сдавлено вскрикнул, у грифонов дыбом поднялись перья. Только Джихан никак не отреагировал.
-Что за пояс? - спросил юноша.
Альтаир невесело улыбнулся.
-Помнишь легенду о Падении богов?
-Помню, конечно.
-Так вот, мы сейчас летим забрать тот самый Пояс, который обратил богов в огненную звезду и...
Поражённая Гарпия прервала:
-...и породил Долину Каменных Цветов!
Повисла мёртвая тишина. Джихан и Альтаир уставились на грифонов, дервиш побелел как снег. Медленно подошла Тиамат.
-Вы были в долине? - спросила она тихо.
Тахион кивнул.
-Вы видели остатки огненного шара, что её породил?
-Нет.
-Но ведь он не мог испариться весь, не так ли?
Гарпия вздрогнула.
-Ты думаешь... - голос сорвался. - Думаешь, Они - до сих пор там?!
Тия резко повернулась к брату.
-Скорее, в Долину!

***

Первые дни лететь пришлось на восток, вдоль Пенных гор. Тахион сказал, что в этих местах часто охотятся ярры, а они стреляли из лука ненамного хуже эльфов. Путешественники решили не рисковать жизнями грифонов и пересечь горы над неприступными обрывами, носившими имя Одинокой свечи.
Питались охотой. Альтаир и Тахион каждый вечер отправлялись на поиски дичи, при этом грифон, как правило, планировал к подножию гор и добывал кабанов или оленей, а дракончик - наоборот, летел к вершинам и охотился на горных баранов. Остальные члены отряда коротали долгие вечера у костра.
С продвижением вверх становилось всё холоднее. Вечером пятого дня путники устроили привал на гребне скалистого перешейка, с обеих сторон окружённого пропастью в милю глубиной. Здесь стоял такой мороз, что драконята и люди не могли отойти от костра ни на шаг. Топливо пришлось тащить из долины по соседству.
Грифонам было легче - их пушистая шерсть и перья хорошо защищали от мороза. Стальная Гарпия на снегу смотрелась до того прекрасной, что драконята и Джихан любовались ею не меньше Тахиона. Дервиша мало заботила красота: старик так закоченел, что даже не отвечал, когда с ним пытались говорить.
Утром шестого дня начался затяжной полёт вниз. Замёрзшие драконы парили в холодных лучах солнца, не шевеля крыльями, грифоны весело перекликались на родном языке. Джихан и Алдар, закутанные в наскоро высушенные шкуры горных баранов, молча наслаждались изумительным видом.
А вид и вправду был сказочным. Изредка под крыльями проплывали облака, в небе сверкали последние звёзды. Воздух был до того чист, что казалось - его вовсе не существует; далёкая земля выглядела нарисованной. Людям приходилось бороться с иллюзией, будто можно протянуть руку и коснуться скал, проплывавших двумя милями ниже.
С огромной высоты мир казался бесконечным. Равнины и реки, горы и леса, всё терялось в отдалённой дымке, почти у самого предела видимости. Утреннее солнце постепенно нагревало скалы; восходящие потоки воздуха нежно гладили крылатых, помогали им держать высоту. Грифонам вновь приходилось легче - размах и ширина их крыльев вдвое превосходили тонкие, скоростные крылья юных драконов. Альтаир и Тиамат гораздо быстрее теряли высоту, поэтому время от времени они с быстротой молнии уносились вперёд, пикировали к самой земле и вновь взмывали выше облаков, демонстрируя спутникам скоростные преимущества драконьей аэродинамики. В ледяном разряжённом воздухе драконята напоминали сказочных огнедышащих существ, столь густой пар вырывался из их пастей при каждом выдохе.
Чем выше поднималось солнце, тем крепче становились восходящие потоки тёплого воздуха. К полудню отряд, снизившийся было до полумили, вновь набрал огромную высоту. Такой стиль полёта Альтаир прозвал "за пазухой у неба", и друзьям пришлось признать его правоту. Белые облака далеко внизу казались сказочными снежными замками, в лучах солнца они горели и переливались мириадами капелек влаги. От восхищения Джихан забыл обо всём на свете.
Вскоре отряд поднялся так высоко, что горизонт отодвинулся за пределы человеческого зрения. Стала хорошо видна дуга поверхности планеты, протянувшаяся поперёк всего неба словно едва изогнутый лук. Джихан и Альтаир долго не понимали объяснений Тиамат.
-Как мир может быть круглым? - недоверчиво спрашивал дракончик. - Тогда все рухнули бы в небо!
В конце-концов Тия заявила, что причиной всему является магия. Дракон и юноша сразу успокоились.
Узнав чувство полёта, Джихан сильно изменился. Молодой воин часто расспрашивал Тахиона об исскустве летать, а однажды вечером насмешил Тию вопросом, не сможет ли она смастерить из перьев исскуственные крылья.
-Летать не так просто, Джихан, - ответила драконочка. - Одних крыльев мало. Птицы летают лишь потому, что они маленькие и лёгкие, вот воздух и держит. А человек слишком тяжёл для полёта.
-Но вы ведь летаете, - возразил юноша. - Тахион весит в десять раз больше меня!
-Драконы и грифоны - магические существа, - таинственно ответила Тия. - Мы парим не за счёт крыльев, а за счёт магии, уничтожающей силу притяжения.
-Какую силу? - заинтересовался Альтаир.
Драконочка фыркнула.
-Магическая сила, благодаря которой мы не падаем в небо с круглой планеты. Она называется "гравитация", а магия, дающая нам способность к полёту, носит имя "антигравитация". И драконы, и грифоны рождаются с этой магией в сердце.
-Так значит, не будь "антигравитации", вы не смогли бы летать? - спросил Джихан.
-В лучшем случае, только планировать, - кивнула Тия.
Юноша подался вперёд.
-А научиться этой магии возможно?
Драконочка покачала головой.
-Прости. Её вообще нельзя передать, она у нас врождённая.
-В сказках герои, выпив драконьей крови, получают и все их способности... - Альтаир подмигнул другу. - Хочешь, попробуй?
Джихан нахмурился.
-Не смешно!
-Я не смеюсь, - серъёзно ответил дракончик. - Мне не жалко поделиться с тобой кровью.
Тиамат и грифоны притихли, ощутив в голосе Альтаира незнакомые нотки. Помолчав, Джихан посмотрел в золотые глаза дракона.
-Ты долго жил среди нас, на востоке, - негромко произнёс юноша. - Значит, ты понимаешь, что сейчас сказал.
Альтаир кивнул.
-Понимаю.
-Уверен ли ты в своих словах? - Джихан говорил необычайно серъёзно. - Мы ведь знакомы меньше месяца.
-Иногда хватает и дня, чтобы узнать человека, - ответил дракон.
Юноша очень долго молчал.
-Что ж, - сказал он наконец, - Должно быть, так начертано судьбой. Хорошо, Альтаир. Я согласен разделить с тобой кровь.
Дракончик улыбнулся.
-Судьбу творим мы сами, друг. Сестра! Дай кинжал.
Тиамат переводила недоверчивый взгляд с одного на другого.
-Вы ведь не хотите убить друг-друга? - спросила она с тревогой.
Джихан рассмеялся.
-Наоборот...
-Точно, - фыркнул Альтаир. Поднявшись, он подошёл к Джихану и протянул ему правую руку. - Небо к земле!
-Земля к небу, - отозвался юноша, крепко стиснув руку дракона. Вынув из кармана тонкую бечёвку, Джихан ловко обмотал оба запястья.
-Кинжал! - потребовал Альтаир. Встревоженная Тия нехотя протянула брату блестящий клинок; тот немедленно сунул его в пламя костра. Грифоны и дервиш молча смотрели.
Когда кинжал раскалился, дракон вытащил его из огня и взглянул в лицо человека.
-Кровь к крови? - негромко спросил Альтаир.
-Кровь к крови! - твёрдо ответил Джихан.
Глубоко вздохнув, дракончик поднял раскалённый клинок и полоснул юношу по запястью. Джихан едва заметно вздрогнул.
Не говоря ни слова, он принял кинжал у Альтаира и в свою очередь резанул запястье дракончика. Ярко-алая человеческая кровь смешалась с пурпурной драконьей.
-Мы с тобой - одной крови, - глухо произнёс Джихан.
-Ты и я. - ответил Альтаир.
Они стояли у костра, держась за руки. Медленно капала кровь.
Дракон и человек посмотрели друг-другу в глаза.
И улыбнулись.

3

Спустя три дня, когда Пенные горы остались далеко позади, под крыльями раскинулись бесконечные леса. Отряд уже продвинулся довольно далеко на юг, вскоре предстояло пересечь Узкое море - сто сорок миль тёплой голубой воды. Узкое море, словно пролив, отделяло экваториальный треугольник материка Арахаб от Этана, изогнутым луком тянувшегося на север почти до самого полюса. С запада между Арахабом и Этаном находился небольшой, почти круглый континент Арнор, а ещё дальше к западу начиналась огромная, плодородная Элирания. С востока все материки омывал безграничный океан Ардар; он был настолько велик и грозен, что никто ещё не пытался переплыть или перелететь его бурные воды. Немногочисленные мореплаватели, рисковавшие углубляться в Ардар, либо пропадали там навсегда, либо возвращались с ужасными историями о поясе бурь, непрерывно бушевавших вдоль всего меридиана планеты. Никто не догадывался, что тысячелетие назад, эти бури были вызваны одним могущественным драконом по имени Коршун, желавшим раз и навсегда оградить гигантский континент Локх от посягательств со стороны людей и эльфов.
Страна драконов, о которой Тиамат и Альтаир имели лишь весьма отдалённое понятие, занимала почти всё восточное полушарие Уорра, втрое превосходя по площади все остальные материки, вместе взятые. А планета Уорр достигала двадцати тысяч миль в диаметре, поэтому общая поверхность Локха была сравнима с площадью целого мира.
Создатель этого мира спроектировал экологию планеты с рассчётом, чтобы климат на всей территории Локха был идеален для драконов. Именно поэтому на других материках изобиловали пустыни, ледяные поля, зоны диких ветров и другие не самые приятные следы буйства природы. Впрочем, винить древнего дракона в несправедливости было бы неверно - когда он творил землю для своих потомков, остальные материки были почти необитаемы...
Альтаир и Тиамат обо всём этом, разумеется, не имели понятия, хотя и приходились тому дракону родными внуками. Они знали лишь, что сразу за тёплыми водами Узкого моря, под крыльями потянулись дикие чащобы джунглей. Никто из путешественников здесь прежде не бывал, даже грифоны - они посещали Долину с запада, через Арнор.
Ночевать стало опасно. Двенадцатый день полёта все в отряде запомнили надолго, поскольку едва Альтаир приземлился на полянке, как из чащи прямо на него прыгнул громадный полосатый лев без гривы и с огромными клыками, торчавшими из пасти даже когда та была закрыта.
Дракончику страшно повезло, что он стоял лицом к нападающему. А саблезубый лев не успел понять всей глубины своей ошибки, поскольку оказался пробит мечом Альтаира и умер быстрее, чем Тиамат и грифоны успели вздрогнуть.
-Что за чудовище? - с огромным любопытством спросил Джихан. Тиамат осмотрела тело и зявила, что в книге "Описания южного предела" такие существа назывались махайродами, и автор утверждал будто их давно не осталось.
-Сюда бы этого автора... - буркнул Альтаир. Он страшно перепугался, хотя и делал вид словно ничего особенного не произошло.
Заметив, что убитый зверь был самкой, Джихан немедленно предложил поискать в кустах детёнышей и забрать с собой. Оба дракончика разом помрачнели.
-Устроимся на ночлег в другом месте, - не ожидая ответа, Тиамат расправила крылья. Альтаир также взлетел; грифонам и людям ничего не оставалось, как последовать за драконятами.
В этот раз место выбирала Тия. Она указала на вершину небольшого холма посреди довольно широкой поляны, где по какой-то причине росли лишь колючки.
-Там странные камни... - попытался предупредить Алдар, но его никто не слушал. Едва отряд опустился на холм, как Альтаир схватил лук и с криком "Я на охоту!" бросился в чащу. Его примеру немедленно последовал и Джихан; вскоре Тия, грифоны и дервиш остались наедине.
-Не нравится мне это место... - старик с тревогой указал на несколько круглых камней, аккуратно уложенных в ряд. - Как бы чего не вышло...
-Место как место, - равнодушно отозвалась Тиамат.
Алдар со вздохом уселся в траву рядом с Гарпией. Грифоны оглядывались.
Минут сорок никто не нарушал тишины. Альтаир и Джихан пока не вернулись, они направились в разные стороны для более успешной охоты. Тия молча разглядывала огромных тропических муравьёв, бегавших по камням.
-Похожи на нас, правда? - внезапно спросил старик. Драконочка вздрогнула.
-Муравьи?...
-Да.
Тия ответила не сразу.
-Мы осознаём свои поступки, - сказала она наконец.
-Не всегда.
-Всегда.
Алдар улыбнулся.
-Тогда ответь, почему вы улетели с той полянки?
Что-то в его голосе заставило драконочку обернуться.
-Там было опасно.
-Нет, причина в другом, - дервиш очень странно посмотрел на Тиамат. - Вам стало стыдно, что пришлось убить львицу?
Крылатая помолчала.
-Нет, - ответила она наконец. - Просто... Это не объяснить. У нас, драконов, есть... определённые законы. Но это не законы, как их понимают люди...
-Инстинкты, - подсказал Тахион.
-Верно, - согласилась Тия. - Инстинкты. Мой брат просто не успел разглядеть, кто на него напал, иначе удар не был бы смертельным.
Гарпия склонила голову на бок.
-Так это правда? - спросила она. - Вы действительно неспособны убивать детёнышей?
Тия вздрогнула.
-Откуда вы это взяли? - после долгого молчания поинтересовалась драконочка.
-Да так... - Тахион бросил на подругу странный взгляд. - Историей увлекаемся.
Тия отвернулась.
-Да, это правда, - сказала она глухо. - Не все драконы, но в основном правда. Когда Джихан сказал о львятах... Он не знал, что причинит нам боль.
Дервиш покачал головой.
-Это очень опасный и нехороший инстинкт, Ти... госпожа. Он превращает вас в муравьёв.
-Нет, - драконочка подняла глаза. - Это очень хороший инстинкт, когда он есть у всех.
-Так не бывает.
-Так должно быть.
-Не всё в нашем мире так, как должно...
-Мы сами творим мир, нас окружающий, - твёрдо сказала Тия. - Рано или поздно, наш инстинкт станет не нужен. Рано или поздно, но мир изменится. Я в это верю.
Алдар вздохнул и внимательно посмотрел на крылатую.
-Знаешь, что говорили о драконах много-много лет назад, в другой стране? - спросил он тихо. - Про вас говорили, что драконы - гости из будущего. Вы не приспособлены к дикому миру, что нас окружает. Вы райские птицы, низвергнутые в ад.
Тиамат горько улыбнулась.
-Если бы нас не было, Алдар, жители ада и не подозревали бы, что живут в аду. Ворон кажется верхом совершенства, пока не увидишь райскую птицу.
Дервиш поднял палец.
-Возможно, через много лет, один молодой дракон скажет очень мудрые слова: "Тьма милосердна. Пока ты во тьме, ты волен представлять себя в винограднике грёз. Свет может показать камеру палача". И на груди этого дракона, возможно, будет сверкать столь же замечательный медальон...
-Как это, через много лет скажет? - не поняла Тиамат. Дервиш вздохнул.
-Сны, это всё сны. Мне ведь очень много лет, юная госпожа. Куда больше, чем кажется.
Драконочка нахмурилась.
-Сколько же тебе лет?
-Я давно потерял им счёт, - улыбнулся Алдар. - Сегодня я дервиш в плену у драконов, завтра я странствующий певец, послезавтра - бродяга или матрос... Я - путник. Тот, кто идёт по пути...
Внезапно дервиш запнулся. На миг он обратился в камень, словно прислушиваясь к чему-то, а потом быстро обернулся к Тиамат.
-Твоя магия вернулась?
-Только частично... - драконочка встревожилась. - Что случилось?
-Дикари! - крикнул Алдар и рухнул наземь, попытавшись спрятаться в кустах. Тия и грифоны как ужаленные обернулись.
Метрах в ста от холма из чащи стрелой вылетел Джихан. За ним молча гнались несколько чернокожих людей, одетых в набедренные повязки и разрисованных сине-жёлто-красными полосами. Альтаира не было видно.
-Тахион! - вскрикнула Гарпия. Но грифон уже вскочил - он не хуже подруги помнил про цепочку на шее юноши.
-Ложись! - крикнул грифон, заметив, что один из дикарей замахнулся. Джихан немедленно рухнул в траву. Мгновением позже в волоске над ним промчались два бешено вращающихся кокосовых ореха, связанных лианой.
-Где Альтаир?!! - Тиамат и грифоны с рычанием метнулись в атаку. Заметив столь внушительное подкрепление, дикари резко повернулись и бросились наутёк.
-Стойте! - дрожащий Алдар привстал. - Это ловушка!!!
Его никто не услышал.

***

Прежде чем крылатые успели разорвать дикарей в клочья, те скрылись в зарослях. Грифоны, для которых колючие кусты были равнозначны отказу от полёта, едва успели затормозить; но Тиамат, воспользовашись своей прочной чешуёй, с криком рванулась в погоню. Пернатые быстро переглянулись.
-Защищай пацана! - крикнул Тахион и взмыл в воздух. Кивнув, Гарпия прыгнула назад и прижала Джихана к земле.
-Не шевелись! - прошипела она.
-Отпусти! Они поймали Альтаира!
Гарпия рявкнула:
-Из-за тебя чуть не погиб Тахион!
Юноша не сразу понял, о чём речь. А когда понял, на миг потерял дар речи от удивления.
-О боги, я и забыл... - Джихан сорвал с шеи амулет и сунул в лапу грифонице. - Держи! А сейчас отпусти меня!
Ошарашенная Гарпия отступила. Юноша вскочил.
-Где Тиамат?! Там их целая туча!
От холма, спотыкаясь, бежал дервиш.
-Не ходите за ними! - закричал старик. - Это ловушка!
Джихан отмахнулся.
-Помоги мне! - он вскочил на спину грифонице. - Вперёд!
-Я ничего не смогу сделать с воздуха, - возразила Гарпия.
Юноша стиснул зубы.
-Тогда за мной! - он спрыгнул на землю, поднял обронённый ятаган и бросился в заросли. Грифоница помедлила.
-Он снял амулет... - не веря, сказала она дервишу.
-А ты сомневалась, что он это сделает? - усмехнулся Алдар. - Иди, спасай героя, пока не поздно.
Кивнув, Гарпия направилась в чащу. Старик устало вздохнул и опустился на поваленный ствол дерева.
-Грифоны, драконы, герои... - дервиш покачал головой. - Всё это плохо кончится.
Пока происходили эти события, Тиамат бешено продиралась сквозь кусты. В глазах драконочки стоял красный туман, по чешуйкам бегали молнии; она ещё не осознала, но страх за брата мгновенно вернул ей все магические силы.
-Альтаир!!!
Никто не ответил. На миг страх отступил; Тия заставила себя оглядеться и подумать, куда могли пропасть дикари.
"Деревья!"
Подпрыгнув, драконочка вцепилась когтями в толстую ветку, подтянулась и замерла, заметив сидевшего там чернокожего воина.
-Ке-ма, комо-те ва, мата! - весело сказал дикарь. Тиамат едва удержалась, чтобы не испепелить его на месте.
-Где Альтаир?! - прорычала драконочка, забравшись на ветку.
-Куфу таир? - переспросил дикарь.
Тия метнула в ствол под его ногами три молнии подряд. Чернокожий подпрыгнул.
-Где - такой - как - я?! - драконочка схватила дикаря за плечо и прижала к стволу. Её глаза вспыхнули кровавым огнём.
-Мата мбара! - завопил перепуганный дикарь. - Онгомата мбара!!
Крылатая зарычала, и человека несомненно ждала бы жестокая смерть, если бы в этот миг снизу не послышался знакомый голос:
-Тия? Тия, ты где?
-Альтаир!!! - забыв о дикаре, драконочка свалилась на землю и схватила брата за плечи. - Лети отсюда! Я прикрою!
-Тия, ты что?.. - опешивший дракончик попятился. - Это мои друзья!
-А?!
С дерева послышался жалобный голос дикаря:
-Матука ингупу мбара, ке-ма таван...
-Мата-мата тассо, - успокаивающе ответил Альтаир. - Куфу ньяма, ньятта мбара.
Тиамат попятилась.
-Т-т-ты знаешь их язык?...
-Конечно знаю, - Альтаир улыбнулся. - Это мои друзья, мои гапа! А где Джихан?
Драконочка села прямо на землю.
-Побежал тебя спасать, - машинально ответила она.
Чертыхнувшись, Альтаир скрылся в зарослях. Там послышался его голос, дракончик говорил на языке местных дикарей не хуже, чем на общем. Тия зажмурилась.
"Сплю?"
Спустя минуту сзади послышался треск, и сквозь кусты пролезла Гарпия. Стальная грифоница недовольно огляделась.
-Ну, где они?
-Кто?
-Твой брат и мальчишка!
-В гостях у гапа Альтаира, - механически сказала Тиамат.
Прежде чем грифоница успела ответить, из-за куста вновь показался Альтаир. Рядом с ним шёл изрядно потрёпанный Джихан.
-Всё в порядке, это мои друзья, - поспешил дракончик. - Надо было сразу вас предупредить... Гарпия, найди Тахиона, и смотрите, не причините им вреда!
Прошипев что-то на родном языке, грифоница развернулась и скрылась за кустами. Альтаир помог сестре встать.
-Джихан, Тия, простите что не сразу сказал... - дракон выглядел смущённым. - Пять лет назад я бежал из эльфийского плена вместе с другом, чернокожим гладиатором. Я помог ему бежать. От него я и научился местному языку, а сегодня встретил на охоте аборигена - и тот меня сразу узнал! Оказывается, мой старый друг был вождём, и с тех пор драконов здесь чтут наравне с духами леса. Они приглашают нас посетить племя...
Альтаир кивнул чернокожему дикарю, с опаской глядевшему на Тиамат.
-Джи, зачем ты на них напал?
-Я думал, тебя схватили! - возмутился юноша. - Как прикажешь понимать, когда дракон стоит в окружении кучи дикарей с копьями?!
Дракончик невольно улыбнулся.
-Пфф, ну хоть никто не пострадал... - он что-то сказал чернокожему, коснувшись крыла Тиамат. Дикарь сразу спрыгнул на землю, повернулся к драконочке и с размаху хлопнул себя в грудь. Тия вздрогнула.
-Что это зна...
-Он тебе поклонился, - с улыбкой объяснил Альтаир. - Джихан, забери дервиша и грифонов - мы летим в гости!
Недоверчиво покачав головой, юноша направился к поляне.


book\glava1

Часть 2: Клочья звёздного света

Глава 7: Искры изначальных сил

1

Утром Ри проснулась на спине Крафта. Молодой грифон спал, спрятав голову под крылом, у выхода из пещеры негромко разговаривали старшие. Вэйта осторожно спустилась на камни.
-Доброе утро, - не раскрывая глаз, шепнул Крафт. Ри чуть не вскрикнула.
-Ты не спишь?
-Мы спим очень чутко, - грифон открыл яркие голубые глаза и подмигнул ящерке. - Так уж сложилось.
Ри отошла в угол грота и уселась на солому, скрестив ноги. Крафт потянулся.
-Как настроение?
-Лучше, чем раньше, - тихо ответила вэйта.
-Это приятно, - вздохнул грифон. - Хоть у кого-то хорошее настроение...
Ри подняла глаза.
-У вас будут неприятности из-за меня?
-Неприятности - очень слабо сказано.
Крафт неслышно подошёл к Ри и опустился рядом.
-Почему ты нам не веришь? - спросил он спокойно.
-Я верю, - отозвалась вэйта. - Только не могу нарушить слово.
Грифон мягко погладил ящерку по спине.
-Неужели ты не понимаешь, что твой учитель ошибся? Любой, кто получит Пояс Богини, станет неуязвим. Более того, он сможет сделать неуязвимой целую армию. Подумай, Ри, пожалуйста, хорошо подумай! Каким бы добрым монархом ни был Торвальд, он в первую очередь - король. Король, которому представится возможность безнаказанно захватить любую страну на свете. Не потеряв даже одного солдата!
Ри покачала головой.
-Мой учитель не стал бы служить злодею.
Крафт тяжело вздохнул.
-Малышка, ну как ты не понимаешь... Я могу перечислить все лозунги, с которыми армии Торвальда будут захватывать страну за страной. Хочешь? "Мы несём мир и порядок!", "Мы остановим насилие!", "Мы освободим рабов!", "Мы дарим уверенность в завтрашнем дне!" и сотни, сотни других. Ри, пойми, там где начинается политика - совесть заканчивается. Так было всегда, со всеми, и так будет всегда.
Вэйта опустила голову.
-Я не верю тебе, - сказала она тихо. - Если мир действительно таков, нет смысла жить дальше. У всех должно быть что-то... Что-то, во что можно верить. Мечта. У всех должна быть мечта. У моего учителя была такая мечта, и он умер, её защищая. Моя мечта пока жива, поэтому я борюсь против всего мира, спасая её, оберегая от смерти.
Ри подняла глаза.
-Когда погибнет моя мечта, умру и я. А ты? У тебя есть мечта?
Крафт долго не отвечал.
-Есть, - ответил он наконец. - Есть. Я мечтаю родить сына. Сына, свободного от рождения, сына, который прославит себя в веках. Я даже придумал ему имя - Игл, "Король" в переводе со старой речи. Как видишь, моя мечта совсем простая.
Грифон обратил к вэйте голубые орлиные глаза.
-Помоги нам, - сказал он очень тихо. - Во имя всего, во что ты веришь, помоги нам вернуть свободу. Позволь, я расскажу историю племени грифонов - ты должна понять, ощутить что мы заслужили свободу, мы имеем на неё право!
От волнения перья на шее Крафта встопорщились. Не дожидаясь ответа, пернатый приступил к рассказу.
-Наш мир не всегда был таким, как сейчас. Тысячи лет назад мы жили в бесплодной пустыне, где солнце звалось Смертью, а моря светились зелёным огнём и источали яд, способный убить любого, подлетевшего слишком близко. Тогда на свете не было людей, эльфов и гномов; в мире жили лишь мы, Райвэны, которых вы привыкли звать грифонами.
В глазах Крафта мерцал странный огонёк.
-Но настал чёрный год, и в мир явились драконы, - в груди грифона родилось клокочущее рычание. - Они убивали нас и ели, охотились, истребляли как люди истребляют зверей! Мы отчаяно сражались, но драконы были слишком сильны. Их возглавлял безжалостный бог-дракон по имени Коршун, тот самый, которого люди прозвали "Отцом богов", и правду о котором знаем лишь мы, потомки его жертв.
Грифон стиснул когти.
-Много веков драконы убивали нас. Райвэны одичали, стали селиться в пещерах, забыли письмо и все знания предков. Так продолжалось, пока в одном племени не родился величайший герой в истории, легендарный Аррахис, победитель драконов!
Крафт даже приподнялся от волнения.
-Много легенд рассказывают о великом Аррахисе. Но все они сходятся в одном - клан, породивший на свет величайшего героя, носил имя Кек'Хакар. Ри, я - потомок первого в мире победителя драконов, бесстрашного Аррахиса!
Вэйта опустила голову. Перед её глазами, как живой, встал Альтаир.
-Ты гордишься этим? - спросила она тихо.
-Чем? - не понял Крафт.
-Что твой предок убивал драконов.
Грифон запнулся.
-А как этим можно не гордиться?! - спросил он в полном недоумении.
Ящерка зажмурилась от боли.
-Что было дальше? - выдавила она, когда сумела взять себя в руки.
Крафт ответил не сразу.
-Аррахис победил жестокого Коршуна, - после паузы продолжил грифон. - Он похитил у беспощадного бога сына, и заставил яще... крылатого обучить его драконьему языку. Когда Коршун в гневе примчался за своим отродьем, Аррахис принудил его дать клятву, что драконы перестанут охотиться на грифонов. Так простым смертным был побеждён жестокий бог.
Ри дёрнулась, пытаясь совладать с гневом. Крафт, не заметив этого, продолжил рассказ.
-Разгневанный Коршун, вернувшись в логово, рвал и метал. Он жаждал крови Аррахиса, но слово бога было нерушимо даже в те времена. И тогда, чтобы насытиться местью, могучий дракон повелел миру измениться. Страна драконов навсегда отодвинулась за океан, куда ни один грифон не сумеет долететь на крыльях. Коршуну пришлось приказать смертоносному солнцу умерить яркость, чтобы не пострадали сами драконы, но черны были его помыслы, столь же черны, как и сердце. Он хотел оставить грифонов умирать с голоду на бесплодной земле посреди океана.
Крафт возбуждённо дёрнул хвостом.
-Однако коварный план Коршуна провалился! Нас вновь спас герой из клана Кек'хакар, из моего клана. То был сын великого Аррахиса - могучекрылый Оррлис. На своих бесподобных крыльях он сумел перелететь океан и отыскал землю, которую много веков спустя назвали Элиранией.
Грифон гордо вскинул голову.
-Наш народ наконец нашёл страну, где мог жить и размножаться без страха. В лесах Элирании в те времена жили робкие создания, величавшие себя эльфами. Мы подружились с ними, эльфы помогали райвенам охотиться, а мы носили их по небу. И никто не предполагал, чем всё это кончится...
Крафт вздохнул.
-Много веков эльфы, превратившись с нашей помощью в самый могучий народ Уорра, шаг за шагом отбирали у нас свободу. И однажды, проснувшись в своих гнёздах, мы поняли что стали рабами. Грифоны всецело зависели от эльфов, наши дети росли отдельно от родителей, в так называемых школах, которые на самом деле служили цепями. Многие из нас уже разучились охотиться, сытость и спокойная жизнь превратили их в зверей. И эльфы слишком хорошо это видели...
Грифон опустил голову.
-Перелом наступил сорок лет назад, - сказал он глухо. - В тот год эльфы перестали делать вид, словно мы друзья, и заковали нас в цепи. Непокорных заставили одеть магические ошейники, связавшие их жизни в единый узел с хозяином. Но самое страшное не это, Ри.
Крафт поднял глаза, в которых едва заметно мерцали слёзы.
-Самое страшное, что непокорных почти не было. Нас приручили. Мы стали домашним скотом.
Пернатый с размаху ударил кулаком в скалу.
-Теперь понимаешь, почему нам так важна твоя тайна? - едва не плача, спросил грифон. - Мы должны освободить наш народ, пока его ещё можно звать народом. Если не вернуть свободу в ближайщие годы, мы станем зверьми, Ри! И не за горами уже день, когда на стол королю эльфов подадут жаркое из грифона - как сегодня подают утку!
Крафт резко указал на вход в пещеру, где до сих пор разговаривали другие грифоны.
-Видишь? - спросил он. - Всю ночь они спорили, продолжать ли борьбу. Всю ночь они спорили, оставаться нам разумными существами или нет! Десять лет отец готовил этот заговор, а когда дошло до дела - всё потонуло в болоте нерешительности и страха. Они полагают, им есть что терять!
Ри смотрела в пол.
-А чем поможет Пояс Богини, даже если я раскрою тайну? - спросила она негромко. - Неужели ты не видишь, что корень зла не в эльфах, а в вас самих?
-Пояс даст стимул бороться! - горячо ответил грифон. - Даст уверенность в силах! Пусть не в своих - для начала и это неплохо. Народ Райвэн должен вновь ощутить гордость, они должны понять - как гордо звучит фраза "Я грифон"! Нашим детям нужно дать пример, научить к чему стремиться! Мы... - пернатый запнулся. В пещеру вошёл Аякс.
-Нас предали, - сказал он тихо.

***

Крафт и Ри отшатнулись.
-Что?!
-Вчера ночью Мах сказал, что полетит на охоту, и до сих пор не вернулся. - грифон сверкнул глазами. - Только что Сотис заметил в лесу эльфа. Мах оказался предателем. Эльфы знали о заговоре, быть может уже много лет!
Аякс сурово посмотрел на Ри.
-Если бы ты вчера раскрыла тайну, этого бы не случилось. Ты убила нас всех, Ри. Ради чего?
Вэйта прижалась к стене.
-Нет... - она замотала головой. - Нет! Вы же можете улететь!
-Куда? - с горечью спросил Аякс. - Полагаешь, эльфы постесняются приказать своим рабам-грифонам разорвать нас на части? Они знают, что мы не станем стрелять в сородичей.
Крафт вскочил.
-Отец! - он ударил хвостом. - Я тебя не узнаю!
-Решив похитить ящерицу, мы рискнули всем, сын, - коротко ответил грифон. - Риск себя не оправдал. Нужно сдаться.
Крафт что-то яросто возразил на языке грифонов. Аякс ответил, между пернатыми завязался горячий спор. Ри закрыла глаза.
-Прекратите, - она дотронулась до тёплых перьев. - Не надо ссориться.
Грифоны не обратили на вэйту внимания.
-Прекратите! - подняв голос, повторила Ри. - Нам надо лететь. На юг.
Аякс и Крафт замерли на полуслове.
-Что?... - переспросил чёрный грифон.
-На юг. - Ри отвернулась. - Там... то, что вы ищете.
Повисла мёртвая тишина.
-Ри? - Крафт опустился на скалу и заглянул вэйте в глаза. - Ты... ты поверила нам?
-Почти, - Ри дёрнула хвостом. - Но я не скажу, где тайник, пока мы туда не долетим. Ясно?
Аякс резко повернулся.
-Все сюда! Скорее!
Пернатые, переглядываясь, вошли в пещеру и обступили Аякса. Тот коснулся красивого чёрного грифона с алыми глазами.
-Морт, лети к эльфам.
-Куда?! - грифон моргнул.
-К эльфам! - резко повторил Аякс. - Мах предал нас. Но он не станет губить родного брата. Если ты с нами, Морт - лети к эльфам и отвлеки их, чтобы мы успели спастись!
Морт сузил глаза и что-то бросил на родном языке. Крафт покачал головой.
-Используй общий, - он кивнул на Ри. - Между нами должно быть доверие.
-Мах не предатель!
-Верно, я не предатель, - спокойно сказал желтоглазый грифон, который вчера рычал на Крафта.
Все обернулись. Мах стоял на каменистой площадке перед пещерой, насмешливо глядя на грифонов.
-Я просто умею думать, - фыркнул он.
Пернатые молча смотрели на бывшего товарища.
-Мах? - глаза Морта превратилиь в щели.
-Пещера окружена, - чёрный грифон говорил спокойно, только чуть дёргалась кисточка на хвосте. - Морт, ты всегда был дураком. На что вы рассчитывали, бросая вызов Элирании?
Крафт дёрнулся вперёд, но Аякс положил руку ему на спину, удерживая от нападения.
-Сколько стоит предательство? - негромко спросил вождь.
Мах рассмеялся.
-Нисколько, Аякс. Я просто не хочу, чтобы под видом революции ты развязал кровавую бойню и погубил сотни наших!
Грифон перевёл взгляд на Ри.
-Ты поверила этим мечтателям? - насмешливо спросил он. - Поверила, что благородные птицы не обратят талисман во зло? Очнись, ящерица! Они такие же, как все!
-Он лжёт, - тихо сказал Крафт. - Он лжёт, Ри!
Мах фыркнул.
-Зачем мне лгать? - грифон прислонился к скале, небрежно скрестив крылья. - Вам некуда лететь. Единственный шанс выжить - сдаться. Там, внизу, вас ждут четыре эскадрильи моих верных друзей и большой отряд бессмертных!
Пернатый шагнул вперёд и жёстко добавил:
-Аякс, если не хочешь по горло измазаться в грифоньей крови - не делай глупостей. Ваш смехотворный заговор терпели, поскольку иллюзии помогают поддерживать порядок. Вчера, похитив эту тварь, ты перешёл грань!
Хрипло дышавший Морт бросил горящий взгляд на Аякса и что-то сказал на родном языке. Перья предателя поднялись дыбом.
-Морт! - Мах сузил глаза. - Эйях ситта!
Грифон, молча смотревший на брата, внезапно покинул круг пернатых и двинулся вперёд. Предатель попятился.
-Эйях ситта?... - с невыразимым презрением бросил Морт. - Итч'акас зот эйх оолкан, нлам'ма!
Мах покачал головой.
-Не выйдет, братец, - ответил он на общем и внезапно расправил крылья. Прежде, чем Морт успел опомниться, предатель скрылся в небе. Грифоны переглянулись.
-Он прав, - тяжело сказал Сотис. - Надо сдаться.
Ри замотала головой.
-Нет! Вас всех убьют! Эльфы не знают жалости!
Крафт тяжело дышал.
-Надо прорываться!
-Куда?!
-Нас перестреляют как цыплят!
-Это ты виноват, Аякс!...
Спор перешёл на язык грифонов. Ри топнула ногой.
-Из вас такие же повстанцы, как из меня дракон! - бросила она гневно. - Лучше помогите!
Аякс обернулся. Ри судорожно сжимала свой самострел.
-Им нужна только я! - ящерка дрожала. - Крафт! Хватай меня и лети! Они не станут стрелять, я нужна живая! А пока эльфы будут гоняться за Крафтом, вы сможете улететь!
Она хлестнула себя хвостом.
-Не сдавайтесь им в плен! Крафт, за мной! - Ри подбежала к выходу и с криком наугад выстрелила в заросли. Секундой позже её подхватили сильные руки.
-Эйхха, илланэй!!!! - молодой грифон рванулся в небо. Пещера провалилась вниз, в грудь ударил ветер. Ри захлебнулась воплем.
У подножия горы расположился большой отряд грифонов. На их спинах сидели эльфы в белых одеждах, каждый держал длинный лук. Едва Крафт показался из пещеры, отряд рванулся в небо.
Как ни странно, Ри теперь совсем не боялась летать. Её захватил какой-то азарт, чувство, словно весь мир не может её победить. Крафт мчался над деревьями, крепко прижав ящерку к груди, а она размахивала самострелом и кричала, не понимая своих слов. Просвистела первая стрела.
-Они... все... летят за нами! - выдохнул грифон, лавируя на полной скорости. - Отец... спасётся!
Крылья со свистом резали воздух, внизу - совсем рядом - проносились верхушки деревьев. Из клюва пернатого ритмично вырывалось дыхание. Ри чуствовала, как пульсирует его сердце.
-Вперёд! Не сдавайся! - от возбуждения у вэйты широко раздувались ноздри. Глаза она закрыла прозрачным веком, спасаясь от ветра.
Мимо пролетела ещё одна стрела. Крафт на миг оглянулся и что-то крикнул на родном языке, в ответ прилетела третья стрела, едва не пронзив крыло летящего грифона. Ри содрогнулась.
-Не... бойся... - выдохнул Крафт, продолжая мчаться вперёд. - Ты... им... слишком нужна... Будут стрелять... мимо...
Внезапно пернатый резко сменил курс и помчался вдоль русла небольшой речки, опустившись ниже деревьев. От напряжения Крафт раскрыл клюв, мускулы под перьями работали как механизмы. Скорость уже достигла ста миль в час.
Ри не могла оглянуться, но вскоре по поведению грифона догадалась, что план не сработал. Видимо, большая часть эльфов успела заметить, где свернул преследуемый. Мимо, уже на излёте, просвистела длинная стрела.
Несколько мгновений ящерка смотрела, как бешено вращающийся прочерк смерти обогнал грифона и, теряя скорость, исчез в воде. Крафт молча рвал крыльями воздух.
"Как они целятся на такой скорости?..." - успела подумать ящерка. Тем временем грифон явно оторвался от преследователей - на его спине не было тяжёлого эльфа. Впереди сверкала водная гладь большого озера.
-Готовься... стрелять!.. - задыхаясь, крикнул Крафт. Не снижая скорости, он перехватил Ри так, чтобы та могла заряжать самострел.
-Я не умею!!! - эйфория полёта прошла, Ри немного опомнилась. Страх поднимался из глубин сознания, как лава в кратере вулкана.
Крафт выругался на родном языке.
-Эльфам... нельзя... знать твою... тайну! - рявкнул он. - Я... брошу тебя... в воду! Плыви... к острову! Вечером... заберу... если выживу!
Ри даже не успела испугаться. Грифон спикировал к самой воде, он мчался с такой быстротой, что вихрь от крыльев оставлял на озере пенный след. Впереди стремительно рос небольшой островок, заросший тростником и колючками.
-Оставайся под водой... пока сможешь!.. - выдохнул Крафт. - И прости...
Не снижая скорости, он схватил ящерку за шею и ноги, растянул и, хвостом вперёд, словно торпеду метнул вниз. Инерция моментально увлекла Ри на самое дно.
У вэйты потемнело в глазах. Тяжёлый самострел сыграл роль грузила, протащив ящерку по дну реки и подняв тучу ила, вода полностью потеряла прозрачность. Каким-то чудом Ри сумела не потерять сознание.
Последние слова Крафта заставили её судорожно стиснуть оружие и скрутиться в клубок на глубине четырёх метров. Холодная вода причиняла физическую боль, от перепада давлений вэйта временно оглохла. Грифон, тем временем, увернувшись от острова, прибавил скорость и помчался дальше, по-прежнему прижимая левую руку у груди - словно до сих пор держал Ри.
Спустя минуту над озером пронёсся небольшой вихрь. Эльфам не пришло в голову, что их жертва могла бросить бесценную пленницу. Вниз никто даже не взглянул.
Ри оставалась под водой сколько могла. Наконец, спустя полчаса, когда от недостатка воздуха уже кружилась голова и дрожал хвост, ящерка выползла на берег и притаилась в зарослях тростника. Над островком царила тишина.
"А может, я просто оглохла..." - подумала измученная вэйта.
Почти час Ри провела в неподвижности, пока солнце согревало ей кровь. Грифонов не было видно; похоже, Крафта до сих пор не поймали. Понемногу возвращался слух, Ри уже различала стрёкот кузнечиков и кваканье лягушек. Собрав все силы, юная вэйта заставила себя встать.
-Болото, - сказала она с горечью. - Самое подходящее место для грязной ящерицы.
Внезапно накатил гнев. Яростно закричав, Ри принялась колотить самострелом по трухлявому пню.
-Я!!! Не!!! Вещь!!! Я!!! Не!!! Вещь!!!
От гнилого дерева летели щепки. Когда последние силы иссякли, вэйта упала на колени и разрыдалась. Весь мир обращается с ней как с предметом! Одни похищают её у других, те - у третьих, и всем плевать, что она живая, что она тоже имеет желания и мечты!
-Я не вещь!.. - сквозь слёзы крикнула Ри. - Слышите, вы?! Я не вещь!!!
Ещё раз всхлипнув, она протёрла глаза и поднялась на ноги.
-Я сама захвачу Пояс, - Ри облизнула последние слёзы. - Больше никто не будет мною командовать. Никогда!!!
Отыскав острую веточку, вэйта выцарапала на песке большими буквами: "Я не вещь". Даже не взглянув в сторону, где скрылся грифон, она разбежалась и прыгнула в реку.

2

Первую остановку дракон совершил поздно ночью на небольшом скалистом островке посреди океана. Вконец измученный Рогвальд мешком свалился с его спины и мгновенно заснул.
Когда гном проснулся, уже стоял день. Усталый дракон спал рядом, свернувшись как кот. Его алая чешуя до сих пор носила следы от колючей проволоки.
Некоторое время Рогвальд молча разглядывал своего спутника. Молодой дракон имел необычную расцветку; ярко-алая зеркальная чешуя резко темнела почти до чёрного на груди, чёрными были также рога, когти и глаза. Начиная от груди и примерно до середины хвоста, нижняя сторона тела сверкала тёмно-красным отливом, настолько тёмным, что казалась чёрной.
От кончика носа до основания хвоста крылатый достигал двенадцати футов; хвост был примерно такой же длины, мускулистый, с тремя острыми чёрными шипами на конце. Широкие алые крылья, пятидесяти футов в размахе, снизу были вдвое темнее, чем сверху, на зеркальной перепонке мерцали блики. Блеск драконьей чешуи напоминал перламутр: казалось, под тонким прозрачным глянцем рассыпан мельчайший ярко-красный песок.
В отличие от Альтаира, у которого спинной гребень шипов был пока невысоким, алый дракон мог похвастать десятками острых лезвий, тянувшихся вдоль всего позвоночника. Этот гребень драконы прижимали, когда ложились на спину, в гневе или возбуждении он топорщился вертикально. Знающему человеку или гному наблюдение за драконьими шипами могло многое сказать о настроении крылатого.
Рогвальд первый раз видел взрослого дракона. Невольно подумав, до чего же красивым станет его малыш, когда вырастет, гном с большим трудом встал. После двенадцатичасового полёта у него ломило всё тело, поясница не разгибалась. Крякнув, Рогвальд проковылял к линии прибоя и уселся там, опустив ноги в воду.
-Тебя хоть как зовут-то, птичка? - спросил он через плечо.
В ответ послышался непередаваемый звук. Дракон зевнул.
-Ализон, - крылатый встал, потянувшись всем телом. - Сын Акуры.
-А я Рогвальд, - просто ответил гном.
Тихо хрустнул песок. Дракон уселся рядом с Рогвальдом и некоторое время молчал, легонько постукивая когтями по камню. Гном заметил, что кончик драконьего хвоста дёргается из стороны в сторону.
-Где ты взял клыки ребёнка? - внезапно спросил крылатый.
Рогвальд покосился на спутника.
-Что, думаешь я зарезал драконёнка, а потом послал его зубы драконам, желая похвастать?
Ализон несколько секунд молча глядел на гнома.
-Нет, не думаю, - ответил он наконец. - Это было бы слишком даже для вас.
Рогвальд усмехнулся.
-То-то... Друг он мне, драконёнок этот. Как сын приёмный.
-У друзей не рвут клыки, - заметил дракон.
-Даже если друг случайно разбился и выбил половину зубов? - фыркнул гном.
Ализон помолчал.
-Зачем ты хочешь посетить Локх?
-Что?
-Локх. Так называется наша страна.
Рогвальд обернулся и посмотрел прямо в чёрные драконьи глаза.
-Не только ты жаждешь мести, - сквозь зубы процедил гном. - На заводе остались мои друзья. Вместе со мной в плен к эльфам попала невинная девчушка, которую сейчас, наверно, эти гады вовсю пытают!
Отвернувшись, он глухо добавил:
-И моему крылатому малышу тоже грозит большая опасность. Если он попадёт в плен, эльфы узнают... одну тайну, которую им знать нельзя. Пока не поздно, мы должны устранить угрозу.
Ализон склонил голову набок, окинув спутника ироничным взглядом.
-Мы? - дракон усмехнулся. - Почему ты решил, словно в мои планы входит спасение гномов?
-Ты непременно вернёшься спасать остальных драконов, - парировал Рогвальд. - А ваш характер я хорошо знаю. Небось не бросите других рабов на растерзание.
-Где, интересно, ты мог узнать наш характер?
-Я что, зря три года уже с драконёнком живу?! - борода гнома возмущённо встопорщилась. - Да я о своём настоящем сыне так не заботился, как об Альтаире!
Ализон помолчал.
-Малыша зовут Альтаир? - спросил он после паузы.
-Точно.
-Как вы встретились?
Рогвальд коротко поведал свою историю. Молодой дракон слушал очень внимательно, ни разу не перебив. Когда гном закончил, Ализон долго молчал, глядя на горизонт.
-Значит, не все попали в плен... - глухо сказал дракон. - Но почему они не вызвали помощь из дома?
Рогвальд покачал головой.
-На наших землях никто не встречал драконов. Альтаир долго был загадкой даже для меня, и лишь узнав про ваш завод я понял, откуда он прилетел.
-Сколько лет твоему Альтаиру?
-Четырнадцать.
-Значит, он родился за два года до нашего пленения, - ровным голосом заметил Ализон. - А драконы становятся на крыло в семь лет.
Взглянув на поражённого гнома, дракон покачал головой.
-Наше племя в плену уже двенадцать лет. Мне было всего пять, когда мы покидали дом, и едва исполнилось семь, как случилась... та бойня. Вместе с другими детьми я уцелел: эльфы хотели захватить как можно больше живых, но неопасных драконов. Чтобы изучить, как лучше нас истреблять.
Ализон скрипнул зубами.
-Отец погиб одним из первых, заслоняя от стрел мою мать. Он умер у меня на глазах, истекая кровью, а затем, спустя годы, я увидел на плечах заезжего аристократа плащ из его крыльев! - когти дракона процарапали четыре длинные борозды на камнях. Гном вздрогнул.
-Когда дома узнают, что с нами сделали, будет война, - уже спокойнее сказал Ализон. - Теперь мы всё знаем об эльфах. Больше ошибок не будет. Мы уничтожим врага, разрушим их проклятые загоны, освободим рабов. Все эти годы наш вождь, бесстрашный Тандер, готовил меня к сегодняшнему дню.
Дракон метнул на Рогвальда горящий взгляд.
-Уже двенадцать лет назад Тандер знал, что война неизбежна. Под угрозой расправы над пленными эльфы заставили его творить оружие и технику, но всё что драконы вынуждены делать для врага, имеет секреты, о которых знаем лишь мы. Эльфы очень удивятся, когда поймут, в какую ловушку сами себя загнали!
Резко встав, Ализон расправил крылья.
-Вперёд! Лететь предстоит ещё несколько дней, лавируя от острова к острову. Никто на Локхе не знает о таинственном пути через океан, то был секрет Тандера. Творец создал этот путь по его просьбе.
Гном моргнул.
-Н-не понял?!
Ализон улыбнулся.
-Да, это не просто понять. Летим!
Покачав головой, Рогвальд забрался на спину своему спутнику. Тот осмотрел крылья, глубоко вздохнул и рванулся ввысь, навстречу небу, откуда на синие волны океана Ардар смотрело золотое Солнце.

***

Они летели уже четыре дня. За это время им лишь раз встретилась пресная вода - удивительный родник на скалистом рифе посреди океана. Погода стояла относительно хорошая, свежий попутный ветер помогал дракону лететь.
Ели они сырую рыбу, которую добывал Ализон. На второй день пути Рогвальд смастерил из своей робы подстилку, и с тех пор сидел на спине дракона полуголым. Крепкое здоровье гнома позволяло не бояться встречного ветра.
Разговоры помогали коротать вечера. Рогвальд, привыкнув к Альтаиру, почти сразу освоился и говорил с Ализоном как с сородичем. Дракон, много лет считавший любого двуногого смертельным врагом, удивлённо наблюдал за спутником.
Ализона интересовала жизнь гномов. Часами он слушал хрипловатый голос Рогвальда, повествующий об истории подгорного племени.
-...Никто не знает, откуда мы появились. - рассказывал гном. - Тангары - так мы себя называем - чтут древнейшего бога огня, именем Кром, иногда его зовут Первокузнецом или Мастером. У эльфов его прозвали Ауле, у людей - Гефестом... Да только наши предания раз в десять древнее и тех, и других. Испокон веков мы жили в пещерах да гротах, строили подгорные дворцы и собирали клады...
Рогвальд подмигнул.
-Слыхал я и легенды, будто в седой древности наши праотцы, бывало, ловили диких драконов и заставляли стеречь свои сокровищницы. Оттуда, видать, и пошла молва, словно ваше племя золото притягивает.
Ализон чуть заметно улыбнулся.
-Верно, мы любим красивые вещи.
-Как же, - гном фыркнул. - Моему Альтаиру на золото было плевать с высокой горы, или как он сам говорит - хвостом. Он и с разбойниками-то осел, похоже, потому, что лететь было некуда. Эх...
Рогвальд вздохнул.
-Как там он сейчас один, без меня поживает... Да и жив ли?
-Ты любишь его? - спросил дракон.
Гном долго молчал.
-Люблю, - признался он наконец. - Очень люблю. Будь Альтаир тангаром, таким сыном гордился бы даже король.
Ализон опустил голову.
-Тандер, заменивший мне отца, потерял двух детей в той бойне.
-Мой настоящий сын тоже мёртв, - глухо ответил Рогвальд.
-Как это случилось?
-Утонул. Не слушал он меня, отправился в плаванье за лёгким достатком. Дважды всё было хорошо, ему бы остановиться, осесть, как всякому добропорядочному тангару... Так нет же, в третий раз отплыл. И не вернулся.
Гном вздохнул.
-Эх, кто старое помянет... Расскажи-ка лучше о драконах. Как вы живёте у себя за океаном?
Ализон закрыл глаза.
-Наша ареал - самое прекрасное и свободное место на свете, - сказал он тихо. - Он раскинулся на крупнейшем материке Уорра, Локхе. Площадь нашей страны больше, чем всех остальных вместе взятых, включая и огромную Элиранию.
Дракон мечтательно вздохнул.
-Я родился и провёл первые годы жизни в белокаменном городе Кронос, что лежит на западном берегу. Это будет первый драконий город, который ты увидишь, Рогвальд, а всего на Локхе более двухсот городов!
-Драконы живут в городах? - удивился гном.
-Разумеется. А что в этом странного?
Рогвальд почесал в затылке.
-Да вроде ничего... Я-то полагал, вы пещерные жители.
Ализон рассмеялся.
-На Локхе живут свыше семи миллионов драконов, Рогвальд. Где найти столько пещер?
У гнома отвисла челюсть.
-Ск... ск... сколько?!!
-Много, - дракон усмехнулся. - Последнняя перепись проходила четыре десятилетия назад, а сейчас нас, должно быть, уже тысяч на сто больше. Число драконов медленно, но неуклонно растёт - ведь мы бессмертны. Поэтому четырнадцать лет назад ареал-вождь Тандер решил подыскать на других материках место, где можно заложить новые города. Рано или поздно Локх станет нам тесен, хотя я сейчас даже не представляю, когда это произойдёт.
Он окинул поражённого Рогвальда весёлым взглядом.
-По словам Тандера, Творец, создавая наш материк, рассчитывал что здесь смогут счастливо жить не менее двухсот миллионов драконов. Однако на Локхе обитаем не только мы. Значительная часть континента принадлежит грифонам, нашим ближайшим друзьям, на востоке есть несколько колоний островитян-фуухов. Тандер считает, Локх выдержит ещё сто миллионов жителей, не больше. Примерно через тысячу лет нам придётся искать новые места обитания.
Рогвальд сглотнул.
-Н-да... Ну, время пока есть, вроде.
Дракон рассмеялся.
-Теперь понимаешь, в какую ловушку загнали себя эльфы? - спросил он весело. - Уорр - наша планета, Рогвальд. Здесь живут драконы.
Гном долго молчал, глядя на звёзды.
-А как вы живёте? - спросил он наконец. - Стаями, кланами или сами по себе?
-Племенами, - ответил дракон. - Это сохранилось ещё с доисторических времён. Обычно, один город - одно племя, хотя есть племена, у которых по два или даже по три города. Вообще-то говоря, название "племя" осталось только по привычке. Вот в древности, когда города ещё назывались Огонами, а драконы жили в подземных домах - "фарханах", наши стаи действительно отличались друг от друга, и браки могли заключать лишь члены одного племени. Первым, кто нарушил эту традицию, был Творец.
Ализон начертил когтем на песке сложный иероглиф.
-Перед тобой самая древняя письменность из известных, - с гордостью сказал дракон. - Этим знакам - их сохранилось только девять - более сорока тысяч лет. Здесь написано имя величайшего из драконов, Творца нашего мира.
Рогвальд огладил бороду.
-И как же его звали?
-Коршун, - с глубоким уважением в голосе произнёс крылатый. - Жаль, что уже миновало девятьсот лет с тех пор как он покинул наш мир. Будь Коршун здесь, той бойни кикогда бы не случилось...
Гном фыркнул.
-На бога надейся, а сам не плошай!
-Коршун никакой не бог, - возразил Ализон. - Он совершенно реальный, могущественный и мудрый дракон. Ареал-вождь Тандер был его приёмным сыном.
Крылатый постучал когтем по скале.
-Этот островок, как все другие, на которых мы отдыхали в пути, был создан Коршуном по просьбе Тандера. Творец хотел отделить наш материк от других земель Уорра, и лишь после долгих уговоров согласился создать эту цепочку рифов.
Рогвальд помотал головой.
-Постой, я что-то не понял... Коршун не бог?
-Нет.
-Но ты назвал его Творцом?
Ализон улыбнулся.
-Верно.
-Объясни! - потребовал гном.
Дракон поднял взгляд к небу.
-Много тысяч лет назад, наша планета, Уорр, была почти вся покрыта водой, - ответил он. - Из материков существовал только один, огромный, древний. Его осколки сегодня зовутся Этаном, Арнором, Элиранией и Арахабом.
Крылатый посмотрел на Рогвальда.
-Однажды в наш мир прилетели Коршун и его подруга Тикава. Они искали планету, где драконы и другие жители умирающей пустыни смогут счастливо жить. Тикаве очень понравился Уорр. Она уговорила Коршуна прекратить поиски и создать в безграничном океане Ардар второй материк, предназаченный специально для драконов. Это произошло примерно тысячу лет назад.
Ализон улыбнулся.
-С тех пор Ареал Локх живёт и процветает. Драконов было всего две-три тысячи, когда Коршун закончил творить, а сегодня нас - семь миллионов. Любой житель Локха обитает в условиях, о которых не может мечтать ни один человеческий король, наши города прекрасны, северные равнины наполняют стада животных, в лесах встречаются сотни всевозможных существ. За тысячу лет на Локхе ни разу не было конфликтов.
Дракон мечтательно вздохнул.
-Я почти не видел родину. Слишком мал я был, когда вместе с родителями отправился покорять новые земли. Но по рассказам старших я знаю, что даже на Локхе есть ещё места, где воздух не знал драконьих крыльев.
Ализон усмехнулся.
-Как поётся в одной из наших песен - широка страна моя родная, много в ней лесов, полей и рек! Так что, Рогвальд, ещё вопрос, кто из нас двоих будет больше глазеть по сторонам!
Небо полыхало фиолетовыми лунами. Их свет отражался в чешуйках, мерцал неземным блеском, дракон казался сотканным из тончайшей паутины огня. Крылатый был столь красив, что у Рогвальда невольно перехватило дыхание.
-Клочья звёздного света, зовущие в небо... - прошептал гном.
Дракон промолчал.


book\glava1

Часть 2: Клочья звёздного света

Глава 8: Тёмная сторона Галактики

1

Тахион ожидал подругу на полянке, рядом с дервишем. Гарпия жестом отозвала грифона в сторону и протянула ему амулет Джихана.
-Как? - не веря, спросил Тахион.
-Он сам снял, - на родном языке ответила Гарпия.
Изумлённый грифон покрутил в руках маленький серебристый цилиндрик.
-Расскажи...
-Я сказала парню, что ты едва не погиб по его вине. Джихан, похоже, начисто забыл про связь жизней - едва я напомнила, как он сорвал амулет и протянул мне. Сам.
Гарпия огляделась.
-Я в этот момент держала руку на его горле, но парень и не подумал, что стоит мне сдавить когти...
-Ты становишься подозрительно рациональной, - мрачно заметил Тахион.
-А ты предпочёл бы наивную девчонку вроде Тиамат?
-Она совсем не так проста, как кажется, - серьёзно ответил грифон.
-То есть, всё же предпочёл бы? - усмехнулась Гарпия.
В этот момент из леса показались драконята, и грифон проглотил ответ. Рядом с крылатыми шёл Джихан, а следом из чащи с опаской выглянули несколько чернокожих аборигенов.
-Хэй, пернатые! - Альтаир был в отличном настроении. - Нам повезло встретить друзей!
Грифоны переглянулись. Тахион протянул подруге амулет; та вставила его в отверстие на ошейнике, повернула и магические кандалы со звоном свалились к ногам грифона. Удивлённый Альтаир обернулся к Джихану.
-Ты вернул им ключ?
-На нас напали, - коротко ответил юноша. - Моя смерть принесла бы смерть и Тахиону.
Дракончик запнулся. Тем временем Тиамат молча подошла к грифонам и подняла ошейник.
-Теперь вы улетите? - спросила она спокойно.
Тахион оглянулся на Гарпию. Та пожала крыльями.
-Решай сам.
Грифон смерил драконочку задумчивым взглядом. Помолчал.
-Нет, скорее всего не улетим, - ответил он после долгой паузы.
-Это хорошо, - серьёзно ответила Тия. - Мне бы не хотелось вас калечить.
Пернатые отшатнулись.
-Что?!
-Вы знаете, где спрятан Пояс Богини, - драконочка вздохнула. - Мы не можем рисковать такой ценностью. Реши вы улететь, мне пришлось бы сломать вам крылья, чтобы задержать.
Тахион метнул на подругу выразительный взгляд.
-Наивная девчонка, да? - спросил он на родном языке.
Гарпия молча развела крыльями, признавая поражение. Тахион обернулся к Тие.
-Спасибо за откровенность, - заметил он мрачно.
Драконочка внезапно улыбнулась.
-Я рада, что теперь вы свободны. - она шагнула вперёд и впервые дотронулась до грифона, взьерошив ему перья. - Этот ошейник жёг меня не слабее, чем вас.
-Не только тебя, - заметил подошедший Альтаир. Обернувшись к Тахиону, дракон поклонился. - Спасибо.
Грифон фыркнул.
-Оставь благодарности на потом. Лучше объясни, что это за история с дикарями!
И всю дорогу до посёлка "гапа", как называли себя местные жители, Альтаир объяснял. Друзья жадно слушали, стремясь не пропустить ни слова, даже Алдар старался держаться поближе. Чернокожие проводники часто оборачивались, одаряя гостей белозубыми улыбками.
-Это началось девять лет назад, - приступил к рассказу дракончик. - Я как раз немного оправился после пыток. Эльф, чъё имя вспомнила Тия, быстро продал меня другому, тот - третьему, пока я наконец не очутился у молодого держателя зверинца по имени Мэльх Наутагаскэ.
Альтаир невольно скрипнул зубами при звуке этого имени.
-Мэльх был сыном очень богатого вельможи и любил роскошь. Первое, что он сделал - отрезал мне коготь и подарил своей сестре в качестве броши. Я в те дни каждый миг ждал смерти, поэтому решение эльфов сделать меня гладиатором воспринял как подарок судьбы...
Дракончик вздохнул.
-Бессмертные любят щекотать нервы, наблюдая за смертью. Официально в Элирании рабства и тем более гладиаторов не существует; но кто и где слышал, чтобы всё оставалось в официальных рамках? Подпольные бои гладиаторов собирают аристократов со всей страны. Сражаются там, естественно, только смертные - люди, ярры, гномы, тролли, даже орки. А ещё популярнее сражения с животными. Вернее, показательная бойня... - губы Альтаира искривились от ненависти. - Но меня, дракона, ждала особая судьба.
Он расправил левое крыло и чиркнул вдоль него когтями, словно разрезая перепонку.
-Молодой Мэльх Наутагаскэ придумал совершенно новый вид развлечений - театр гладиаторов. Теперь несчастные не просто убивали друг друга на потеху бессмертным, о нет... Теперь они разыгрывали сценки из мифов и легенд. И не только разыгрывали, а и переигрывали - эльфы обожали обсуждать, мог ли исход мифической схватки, например, между божественным Эльбереном и мерзким драконом Глау закончиться победой дракона? Они ставили огромные деньги на своих фаворитов, и горе победителю, если своей победой он не развлечёт зрителей!
Альтаир покачал головой.
-Я был слишком мал, чтобы играть драконов, к тому же я был единственным, а значит не должен был погибнуть быстро. Поэтому на первых порах я играл детёныша дракона, и выпадали мне схватки не с героями, а с верными спутниками героев - псами или другими зверьми. На роль большого дракона эльфы с присущим им юмором выбрали могучего чернокожего великана по имени Мбуфата, выдав ему одежду из подлинной драконьей чешуи. Серебряной.
Дракончик вздохнул.
-Свой первый бой я помню от первой до последней секунды. Разыгрывалась сценка из второй войны с Властелином Обручей, когда благородный воитель Ильсор врывается в пещеру чёрного дракона Анкалага и убивает его, в то время как ручной барс героя терзает беспомощных детёнышей. Этот бой стал бы моим последним, поскольку я тогда совершенно не умел драться, а барс попался на диво злобный... Однако "дракон" Мбуфата заметил, что я погибаю. Он с такой яростью накинулся на противника, что почти сразу снёс ему голову, затем бросился ко мне и руками разорвал барса на части.
Альтаир передёрнул хвостом.
-Мэльх Наутагаскэ рассердился. Но зрители остались весьма довольны - им понравилась идея дракона, спасающего детёныша. С тех пор Мбуфате позволили взять меня в свою камеру и обучать сражаться.
Крылатый тяжело вздохнул.
-Мы провели в этой камере четыре года. Мбуфата научил меня, как оборонять жизнь, научил своему языку и показал повадки большинства животных. Вскоре мы с ним так хорошо наловчились работать в команде, что другие гладиаторы даже пару раз пытались меня отравить. К счастью, они не знали, какой яд опасен дракону... Эльфы часто заставляли меня сражаться и в одиночку. Когда я научился летать, это случилось спустя полтора года после пленения, их любимым развлечением стало натравлять на меня крупных хищных птиц. А однажды...
Альтаир метнул на Тахиона внимательный взгляд.
-Однажды, перед самым побегом, на арену запустили молодого грифона. Я не знаю, чем он провинился перед эльфами; знаю лишь, что тогда у меня был выбор - умереть или победить.
Тахион слегка взьерошил перья на шее.
-И ты победил, - сказал он спокойно.
-Да, - сурово ответил Альтаир. - Я победил и остался жив. А спустя месяц нас с Мбуфатой погрузили на корабль и повезли в Арнор, поскольку там была колония эльфов и они давно просили показать им чемпионов арены.
Дракончик пожал крыльями.
-Другого шанса могло не представиться. Мы сделали вид, словно дерёмся, и когда в трюм ворвались охранники, продемонстрировали им, чему нас научила арена. Я перестрелял двадцать или тридцать эльфов, не считал. Мбуфата убил больше.
Альтаир невесело усмехнулся.
-В трюме кроме нас везли ещё десяток гладиаторов. Разумеется, никто не умел управлять кораблём, и спустя неделю после освобождения парусник выбросило на скалистый берег Арахаба. Это случилось пять лет назад.
-Тогда вы и расстались? - спросила Тиамат.
-Да, - кивнул Альтаир. - Ненависть к Дрэкхану сжигала меня изнутри все эти годы, и вернув наконец свободу я более не мог ждать. Мбуфата приглашал меня посетить племя, но я отказался; тогда он обещал, что в честь меня все драконы станут желанными гостями в этих землях. Я, если честно, совершенно забыл о его словах, пока сегодня вдруг не встретил аборигена и тот при виде меня не рухнул на колени...
Дракончик весело улыбнулся.
-И всё же я жив, научился великолепно сражаться, овладел несколькими языками и досконально изучил эльфов! Неплохая награда за пять лет рабства, что скажете?
Грифоны промолчали. Неожиданно ответил дервиш:
-Пять лет убийств, молодой господин.
-У меня был выбор, убивать или умереть, - заметил Альтаир. - А я слишком многое перенёс, чтобы вот так взять и сложить крылья!
Он повернул голову к старику и клацнул зубами.
-Дрэкхан ещё жив. И если потребуется, я буду сражаться даже с сородичами, чтобы до него добраться. Иногда надо убить, чтобы выжить, а иногда надо выжить, чтобы убить!
Алдар сильно вздрогнул.
-Ты знаешь, кому принадлежат эти слова? - спросил он негромко.
-Наверняка дракону! - убеждённо ответил Альтаир.
Старик ничего не сказал.

***

Посёлок, куда шли проводники, оказался на удивление большим: он тянулся почти на милю вдоль берегов быстрой речки. Деревья здесь были частично вырублены, повсюду стояли круглые тростниковые хижины аборигенов.
"Гапа" жили не только охотой, собирательством и рыбалкой, как думала Тиамат. Противоположный берег реки использовался для земледелия: гапа возделывали несколько странных тропических культур, чем-то напоминавших кукурузу, а также выращивали хлебные деревья.
Природа дышала такой красотой, что грифоны и Тиамат едва не пьянели от запахов. Огромные деревья росли по всему посёлку, кое-где из лиан были сплетены навесные площадки и гамаки, где отдыхали старые охотники. Центр селения украшала большая пирамидальная хижина, вокруг которой на кольях торчали засушенные головы врагов племени: здесь были не только львы, махайроды, волки, шакалы, леопарды и другие хищники, но и немало человеческих голов. Альтаир объяснил, что когда охотник побеждает врага, он обязан отрезать его голову и подарить вождю, чтобы мудрость и хитрость убитого перешла племени.
-Зато сила больше нужна самому охотнику, - усмехнулся дракончик. - Поэтому он должен съесть сердце и печень своей добычи, а если жертвой был мужчина - то ещё и детородные органы.
Джихан невольно почесал в затылке, вспомнив, как напал на охотников. Юноша по-прежнему сторонился "дикарей" и держался рядом с Альтаиром, дервиш ехал на спине Гарпии. Тахион, изрядно повеселевший после избавления от ошейника, шёл рядом с драконятами.
Хотя охотничьи тамтамы заранее предупредили жителей посёлка о гостях, путешественников встретили настороженным молчанием. Матери поспешно втолкнули детей в хижины, несколько мужчин угрожающе приподняли копья. Альтаиру и сопровождавшим отряд охотникам пришлось долго объяснять, кто они и зачем пожаловали.
Зато, когда аборигены наконец сообразили, что их навестил сам Онго-Ньяма-Бата, "Крылатый спаситель вождя", о котором по всем джунглям ходили легенды, настороженность мгновенно сменилась ликованием. Чёрные как уголь негритята окружили гостей, скоро к ним присоединились взрослые. Все смеялись и постоянно дёргали грифонов за перья, так что пернатым пришлось спасаться в реке, иначе их быстро оставили бы голыми.
Дервишу и Джихану на шеи одели тяжёлые венки из орхидей, юноше вдобавок торжественно преподнесли то самое метательное оружие, при помощи которого его хотели поймать. Но больше всего почестей досталось, конечно, Альтаиру и Онго-Элибу-Экаматан, "Крылатой носительнице огня", как немедленно прозвали Тиамат. Когда женщины закончили рисовать на крыльях гостей волнистые полосы "доброго духа", старший охотник в племени, весь покрытый шрамами Амбопа, пригласил драконят занять место возле центральной хижины "пока приготовят угощение".
-А где Мбуфата? - спросил Альтаир.
-Четыре ночи назад вождь отправился к священной горе Тцекатльренек, просить совета у Вечного шамана, - важно ответил Амбопа. - Теперь, когда вы здесь, я вижу что духи будут к нему благосклонны.
Тия, не понимавшая языка, внезапно встрепенулась.
-Что он сейчас сказал?!
-Вождь скоро вернётся, - объяснил Альтаир. - А вот его дети, - он кивнул на двух негритят, жадно следивших за сказочными драконами.
-Нет, я о другом! Он сказал слово Тцекатльренек!
Дракончик недоумённо кивнул.
-Ну да. Видишь, на горизонте большой утёс? Это священная гора Тцекатльренек, там живут шаманы.
Тия вскочила.
-Там живёт дракон! Брат, я полечу, посмотрю!
-Какой дракон?! - Альтаир опешил. - Не вздумай улететь, пока не отведаешь угощения!
Тия с трудом заставила себя сложить крылья.
-Брат, ещё в Эравии я узнала, что в джунглях, возле горы Тцекатльренек, живёт дракон по имени Онгомато. Мы должны его найти!
-Онгомато?... - Альтаир нахмурился. Внезапно, вспомнив о чернокожем рабе, что повстречался ему в Зиккурате, дракончик вздрогнул и обернулся к Амбопе.
-Вечный шаман - он похож на меня? - в волнении спросил Альтаир.
-Нет, - покачал головой охотник. - Он совсем большой, как слон, и синего цвета.
-Крылья есть?!
-Очень большие крылья. И хвост тоже большой. Вечный шаман - самый большой и самый мудрый в землях.
Теперь вскочил Альтаир.
-Друг! - он схватил Амбопу за руки. - Мы должны лететь к вождю! Мы должны говорить с Вечным шаманом! Теперь я знаю - духи обратились ко мне во сне! Они направили наш полёт!
Охотник невозмутимо кивнул.
-Тогда угощение достанется твоим друзьям.
-Они будут рады! - дракончик ухватил сестру за крыло и потащил к соседней хижине, где отдыхали люди и грифоны. При виде Альтаира Джихан сразу вскочил.
-Что случилось?!
Крылатый в двух словах объяснил. Путники переглянулись.
-Будьте осторожны, - серьёзно сказал дервиш. - Не все драконы похожи на вас.
-Постараемся! - драконята были необычайно возбуждены, хвосты летали из стороны в сторону. Тиамат едва дотерпела, пока её брат объяснял друзьям обычаи предстоявшего пира.
-Взлёт! - не выдержала она наконец. Кивнув, Альтаир бросил свой лук Джихану и метнулся в небо. Тия мчалась следом.

2

Они летели с такой скоростью, что всего за десять минут покрыли расстояние до горы Тцекатльренек. Уже с воздуха было заметно, что здесь действительно живёт дракон: в лесу вокруг горы встречались широкие тропы, на скалистом плато из огромных камней был построен сложный лабиринт, сверху похожий на половину колеса со спицами. От волнения Альтаир и Тиамат летели неровно, вразнобой ударяя крыльями и поминутно оглядываясь.
Когда в живописном голубом озере у водопада они увидели столь знакомый силуэт, драконятам показалось - сейчас их сердца выскочат из груди. У Альтаира вырвалось невольное восклицание, Тия молча пожирала глазами обитателя горы. А тот, не замечая гостей, мирно плескался в озере, напевая под нос какую-то песенку.
Дракон оказался не слишком велик - всего в полтора раза больше крупной лошади. Стройный, грациозный как пантера, он весь переливался сапфировыми бликами, широкие крылья отливали небесной синевой. Издали казалось, будто крылатый молод; однако чем ближе подлетали драконята, тем яснее становился почтенный возраст синего дракона.
Левый рог, некогда блестевший червонным золотом, был наполовину сломан. Из спинного гребня шипов сохранились лишь семь, остальные были обломаны и торчали жалкими огрызками. На хвосте не осталось ни единого шипа, да и выглядел хвост так, словно его неоднократно отрывали. Других подробностей гости видеть пока не могли, но что-то им подсказывало - перед ними действительно СТАРЫЙ дракон, старый даже в понимании бессмертных. Альтаир и Тиамат с разгона опустились на берег озера.
-Что ему сказать? - прошептала Тия. Сейчас, когда мечта исполнилась, она просто растерялась.
Альтаир нерешительно шагнул вперёд.
-Мы пролетели полмира в поисках родичей... - начал он, запинаясь. Дракон резко обернулся и с удивлением уставился на гостей.
-Орр шаррак ирх'а?! - нырнув, крылатый стремительно подплыл к берегу и выбрался из воды. Вблизи его размеры производили куда большее впечатление; драконята только сейчас осознали, какими они сами станут через несколько лет. Тия нерешительно подняла голову.
-Прости нас, - она заставила себя посмотреть в золотые глаза дракона. - Но родного языка мы не знаем.
Крылатый моргнул.
-Кто вы? - спросил он на общем. - Как вы сюда попали?! Где ваши родители?!
Альтаир сглотнул.
-Я - Альтаир, сын Тандера, сына Коршуна. Это моя сестра Тиамат...
-Чей сын?!! - синий дракон едва не свалился в озеро.
-Т-т-тандера... - запинаясь, ответила Тия. - Мы дети изумрудного Тандера и золотой Кармы.
Синий дракон сел на хвост и протёр глаза. Потом, подумав, протёр ещё раз, но - поскольку драконята не исчезли - решил, что они ему всё же не привиделись.
-Небо, звёзды, пошлите семьдесят астероидов мне на хвост... - пробормотал он. - О, космос, дети, но как же вы здесь-то очутились?! Или Тандер вновь решил меня разыграть?!
Альтаир отпрянул.
-Т-т-ты знал нашего отца?...
Синий дракон застыл.
-Знал? - повторил он негромко. - С ним что-то случилось?
Ответила Тиамат:
-Наши родители погибли десять лет назад. Убийца разлучил нас, Альтаир попал в рабство к эльфам, а меня воспитал добрый волшебник Галлей Эшер. Мы с братом встретились случайно, меньше месяца назад.
Синий дракон зажмурился.
-Тандер погиб?... - прошептал он растеряно. - И Карма тоже?... А где же был Коршун?!
Альтаир, набравшись храбрости, шагнул вперёд.
-Мы не знаем, что случилось с нашими предками, - сказал он твёрдо. - До сегодняшнего дня мы думали, что других драконов в мире не осталось. Ты - первый, кого мы увидели за десять лет.
Крылатый молчал целую вечность.
-О, светлое небо... - вздохнул он наконец. - За что ты так жестоко смеёшься... Да, малыши, я знал ваших родителей, - негромко сказал синий дракон. - Очень хорошо знал. Моё имя - Касс, точнее Кассандраго, но меня все называют Кассом. Изумрудный Тандер, как и его приёмный отец, золотой Коршун, были моими близкими друзьями.
Он протянул крыло и нежно, ласково, притянул к себе драконят. У тех перехватило дыхание.
-Как же вы выдержали одни, такие малыши? - прошептал Касс. - Нельзя, нельзя детям расти в одиночестве...
Некоторое время на берегу озера царила тишина. Наконец, крылатый выпустил драконят из объятий и нежно облизнул им слёзы.
-Не плачьте, не надо, - он широко улыбнулся. - Разве Тандер не учил вас, что всё проходит? Это была его любимая пословица. Пойдёмте, малыши, я вас познакомлю со своей подругой - её зовут Деви в честь вашей пра-пра-прабабушки!
Тиамат с огромным трудом взяла себя в руки. В краткие мгновения, пока Касс обнимал их, ей показалось, словно вернулись счастливые дни детства, вернулась мама, и того страшного дня никогда не было. Альтаир ощущал то же самое.
-Т-ты... - драконочка облизнула невольные слёзы. - Так ты... ты здесь не один?...
-Ну что вы, малыши, - Касс тепло улыбнулся. - У меня большая семья. Правда, здесь, в джунглях, мы с Деви живём вдвоём, но скоро я отвезу вас на родину и познакомлю со своими детьми. И с вашими родичами, - добавил он весело. - У Коршуна много потомков. Так что не вешать хвосты!
Касс подхватил драконят и усадил себе на спину.
-Всё проходит, - сказал он со странной нежностью в голосе. - А это - это уже прошло. Вы вернулись домой, малыши. Вы вернулись домой...
Тиамат стиснула руку брата. Альтаир дрожал.
-Домой... - прошептал он.
-Путь был долгим, - едва слышно отозвалась Тия.
Дракончик повернул к сестре золотые глаза, полные слёз.
-Наш путь ещё не окончен, - одними губами сказал Альтаир. - Надо помнить об этом.
Тиамат не ответила.

***

Грифоны, Джихан и Алдар добрались до священной горы лишь спустя несколько дней. Это время Альтаир и Тиамат провели как во сне, драконятам казалось - ещё миг, и наваждение исчезнет. Кассандраго прекрасно их понимал и никуда не торопил, давая время освоиться, поверить. Его подруга - красивая серебряная драконесса - не отходила от детей ни на шаг.
Старый дракон очень осторожно расспрашивал драконят о прошлом. Но когда Тия рассказала о Дрэкхане, Касс некоторое время молчал, а затем сказал про Коршуна такое, что смутился даже Альтаир, привыкший среди разбойников к крепким выражениям. Дракон не мог успокоиться целый час.
-Ничего, он вернётся, он сюда ещё вернётся... - бормотал Касс, бегая по пещере. Крылатый и его подруга жили в огромной кристаллической пещере, за многие годы ставшей в их руках подлинным дворцом.
-Я его спрошу, о, я его спрошу, как он мог Тандера без присмотра оставить... Ящерица безмозглая!!! А Тандер..! - запнувшись, Касс бросил смущённый взгляд на драконят. - ...Неважно. Малыши, вы не беспокойтесь, скоро этим Дрэкханом займутся, и скажу откровенно, не хотел бы я наблюдать... То есть, тьфу, конечно хотел бы! Совсем из ума выжил на старости лет! И друзей ваших спасём, не волнуйтесь...
Когда до пещеры добрались остальные члены отряда, там уже второй день находился вождь Мбуфата. Узнав, что его спаситель хорошо знаком Вечному шаману, Мбуфата совершенно не удивился и заявил, что духи шептали ему правду с самого начала.
Джихану, дервишу и грифонам Касс отвёл один из бесчисленных гротов внутри пещеры. Вместе с ними там устроились Альтаир и Тиамат. Драконята решили задержаться в гостях у Вечного шамана ещё на пару дней: они просто не могли заставить себя улететь. Слишком долго и слишком сильно мечтали они о такой встрече.
Впрочем, старый дракон произвёл колоссальное впечатление на всех. Джихан даже тихо спросил Альтаира, правда ли он станет таким огромным, когда вырастет.
-Надеюсь... - неуверенно отозвался дракончик. - Насколько мне известно, зелёные драконы обычно вырастают не такими большими, как синие...
Однако сильнее всего путников поразила небрежная фраза, которую Касс обронил в ответ на вопрос Гарпии.
-Я давно не подсчитывал, - заметил дракон, - Но уж полторы тысячи ваших лет мне точно стукнуло.
Касс рассказал, что он и его подруга живут в джунглях, поскольку занимаются исследованием людей. Время от времени драконы навещали родину, далёкий континент Локх, где жили их дети со своими семьями, но основное время они проводили здесь, среди дикарей.
-Это изумительное место для исследований, - объяснял старый дракон. - Никто не мешает работать, а материал просто великолепен! Здесь можно за день встретить все стадии культуры млекопитающих от каменного века до железного. Мы узнали очень многое об эволюции...
Однако вскоре Касс прекратил попытки объяснить, чем занимается - драконята, грифоны и люди его не понимали. Поэтому два дня, которые отряд провёл в пещере, старый дракон и его подруга расспрашивали гостей о новостях в мире. К этому времени Альтаир и Тия несколько опомнились от шока встречи.
Однажды вечером, когда все собрались в чудесном саду Касса послушать очередную историю о древних временах - старый дракон знал их немеряно - Альтаир заговорил первым.
-Нам надо лететь, - с болью сказал дракончик. - Прости, Касс, но мы должны. Наши друзья в беде.
-Я же сказал, их спасут, - заметил синий дракон. - Отдохните ещё пару дней, потом мы все вместе полетим на Локх и вызовем помощь.
Тия покачала головой.
-Мы и так потеряли слишком много времени. Моя магия достаточно сильна, большая опасность нам не грозит. Мы быстро вернёмся, Касс.
-И вернёмся навсегда, - добавил Альтаир. - Теперь у нас есть дом... Ты не представляешь, что это за чувство!
Старый дракон горько улыбнулся.
-Представляю, - сказал он невесело. - Только моего дома уже тысячу лет как не существует.
Джихан подался вперёд.
-А что с ним случилось?
-Это долгая история. Как-нибудь в другой раз.
Встряхнувшись, Касс наклонился к драконятам.
-Вы многое поведали нам о своих поисках. Но Элирания - совсем в другой стороне. Зачем вы летели в джунгли?
Тия взглянула на Альтаира, тот кивнул. Драконочка подняла глаза.
-За реликвией, что похитил у нашей семьи Дрэкхан. Я плохо помню рассказы мамы, но по её словам - из поколения в поколение драконы тайно передавали древний артефакт, Пояс Богини, пока в год рождения Альтаира он не попал к Тандеру, а от него - к нам...
-Мы должны вернуть Пояс, - твёрдо сказал Альтаир. - Его силы помогут освободить пленников.
Касс молчал целую вечность.
-Пояс Богини? - повторил он наконец. В глазах дракона отразилось очень сложное чувство. - Да... А я, старый гышан, не верил в судьбу.
Он посмотрел на драконят.
-Впрочем с вами, юными Диктаторами, слово "судьба" обретает совсем иной смысл.
Дервиш Алдар вздрогнул.
-Диктаторами? - переспросил он.
-Иногда их зовут богами, - спокойно ответил Кассандраго. Взглянув на драконят, он внезапно улыбнулся. - Ваш дедушка, дети, создал этот мир.
Повисла мёртвая тишина. Первым опомнился Тахион.
-К-к-как создал мир? - спросил он недоверчиво.
Касс резко встал.
-Вы ищете Пояс Богини, - сказал он странным голосом. - а хотите, я покажу вам саму Богиню? Она здесь. В пещере. Вместе с тем, кого любила больше жизни.
Все замерли. Алдар медленно встал.
-Ты - бог? - спросил он тихо.
Синий дракон рассмеялся.
-Не я, - ответил Касс. - Увы, не я. Следуйте за мной!
Уговаривать не потребовалось. Первыми в пещеру вбежали Альтаир и Тия, рядом с ними шёл Джихан. Грифоны и дервиш замыкали отряд.
Идти пришлось недолго. Завернув в один из многочисленных проходов, Кассандраго отошёл к стене и молча кивнул на фигуру, застывшую в центре грота. Было очень темно.
-Я сейчас... - Тиамат щёлкнула пальцами. В воздухе загорелся яркий огненный шарик, и тогда у всех замерли сердца, а волосы, перья и гребни шипов - у кого они были - поднялись дыбом.
В центре грота застыла прекрасная мраморная скульптура. Выполненная в натуральную величину, она изображала двух обнявшихся существ, размерами и сложением сходных с драконами, однако явно имевших металлическую чешую и страной формы головы с толстыми, неострыми рогами. Вместо крыльев на спинах таинственных существ находились выпуклые горбы, хвостов не было вовсе. Из-за этого драконята некоторое время не могли сообразить, кто перед ними.
А первым, как ни странно, догадался Джихан.
-Доспехи... - прошептал юноша. - Альтаир! Это же два дракона в доспехах!
-Верно, - из угла пещеры ответил Касс. - И на шлемах написаны имена.
Все обернулись к синему дракону.
-Касс?... - Тиамат сглотнула. - Это... это то, о чём мы все думаем?
Вместо ответа Кассандраго медленно подошёл к скульптуре и коснулся мрамора.
-Язык драконов очень сложный, - сказал он спокойно. - Если не заметить модулятор, слово может превратиться в свою противоположность. Когда речь идёт об обычном тексте, истину легко проверить; но имена... Имена, прочитанные неправильно, могут навеки остаться в памяти народов.
Дракон повернул к слушателям горящие глаза.
-И тогда Тайга превратится в Агайт, Драко - в Карда.
Мёртвую тишину не нарушало даже дыхание.
-Я нашёл их семьдесят лет назад, - продолжал дракон. - Сколько веков простояли они в Долине - мне неизвестно. Но я точно не первый, кто их нашёл; иначе легенда о Падении никогда бы не возникла. Вы искали Пояс Богини? Что ж, пока вы нашли лишь саму Богиню.
Тиамат наконец справилась с шоком и сумела выдавить вопрос:
-Они мертвы?
-Что ты, - улыбнулся Касс. - Они даже не знают, сколько пролетело лет. Когда вы принесёте Пояс и я оживлю их, им покажется - не прошло и мгновения.
-Когда - ты - их - ОЖИВИШЬ? - прошептал Альтаир.
Касс кивнул.
-Да, малыш. Я не мог оживить их раньше, поскольку только Пояс способен снять заклинание, остановившее время. Теперь вы принесли недостающее звено.
Синий дракон наклонился к Альтаиру и добавил на языке местных племён:
-Вы с сестрой должны полететь за Поясом вдвоём. И торопитесь. Иначе его получит кое-кто другой.

3

Полёт к Долине на полной скорости отнял у драконят четыре часа. Но они так спешили забрать реликвию, что даже не стали ждать ночи.
Долина оказалась мёртвой воронкой оплавленной скалы. За три века здесь многое изменилось, но широкая трещина в одной из стен не дала кратеру заполниться водой. Несколько мелких воронок, однако, cтали круглыми озерцами, там квакали лягушки и зеленела тина. Повсюду росли колючки и кусты чертополоха.
Возле главной трещины Альтаир сразу обнаружил сильно разрушенную уступчатую пирамиду. Взлетев на её вершину, Тия мысленно расставила на небе луны и определила направление, в котором следует идти.
Несколько часов крылатые лихорадочно искали Пояс. Они переворачивали каждый камень, вырывали кусты и заглядывали в любую щель. Дважды Альтаир нырял в мутную воду озёр и искал артефакт на дне, Тия неоднократно пыталась задействовать магию.
Солнце уже село, когда драконята наконец обнаружили тайник. Забравшись по шею в болото, Альтаир извлек из жижи большой, весь покрытый грязью предмет. Тия поспешно сбросила мантию и принялась чистить находку.
Когда грязь немного сошла, драконята положили артефакт на камень и отступили назад.
Перед ними лежал массивный металлический пояс из многочисленных квадратных сегментов, скреплённых толстыми спиральными пружинами. Спереди, слева и справа от тяжёлой пряжки, крепились две стальные коробки, связанные друг с другом блестящими гибкими стержнями, а пряжка была круглой, с очень сложным запирающим механизмом. Механика выглядела искорёженной.
Судя по размерам, Пояс Богини оказался бы велик даже Кассу. Пружины были криво и неравномерно растянуты, несколько стальных сегментов оказались погнуты, а в одном месте пружина оторвалась и болталась из стороны в сторону. Драконята невольно переглянулись.
-А если он испортился?... - тихо спросил Альтаир. Крылатый был весь покрыт коркой засохшей грязи и напоминал скорее крокодила, чем дракона.
Тия стиснула когти.
-Есть только один способ проверить. Летим обратно!
Возвращение к горе Тцекатльренек выпило у драконят все силы. Пояс был так тяжёл, что им приходилось каждые пять минут опускаться на деревья и отдыхать. Когда смертельно уставшие охотники за сокровищем добрались наконец до пещеры, ночь уже почти закончилась. У входа их встретили грифоны.
-Это он и есть? - недоверчиво спросил Тахион. Тия молча кивнула. Пожав крыльями, Гарпия взялась за конец Пояса и помогла драконочке втащить сокровище в пещеру. Альтаир тем временем бултыхнулся в озеро, чтобы смыть грязь.
В пещере никто не спал. Джихан, Алдар и оба дракона негромко беседовали, два десятка чернокожих воинов несли караул у стен. Завидев Тию, все повскакали на ноги.
-Нашли?!
-Какой он огромный...
-Посторонитесь! - Касс решительно отодвинул любопытных и поднял Пояс. В глазах старого дракона отразилась неуверенность.
-Он сработает, ведь правда? - с надеждой спросила Тия.
-Должен сработать... - пробормотал Кассандраго. - Сейчас проверим.
-Стойте! - в грот ворвался мокрый Альтаир. Подбежав к друзьям, дракончик отряхнулся. - Без меня, да?!
-Ну куда же мы без тебя, малыш, - Касс невольно улыбнулся. - А ты и вправду сын Тандера. Похож...
Следом за синим драконом все молча прошли в грот, где стояли окаменевшие боги. Подруга Касса, серебряная Деви, уже расставила там несколько факелов.
-Я не знаю, как управлять Поясом, - сразу предупредил старый дракон. - Но я знаю характер Богини. Она никогда бы не создала опасную вещь.
С этими словами он повернулся и приложил артефакт к статуе. Никто не успел даже вздрогнуть: едва пряжка коснулась камня, как по всему Поясу пробежала лиловая молния и страшная мраморная пелена словно потекла по статуе, стремительно обращась в ничто. Прошла секунда - и вместо мраморной скульптуры в центре грота замерли два сверкающих стальных великана.
В пещере неожиданно стало светло: едва статическое поле пропало, как на шлемах богов вспыхнули слепящие ксеноновые фонари. Джихан невольно попятился, грифоны прижались к стенам. Только драконы и дервиш сохранили самообладание.
А стальные великаны, тем временем, выпустили друг друга из объятий и принялись оглядываться. Едва заметив драконят, оба почти одновременно коснулись кнопок на запястьях и свет фонарей умерил яркость. Теперь за прозрачными забралами шлемов стали видны блестящие глаза, полные изумления.
Несколько минут боги молча разглядывали своих спасителей. Тия невольно прижалась к брату, Касс притянул Деви крылом и что-то шепнул на ухо. Но тут наконец один из богов шагнул вперёд и опустился перед драконятами на колено.
Тиамат судорожно вздохнула. Великан поднял закованную в сталь руку, повернул защитное гермокольцо на правой стороне шлема, откинул щиток и нажал кнопку. На глазах поражённых путешественников шлем стремительно раскрылся: забрало и верхняя часть сложились подобно занавеси и опустились к гермоворотнику, нижняя половина шлема распалась на четыре сегмента и накрыла сложенное забрало.
Однако всего этого никто не заметил. Люди, грифоны и драконы смотрели на лицо, открывшееся им в тусклом свете факелов.
Богиня оказалась драконессой. Но назвать это существо простой драконессой не повернулся бы язык, столь немыслимо прекрасной была Она, мистически сверкающая, золотисто-фиолетовая, искристая, синеглазая. У драконят перехватило дыхание.
-Тайга, - с улыбкой сказала богиня, указав на себя. - Тайга.
Альтаир и Тия до того оробели, что потеряли дар речи. Поэтому ответил старый Касс:
-Мы понимаем ваш язык, Тайга.
Фиолетовая драконесса встрепенулась.
-Вы говорите на языке Ринна? Это удивительно! Драко, всё в порядке, - добавила она в микрофон, закреплённый возле рта.
Второй великан коснулся кнопки на шлеме. Глазам поражённых зрителей предстал не менее прекрасный золотой дракон.
-Месяц назад мы потерпели крушение в космосе, и были вынуждены совершить на вашу планету жёсткую посадку, - сказал он звучным, раскатистым голосом. - Надеюсь, наше падение не причинило много вреда.
Кассандраго шагнул вперёд.
-Вы рухнули в наш мир несколько веков назад, - сказал он негромко. - Мне очень жаль, Драко.
Боги недоверчиво переглянулись.
-Несколько веков назад? - переспросила Тайга. - Но это невозможно! Генератор был настроен...
Тут она заметила Пояс в руках синего дракона и запнулась. Драко приблизился к своей прекрасной подруге.
-Сколько лет? - помолчав, спросил он.
-Никак не меньше трёхсот, - ответил Касс.
Золотой дракон вздрогнул.
-Кто вы? Как нашли нас?
-И кто эти дети? - добавила Тайга.
Альтаир наконец нашёл в себе силы открыть рот.
-Мы... мы...
-Это дети Тандера, - помог Касс. - А я друг Коршуна - Кассандраго.
Богиня окинула драконят недоверчивым взглядом.
-Дети Тандера? - её лицо тронула улыбка. - И правда, похожи!
-Коршун здесь? - спросил Драко.
Тиамат тихо покачала головой.
-Нет, - шепнула она едва слышно.
Касс шагнул вперёд.
-Идёмте, друзья! - старый дракон энергично взмахнул хвостом. - Нам о многом надо поговорить!
Он двинулся было к выходу из грота, но замер, заметив там вождя Мбуфату. Чернокожий воин был так бледен, что казался серым.
Касс что-то спросил на местном языке. Выслушав ответ, дракон едва не потерял равновесие. Альтаир судорожно стиснул руку сестры.
-Он сказал, что пещера окружена! - в ужасе прошептал дракончик. - Говорит, здесь целая армия!

***

Первым отреагировал Драко. Решительно шагнув вперёд, он положил закованную в сталь руку на крыло Касса и покачал головой.
-Никаких сражений, - твёрдо сказал золотой дракон. - Мы с Таей разберёмся.
-Нет... - Тиамат попятилась - Но вы же... Так нельзя!
Тайга улыбнулась.
-Малышка, это наша профессия, - она нежно потёрлась головой о шею Драко. - Предотвращать битвы...
-Кто враг? - резко спросил золотой дракон.
Касс перевёл вопрос Мбуфате и выслушал ответ.
-Он не знает. Говорит, их вождь - большой чернобородый человек, одетый как маг...
-Наследник! - в ужасе воскликнул Джихан.
Драко быстро обернулся к юноше.
-Кто такой Наследник?
-Самый могучий маг нашего мира!
Сглотнув, Тиамат тряхнула головой и шагнула вперёд.
-Я поговорю с ним, - выдавила крылатая колдунья. - Ждите.
Прежде чем ей успели помешать, драконочка повернулась и выбежала из грота. Драко гневно дёрнул хвостом.
-Точно, потомок Тандера, - заметил он с чувством, бросившись за Тией. Тайга и все остальные бежали следом.
У выхода из главной пещеры, где Касс устроил каменный лабиринт, на живописной лужайке расположились не менее четырёх десятков грифонов. Перед ними выстроились шеренгой люди, одетые в чёрное, каждый был вооружён луком и двумя мечами. А во главе отряда, скрестив руки на груди, замерла слишком хорошо знакомая драконятам фигура в чёрной бархатной мантии.
-Ты?! - воскликнул Альтаир, подбежав к сестре. Тиамат молча стояла в десяти шагах перед магом.
-Я, - усмехнулся Джер аль Магриб.
-Брат, - драконочка не отводила взгляда от врага. - Немедленно вернись в пещеру.
-Как же... - Альтаир стиснул когти. - Что тебе нужно? - бросил он магу.
Джер аль Магриб покачал головой.
-Я здесь не ради битвы.
-Правильное решение, - угрожающе заметил кто-то за спиной драконят.
Альтаир и Тия не оглянулись. Но сознание, что сам великий Кард стоит рядом, придало им смелости. Драконочка шагнула вперёд.
-Мы не отдадим тебе дервиша, - процедила она сквозь зубы.
Маг с некоторым удивлением разглядывал Тайгу, которая только что подошла и встала рядом с Драко. Секундой позже к богам присоединились Касс и Деви; шесть драконов в упор посмотрели на колдуна. Глаза Джера аль Магриба отразили неуверенность.
-Я пришёл с миром, - повторил он мрачно. - И пришёл не к вам.
Тия вздрогнула.
-А к кому?!
Вместо ответа чёрный маг прошёл мимо драконов и остановился возле дервиша Алдара, стоявшего у входа в пещеру. Джихан невольно отпрянул.
-Массав, произошло событие, требующее вашего немедленного возвращения, - сказал Джер аль Магриб.
Алдар коротко кивнул.
-Я почти закончил здесь все дела. Что произошло?
-Из-за моря в Шаддат прилетела большая стая драконов, - ответил маг. - Их возглавляют красный Ализон и гном по имени Рогвальд. Стая насчитывает более двухсот семидесяти молодых драконов, они великолепно вооружены и рвуться в бой. Крылатые желают присоединиться к вашим войскам, массав, чтобы напасть на Элиранию.
Старый дервиш задумчиво наморщил лоб.
-Ализон? - переспросил он. - И Рогвальд... Да, это всё объясняет. Друг мой, забирай птиц и возвращайся; я пробуду здесь недолго.
Тахион шагнул вперёд.
-Массав, позволь остаться с тобой.
-Опасности больше нет, - улыбнулся Алдар. - Вы хорошо охраняли меня, но срок вашей службы окончен. Возвращайтесь.
Гарпия взъерошила перья на шее.
-Мы хотим узнать, что будет с богами...
-О, - дервиш рассмеялся. - В таком случае можете задержаться.
Старик обернулся к своим бывшим спутникам, недоверчиво следившим за разговором. Джихан сглотнул.
-Наследник?... - прошептал он. Алдар молча кивнул.
Тиамат покачнулась.
-Как?!
Старик с улыбкой указал на Джихана.
-Ваш юный друг очень громко возмущался, когда у него похитили дракона. Мой верный помощник... - Джер аль Магриб холодно поклонился. - ...доложил мне о странных событиях в Зиккурате и о юной драконочке, обладавшей несомненными признаками божественного происхождения.
-"Не за музыку", - насмешливо продекламировал Джер аль Магриб - "За такое нельзя платить деньгами".
Тия задохнулась.
-Ты... ты... я убью тебя!!!
-Ты уже дважды пыталась. - заметил маг.
-Дважды?!
-Охотник Джельмек, - Джер аль Магриб усмехнулся.
Драконята содрогнулись. Внезапно прекрасная Тайга шагнула вперёд и окинула старика заинтересованным взглядом.
-Твоё лицо мне знакомо, - заметила она. - Вернее, мне знакома твоя раса.
-Да, богиня, - Алдар улыбнулся. - Три века назад, на другой планете, мы почти встретились. Помнишь, молодой дракон Викинг нашёл в недрах подземного города таинственную Корону Мёртвых Царей?
Тайга вздрогнула.
-Так это был ты?! Как же его звали... Да, Корг Алгол!
-Память драконов заслуживает восхищения, - старик провёл рукой у лба, и на глазах потрясённых спутников прямо из воздуха показался серебристый обруч с алым рубином спереди. - После смерти массава Руэй-дьена, я стал последним из Мёртвых Царей.
Тайга метнула странный взгляд на Драко и усмехнулась.
-Поэтому ты назвался Наследником?
-Нет, богиня, - дервиш печально улыбнулся. - Я самозванец. Я назвал себя Наследником богов, поскольку так было легче оправдать силовые меры, что применял я на первых порах своего пути к вершине. Теперь, полагаю, пришло время сменить имя. Скажем, Владыка...
Некоторое время царила мёртвая тишина. Все смотрели на Алдара, губы Джера аль Магриба кривила насмешливая улыбка. Внезапно золотой Драко выступил вперёд.
-Так, - он сверкнул глазами. - Как вижу, пока мы находились в стазисе, кто-то успел не только создать культ, но и построить на наших именах карьеру!
-Прошу прощения, капитан Локкхид, но религию создал не я, - возразил Наследник. - Я - всего лишь жрец. Это люди превратили вас в богов, люди не могут жить без богов, им обязательно нужен кто-то сверху - нужен господин...
Джихан стиснул рукоять ятагана.
-Не суди о всех по себе!
-Но это так, - холодно сказал старик. - Легенду о Падших богах создали народы Уорра. Самостоятельно. Я лишь воспользовался ею, чтобы привести этот мир к единству и прекратить бесконечные войны, бушующие между мелкими королевствами.
Кассандраго презрительно изогнул хвост.
-Во все времена, все завоеватели твердили одно и то же...
-Я не стремлюсь к власти, - спокойно ответил Алдар. - Но я не хочу, чтобы малыши вроде них - он кивнул на драконят - становились жертвами подонков, таких как Дрэкхан. Пока наш мир разрывают войны, это неизбежно.
Тайга бросила на Драко задумчивый взгляд.
-У меня странное ощущение, словно мы вновь оказались на Ринне, только в прошлом, - сказала она негромко. - Драко, темпоральный шторм на такое способен?
-Вполне возможно, - мрачно ответил золотой дракон. Он обернулся к Кассу. - Как, вы сказали, называется ваша планета?
Ответил Наследник.
-Уорр. Ринн - наш сосед по солнечной системе. Там сейчас полным ходом идёт развитие техники, думаю лет через двести можно ждать первых гостей. Но эти двести лет - мои. И я не намерен их терять.
Он встал.
-Твой пояс, Тайга, даст мне возможность осуществить все планы почти без кровопролития. Через двести лет, первые космонавты Ринна застанут на Уорре золотой век.
-Мой пояс?! - фиолетовая драконесса моргнула. - Но чем он может помочь?!
-Генератор стазиса, - улыбнулся Алдар. - Если убрать из памяти пояса чертёж дракона, он сможет сделать неуязвимой целую армию.
Крылатые переглянулись.
-Тая, это возможно? - хмуро спросил Драко. Тайга напряжённо размышляла.
-Я такого не проектировала... Но генератор создали маги, я ещё не узнала всех его секретов. Да, полагаю это возможно.
Золотой дракон поднял руку. С внутренней стороны предплечья на скафандре раздвинулись стальные щитки и в ладонь Драко прыгнул массивный аппарат с выпуклой линзой спереди. Тахион и Гарпия отшатнулись.
-Кассандраго, вернись в пещеру и принеси сюда пояс, - сказал крылатый. Синий дракон, вздрогнув, двинулся вперёд.
-Бластер не поможет, - заметил Наследник. - Я всё равно получу талисман.
-Посмотрим, - ответил Драко.
Алдар вздохнул.
-Боюсь, что нет, - старик закрыл глаза и сцепил руки перед собой. Золотой дракон вздрогнул, но не успел ничего сделать: мелькнула лиловая вспышка, и он вместе с Тайгой, Кассом и Деви мгновенно исчез.
Тия вскрикнула.
-Что это?!
-Нет... - Альтаир покачнулся. - Нет!!!
-Не бойтесь, малыши, они живы, - улыбнулся Наследник. - Я лишь отправил их в место, откуда они точно не сумеют быстро вернуться.
-Ты... ты... - Тия задохнулась от гнева. - Ты!!!
-Да, маленькая, я ненавижу убивать, - вздохнул Алдар. - Это моя слабость, и рано или поздно она принесёт мне гибель. Прощайте.
Драконята успели только вскрикнуть. Мигнул сиреневый свет, мир заколыхался, и спустя мгновение они рухнули в сугроб посреди заснеженного леса.
Альтаир выбрался первым, отфыркиваясь от снега.
-Тия?! - он помог сестрёнке встать. - Где... где мы?!
-Не знаю, - мрачно ответила драконочка. - Магия такого уровня мне незнакома.
Альтаир огляделся. Стоял сильный мороз, деревья гнулись под тяжестью снега. С белого неба струился холодный серебристый свет.
-Тия... - прошептал крылатый. - Их два! Два солнца!
-Но это невозможно! - Тиамат попятилась.
За спинами драконят послышался треск ветвей.

Конец первой книги


l

Часть I Пролог 1 2 3 4 5 6 7 8 9 Часть II 1 2 3 4 5 6 7 8


book\glava1

Посвящается Павлу Шумилу,
Кайлу Иторру и Григорию Баканидзе.
Без вас я никогда не стал бы писателем.
Спасибо за всё,
Драко.

- Что станет с людьми,
если звёзды будут вспыхивать
на небосводе лишь раз в тысячелетие?
- Они сойдут с ума...

Айзек Азимов.

Пролог: Легенда

Страшный рывок стартующего корабля разодрал обшивку электроплана, вырвав магнитный якорь вместе со стыковочным узлом. Космонавтов выбросило в открытый космос.
-Они сумели! - в эфире послышался радостный смех. - Сумели!!!
Два скафандра вместе с обломками электроплана продолжали лететь по орбите пятой планеты. В полной тишине останки машины медленно вращались, в бывшей рубке управления до сих пор светился панорамный экран. Сверкающая комета звездолёта давно пропала во тьме космоса.
Один из космонавтов огляделся.
-Не может быть! - он схватил проплывавший мимо предмет. - Тая! Смотри!
Сквозь помехи от темпорального шторма донёсся удивлённый голос его товарища:
-Мой пояс? Откуда?!
Космонавт на краткое мгновение включил маневровый двигатель ранца, приведя скафандр в плавное вращение.
-Тая, помигай фонарём!
Один из безликих обломков замерцал белым светом. Космонавт около минуты манипулировал двигателем, меняя траекторию, затем на миг включил реактивный ранец. Скафандр понёсся вперёд.
Ориентируясь на свет, космонавт подлетел к товарищу и врезался прямо в него, тормозя движение.
-Тебя сбросит на планету в стазисе... - он попытался надеть пояс на второй скафандр. - Там можно дышать, ты не погибнешь!
Его товарищ покачал головой.
-Или мы вместе, или никто.
-Не смей!
Второй космонавт расстегнул ситановые застёжки пояса и прижался к товарищу. Магнитные зажимы на передних панелях скафандров крепко сцепились.
-Мы вместе, - мягко повторил он.
Космонавт помог товарищу растянуть пояс до предела.
-Обними меня.
Они прижались друг к другу покрепче. Первый космонавт обернул пояс вокруг скафандров и стянул концы; между креплениями осталось не меньше метра.
-Придётся падать в таком вот виде... - пошутил он. Его товарищ слабо улыбнулся.
-Поставь автоотключение стазиса на месяц... Скорее, волна уже здесь!
Космонавт лихорадочно переключил пояс на непрерывное поле, повернул массивный регулятор механического таймера на месяц вперёд и щёлкнул тумблером. Генератор сработал с замедлением в одну секунду.
А ещё через сорок секунд потерпевших крушение догнала четвёртая волна темпорального шторма. Статическое поле защитило космонавтов: волна прошла мимо, не причинив вреда. Однако скорость их полёта относительно планеты была ниже первой космической. Спустя двадцать семь часов окаменевшие скафандры вместе с обломками электроплана вошли в соприкосновение с плотными слоями атмосферы планеты и низринулись с неба, подобно огненным звёздам. В первую же секунду чудовищный напор воздуха сорвал расстёгнутый пояс и унёс неизвестно куда.
Звёзды упали у экватора, в бесплодных горах, породив огромный кратер. Жители планеты долго опасались приближаться к таинственной долине; над нею бушевали бури и грозы, шли дожди и проносились ураганы. Годы пролетали один за другим, слагались в века, но для космонавтов ничего не менялось - статическое поле неподвластно времени.
Зато менялся мир вокруг них.