Время для Драконов

 This page uses frames, but your browser doesn't support them.


Оглавление

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
ПР
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20


Заставка

Дилогия


book\glava1

Глава 1

Джордж Локхард

                "И было в тот день знамение ему. И встал Моргот, и посмотрел он на небо, и видит - золотой дождь. И сказал Моргот:
                "Грядёт то, о чём сказано было: оно придёт".
                И пришли к нему люди, и спросили: что должно быть?
                И ответил Моргот:
                "Наступит конец мира, и рухнет небо на головы ваши, и умрут дети ваши, и жёны ваши, и друзья ваши, и враги ваши, и животные ваши, и ВЫ тоже умрёте, и не спасёт вас никто"
                И устрашились люди, услышав Моргота, и пошли от него, и сказали друг-другу: Вот, Моргот пророчит конец света. Так убьём Моргота, и не наступит конец миру нашему, и не умрут дети наши, жёны наши, друзья наши, враги наши и животные наши.
                И пришли они к Морготу, но посмотрел на них Моргот, и видит - грех в сердах людских. И вскричал Моргот:
                "Слепцы, да увидте, что ВЫ несёте конец миру своему, и нет никого, кто мог бы спасти вас от вас самих, и я не смогу".
                И убили люди Моргота, и обрадовались, и сказали друг-другу: вот, мы убили Моргота, и не придёт конец миру...
                --- --- ---
                ...и пришёл тогда в мир Дракон, и содрогнулся мир, и в ужасе замерли реки, и попадали с небес птицы, и затрепетали звёзды на устрашённом небе. И зарычал Дракон, и от рыка Его рухнули горы, и вскипели моря от взгляда Его, и загорелись леса от дыхания Его. И куда посмотрел Дракон - там стал ужас, но и ужас устрашился Дракона, и бежал от Него с воплем. И посмотрел Дракон на небо, и испугалось Его взгляда Солнце, и спряталось, дрожа, в глубинах Океана. И не стало света в мире. Только глаза Дракона сияли пламенем, и куда смотрел Он, там становился огонь, и рушились скалы, а на равнинах вздымались новые горы, и содрагалась земля от шагов Дракона. И где ставил он ногу - становилась долина, а где...
                --- --- ---
      Отрывок из "Деяний Моргота".
      Неизвестный автор, примерно XXXV век до Катаклизма.
      Они сидели на каменных тронах в Шестиугольном зале Чёрной Башни, глубоко под землёй. Их было шестеро. Их так и звали: Шестеро Повелителей.
      Линт усмехнулся, вспомнив об этом. Повелители... Они больше ничем не повелевали. Ничем, и никем. Тонкие губы мага искривила гримаса ненависти. Они проиграли. Они проиграли этим жалким ничтожествам!
      -Я никогда не прощу себе этого. - Линт сжал зубы.
      Ринант оглянулся. На его лице были те же чувства, что и у брата.
      -Мы сделали всё, что могли. Они слишком сильны. - Откарт, как всегда, занимал пассивную позицию.
      -Это не оправдание. Мы потеряли инициативу.
      -Против голой силы нельзя выставлять один мозг, Доркин. Мы должны были шире использовать примитивные средства.
      Высокий и тощий Доркин был самым могущественным из них. Он слишком привык полагатся на свою Силу, чтобы менять стратегию. Сейчас он только склонил голову, признавая справедливость упрёка. Линт посмотрел на их бывшую надежду, Лотара. Молодой маг мрачно глядел в стену, и сердце Линта неожиданно сжала тоска. Лотару было всего четыреста лет. Но он, как и все они, должен был сегодня умереть.
      -Мы проиграли, но мы ещё можем отомстить. - голос Ринанта прозвучал, словно порыв сухого ветра в пустыне, окружавшей башню. Но ветер никогда не решился бы заглянуть в Шестиугольный зал - столь мощные защитные заклинания опутывали его толстые стены.
      "Они нас не спасли" - подумал Линт. Вслух он сказал:
      -Это слишком опасно. Вспомните, чего стоил нам Первый Вызов, и что сделали с миром ОНИ, когда одержали победу. Мы проиграли тогда. И только чудо спасло всех от полного уничтожения. Пусть нас победили вторично - но имеем ли мы право ради мести рискнуть миром?
      -Нас в этом мире уже не будет, Линт - мрачно заметил Лотар.
      -Тем не менее - я против.
      Доркин кивнул, приняв протест, и оглядел остальных.
      -Кто разделяет мнение Линта?
      Откарт нервно перебрал пальцами.
      -Может, рискнуть? Попросить ИХ о помощи?
      Мрачный голос Лотара разорвал напряжённую тишину.
      -Никогда. ОНИ - чудовища. ОНИ уничтожат всех, как едва не сделали в те годы.
      Откарт вздохнул.
      -Тогда мы могли бы пойти на переговоры... Узнав о нашем плане люди могут согласиться на перемирие...
      Ринант усмехнулся.
      -Скажи это Дарию сам, Откарт.
      Невысокий, плотный маг нахмурился.
      -Я против Вызова. Это слишком опасно, Линт прав. Кто сможет гарантировать, что та ситуация не повторится? А нас уже не будет, чтобы спасти Варлок от гибели...
      Доркин помолчал.
      -Линт, Откарт. Кто ещё?
      Остальные молча опустили глаза. Их гордость требовала отмщения. И они были готовы рискнуть всем миром, принести его в жертву своему самолюбию. Доркин вздохнул, обернув узкое лицо к Линту.
      -Четверо против двоих.
      -Я вижу. Но ты должен понять и нас.
      Маг кивнул.
      -Я понимаю вас, Линт. И говорю: Откарт может попытать счастья со своей идеей. Но помните, смертные не должны узнать о НИХ.
      Линт невесело улыбнулся и скрестил руки на груди.
      -Чтож, поможем брату?
      Все встали.
      -В гексаграмму.
      Шестеро магов молча заняли свои места в вершинах начертанной на полу светящейся фигуры. Сияние сразу усилилось, сменив цвет на пурпурный. Линт медленно развёл руки, наблюдая, как остальные поступили аналогично, и коснулся пальцев Лотара и Ринанта. Минутой спустя, тишину Шестиугольного зала прорезал голос Откарта.
      -Арраканос Дарий!
      Линт привычно ощутил, как истекавшая из него Сила закрутилась в спираль, и образовала пурпурный цветок в центре гексаграммы. Он придал цветку дополнительную устойчивость, чуть добавив Силы. Мгновение, и в сполохах пурпурного сияния возникла картина...
      Могучий зверь стоял в гордой позе на вершине одинокой скалы, откуда открывался вид на Чёрную Башню. Сотни зверей, похожих на него, медленно двигались по широкой дороге, сопровождая тысячи людей в сверкающих доспехах, великолепных коней, покрытых бронёй, громадных боевых слонов, стройных эльфов с длинными луками, сплошные стальные стены ударных отрядов гномов. Десятки сородичей могучего зверя парили в синем небе, распахнув широкие крылья, и высматривая последних защитников Башни своими зоркими глазами. Любой, против кого могла быть направлена такая сила, ужаснулся бы.
      Но Линт не смотрел на грифона. Он, как и остальные маги, смотрел на закованного в серебрянную броню человека, сидевшего в седле, и спокойно наблюдавшего за подвластной ему армией. Дарий, король Рамины, великий полководец, герой, победитель тьмы, тот, кто сверг диктатуру Шестёрки.
      Король заметил наблюдение и усмехнулся.
      -Крысы желают поговорить перед тем как корабль утонет... - Дарий поднял руку, призывая к тишине. Могучая волна воинов остановилась, обратив взоры к своему предводителю, несколько грифонов приземлились рядом с ним. С их спин соскочили трое эльфов в сиреневых одеяниях, и Линт ощутил их Силу, как пощёчину. Но он был намного Сильнее. Все они были Сильнее своих врагов... Просто врагов было слишком много.
      -Дарий, мы хотим сделать предложение.
      Король с усмешкой скрестил руки на груди.
      -У вас всё ещё есть, что предложить?..
      Линт почувствовал, как в нём пробуждается ярость, но немедленно утопил её в холодной рассудительности.
      -Дарий, ты уже победил. Дай нам возможность с честью отступить.
      Человек покачал головой.
      -Невозможно, и вы об этом знаете. Подобная угроза всегда будет грызть мою страну изнутри, лишая народ права на заслуженное спокойствие. Пока вы живы, победа не будет полной.
      -Мы ещё имеем достаточно сил чтобы превратить твою победу в поражение, Дарий.
      Он усмехнулся.
      -Доркин, если бы вы могли отразить мою армию, вы уже сделали бы это.
      Маг кивнул.
      -Ты прав, и спасти сами себя мы не в силах. Если нам не удастся придти к соглашению, мы умрём. Ты знаешь, что для людей нашего уровня сознания смерть - только переход в иное состояние. Мы не боимся смерти, Дарий.
      Человек нехотя наклонил голову.
      -Да, я знаю. Но вернуться в наш мир вы уже не сможете, а большее мне не нужно.
      -И тем не менее, мы способны превратить твою победу в поражение, пусть даже лично мы и будем уничтожены.
      Один из эльфов шагнул вперёд.
      -Что ты имеешь в виду, Доркин?
      Ответил Ринант.
      -Мы повторим Вызов. В наших силах вернуть Аметист, и ЭТО вы отлично знаете.
      Эльфы переглянулись и разом посмотрели на короля. Тот перестал улыбаться.
      -Блеф! - Дарий сжал рукоять меча. -Вы враги мне, но не нашему миру! И вы, и я служим одному делу, Доркин!
      -Нет, Дарий, мы служим разным богам. И я говорю - если ты не заключишь с нами договора о капитуляции, НАШЕЙ капитуляции - то мы сделаем это.
      -Никогда! - король нахмурился. - Вы зло, маги. Вы уничтожили свободу, вы попрали все законы неприкосновенности сознания. Вы правили как тираны, заставляя неугодных кончать жизнь самоубийством, и подавляя разум свободных жителей. Вы несли рабство для духа - это намного хуже, чем рабство для тела. Никогда мы не заключим с вами мира. Это дело чести - свергнуть тирана. Можете вызывать Дракона, этим вы только докажете, что все ваши лозунги о порядке и контроле над слепой природой - ширма, скрывающая стремление к власти. Никто и не сомневался в этом.
      Линт стиснул зубы. Дарий был во многом прав. Но время перемен упущено, теперь перед ними лишь два пути - умереть отомстив, или умереть проиграв...
      -Твоё последнее слово, король? - мрачно спросил Доркин.
      -Да.
      -Ты понимаешь, ЧТО произойдёт, если в мир вновь вступит Дракон?
      -Этому не бывать. Я не верю, что вы способны на такой шаг.
      -Ты не оставил нам выбора, Дарий. Если мы должны умереть - то мы умрём, но отмщёными.
      Дарий нахмурился, явно колебаясь. Один из эльфов коснулся его плеча, но король резко отвернулся, думая над словами мага. Линт ждал, стараясь погасить упрямую надежду, пытавшуюся пустить корни в его высушенной душе.
      -Нет. Даже если это не блеф, мы возьмём на себя риск. Дракон, по крайней мере, не сможет поработить наши души. Он только чудовище. Вы - это глубинное зло. Мы победили вас, победим и Дракона.
      "О, слепцы! Неужели они до сих пор верят, что это Дракон уничтожил полмира тогда?!" - Линт с горечью вспомнил отчаяные битвы тех лет, их последнюю надежду - Дракона... Их поражение... Но он промолчал. Некоторое время тяжёлое молчание не прерывал никто, затем прозвучал голос Доркина:
      -Надеюсь тебе удастся, Дарий. От всего сердца на это надеюсь. Прощай.
      -Прощайте.

      ***

      -Итак, Откарт, мы испытали и твою идею. Есть ли хоть один среди нас, кто всё ещё не уверен?
      -Нет.
      Доркин вздохнул.
      -Тогда простимся.
      Они подошли и поочерёдно обняли друг-друга. "Что будет после смерти?..." - невольно спросил себя Линт, но пресёк бесполезные мысли. Ему предстояло самое сложное колдовство в жизни. Вызов.
      -Шестеро смертных уходят, открывая путь в мир для одного бессмертного... - тихо сказал он. Остальные промолчали. Пару минут они смотрели в глаза друг-другу, а затем, так же молча, встали в вершины гексаграммы. Доркин вступил в центр фигуры, по его мантии пробежали огни. Длинные руки мага скрестились над головой.
      -Аметист!
      Сияние сгустилось, как бы впитывая всю неизмеримую мощь магического портала в небольшую точку. Это продолжалось почти час, но никто даже не шевельнулся. Наконец, над ладонью Доркина вспыхнула рубиновая звезда, превратившись в маленький кристалл. Маги покинули прекратившую сиять гексаграмму. Отныне она была только рисунком на мраморе, не большим. Вся Сила, дававшая энергию Башне, защитным заклинаниям, мощным бастионам вокруг крепости, была сжата в точку, пылавшую сейчас над холодным, как лёд, металлом шестиугольного стола с единственной ножкой, выполненной как уходящая в скалы могучая лапа дракона. Линт занял свой трон, его друзья поступили так же.
      -Аметист вернулся в наш мир. - Доркин говорил в пустоту.
      -Мосты сожжены. - спокойно добавил Линт, но никто не посмотрел в его сторону. Все следили за пульсацией энергии в камне.
      -Кто из вас Войдёт в Аметист, и Вызовет Дракона?
      Линт встал.
      -Я.
      Доркин кивнул. Как Возвративший Аметист, он сам не мог Войти в него.
      -Помнишь ли ты, что Войдя в Аметист, выйти ты не сможешь?
      Линт усмехнулся.
      -Вряд ли в мире Драконов хуже, чем в потустороннем.
      -Ты выбрал. Войди же, и дай нам взамен своей души Дракона, призванного сокрушить души врагов.
      -Да будет так.
      Последние слова заклинания Линт уже не услышал. Его поглотило пурпурное сияние, он ощутил, как Сила срастается с ним, даря новые ощущения могучему мозгу волшебника. Эмоции стремительно отключались, но перед тем, как растворится в Аметисте, Линт всей сущностью почувствовал, что сквозь него пронеслось нечто невероятно могущественное, устойчивое даже к энергии Аметиста.
      "Дракон прибыл" - это была последняя мысль Линта в мире Варлока. Маг превратился в сгусток энергии, и подчиняясь непреодолимому закону Равновесия, заменил Дракона в его мире. Тем самым Равновесие миров не нарушилось.

      Пятеро магов медленно открывали глаза, выходя из транса. Доркин торжественно произнёс:
      -Воздадим должное брату Линту, отдавшему душу во имя нашего дела.
      -Да найдёт он покой в новом мире. - тихо проговорили остальные. Откарт вздохнул.
      -Куда попал Дракон?
      Доркин молча провёл рукой над гаснущим Аметистом.
      -Он в нашем мире. Далеко, но он здесь. Отныне лишь чудо спасёт наших врагов, ибо Дракон неизбежно будет стремится сюда, к Аметисту. И горе тем, кто станет на его пути.
      -Горе всем нам... - прошептал Ринант.
      Они продолжали сидеть за столом даже когда в зал ворвались первые воины. Доркин спокойно смотрел, как враги окружили их плотным кольцом.
      -Позовите Дария.
      Начальник отряда кивнул. Минут через десять в зал широкими шагами вошёл король, и мрачно посмотрел на побеждённых.
      -Итак?...
      -Он здесь. - маг улыбнулся, указав на едва мерцавший камень. - Вот то, что принесёт тебе смерть, Дарий. Дракон будет стремиться к этому камню, он сметёт всё на своём пути.
      Человек сжал кулаки.
      -Я уничтожу Аметист!
      -Только убив Дракона, сможешь ты это сделать.
      -Тогда я выброшу камень в океан, и Дракон никогда его не найдёт.
      Доркин рассмеялся.
      -Попытайся сдвинуть его с места, король. В Аметисте заключена сущность двух миров, он покоится относительно центра Вселенной. Только разрушив Вселенную, сможет кто бы то ни было поднять Аметист с его ложа. Лишь Дракон властен овладеть камнем в стенах этого зала - любой, кто осмелится коснуться Аметиста, сгинет навек. А теперь представь себе, что сделает Дракон, когда пожелает завладеть камнем.
      Мрачный Лотар внезапно усмехнулся, взглянув на побледневшего Дария.
      -Желаю приятно провести ближайшие годы, король.
      -Убейте их!
      Дарий стремительно покинул зал, не желая наблюдать за выполнением своего приказа. Выйдя на поверхность, он кивнул рыцарям и сделал им знак подойти.
      -Они всё же вызвали чудовище. Здесь, в подземелье, хранится ключ к сердцу нашего мира. Если Дракон доберётся до него - мы все погибнем. Я приказываю: во что бы то ни стало найти и убить Дракона раньше, чем он сумеет завладеть Аметистом. Пошлите всех грифонов, всех эльфов. Пусть волшебники день и ночь ищут Дракона. Мы не имеем права проиграть. Чёрных магов больше нет, но их жуткое наследие грозит едва ощутившим запах свободы народам. Так не дадим же нашей победе стать поражением!
      Офицеры отдали честь и разошлись по подразделениям. Дарий некоторое время смотрел на солнце. Затем он вскочил в седло своего грифона.
      -Мы найдём Дракона, мой король. - сказал грифон.
      -Найти Дракона несложно, Оррлис. Его надо убить...
      Грифон взмахнул могучими крыльями, бросив себя навстречу ветру. Его провожал внимательный взгляд узких красных глаз, сверкавших на бронзовой чешуйчатой голове с длинными и прямыми, как копья, рогами. Огромная пасть, полная снежно-белых конических зубов, чуть приоткрылась в усмешке, и длинный красный язык на мгновение пробил воздух, ощутив его температуру и влажность не хуже лучших термометров. Затем последовал скрип песка под тяжестью огромного тела, и кинжалоподобные сверкающие когти прорезали глубокие канавки в скале. Негромкий, могучий голос тихо произнёс:
      -Ищи своего Дракона, король. Ищи...


book\glava1

Глава 2

Джордж Локхард

      Тень осторожно коснулась сенсоров. На люминесцентном экране перед ней участились вспышки. Она внимательно наблюдала за ходом эксперимента, время от времени едва заметно меняя настройки.
      -Ничего? - тихо спросил Эллин.
      Она покачала своей прекрасной головой, с грустью взглянув на друга.
      -Никаких следов. Неужели мне померещилось тогда?
      -Я тоже видел трек.
      Тень вздохнула и отодвинулась от дисплея.
      -Мы вторую неделю пытаемся отловить эту частицу. Ускоритель уже превысил все нормы на потребление энергии, а результат?
      Молодой учёный горячо возразил:
      -Зато если мы обнаружим нейтрал, то появится возможность разработки нового типа двигателя! Мы наконец избавимся от необходимости строить финиш-пункт в конце пути звездолётов, и покорим весь космос.
      Тень улыбнулась.
      -Если бы нейтрал обладал хоть фрагментом твоей энергии, Эллин, то ускоритель...
      В это мгновение на дисплее вспыхнул длинный трек, напоминавший след от удара хлыстом. Физики бросились к приборам.
      -Измерь заряд.
      -0
      -Спин?
      -Отсутствует.
      -Масса покоя?
      -Отрицательная!
      Эллин засмеялся.
      -Нашли!
      Тень быстро зафиксировала настройки ускорителя и расслабилась в кресле. Подошли друзья.
      -Что ты нашла, Тень? - спросил высокий и очень красивый Мистраль.
      Она с улыбкой заложила руки за голову и кивнула на дисплей.
      -Отчётливый трек частицы с отрицательной массой покоя.
      Учёные переглянулись и недоверчиво просмотрели запись. Зато по её окончании, они взглянули на Тень совсем иначе - с радостью, уважением.
      -Ты добилась своего, Тень. Твой нейтрал существует.
      Она радостно засмеялась, обняв Мистраля.
      -Да, я нашла его!
      Некоторое время затем в лаборатории частиц высокой энергии царило праздничное настроение. Опыт удалось повторить, были зафиксированы два явных следа новой частицы. Эллин сумел определить траекторию нейтрала, и доказал, что эта частица не связана внутриатомными силами ни с одной из известных. Она реагировала только на сверхмощное гравитационное поле, формируемое ускорителем. В процессе измерений Тень совершила неожиданное открытие - под воздействием гравитации нейтрал получал отрицательное ускорение, т.е. уменьшал скорость! Проверив эти результаты, учёные непонимающе переглянулись.
      -Но это смешно. При уменьшении скорости происходит высвобождение энергии. Элементарная частица не может производить энергию, это нонсенс! - Такар отодвинул клавиатуру, и покачал головой.
      -Возможно, нейтрал не элементарная частица? - предположил Эллин.
      -Тогда он обязательно должен реагировать на сильное взаимодействие.
      -Не обязательно. Ноган доказал, что нейтрино имеет структуру.
      -Но нейтрино не имеет массы покоя, Тень. А нейтрал имеет, отрицательную.
      Они задумались.
      -Возможно, тут имеет место искривление пространства? - предположил Мистраль. -Нейтрал меняет вокруг себя локальное течение времени, и нам кажется что он имеет отрицательное ускорение.
      -Но тогда эта частица должна быть источником совершенно неизвестного науке поля... - заметил Такар.
      Тень улыбнулась.
      -Наука совсем недавно отрицала возможность существования частиц с отрицательной массой...
      Её прервал напряжённый голос:
      -Быстрее!
      Все подбежали к Эллину. На дисплее один за другим вспыхивали треки, всё чаще и чаще. Тень задохнулась от изумления.
      -Что происходит?!
      -Не знаю!
      Компьютер утверждал, что в недрах ускорителя происходит невозможное - самопроизвольное зарождение частиц. Причём частиц с каждой секундой становилось всё больше, и больше!
      -Невозможно! Закон сохранения массы, энергии, да вообще всё! - Такар потрясённо следил за вспышками.
      -Наверно нейтрал - частица из другого измерения! - понимание пронзило Тень, как луч света. -Мы пробились в другое измерение, и сейчас раскрывается канал между континуумами!
      Тут они поняли, что произойдёт и в ужасе переглянулись.
      -Отрицательная масса... Там антивещество! - Эллин невольно отступил на пару шагов.
      -Надо отключить поле! - Тень бросилась к пульту управления, но пробегая мимо окна вскрикнула и замерла. Друзья подбежали, и тоже приросли к подоконнику, отказываясь верить своим глазам.

      Лаборатория располагалась в живописном уголке континента, на поляне посреди могучего леса. Многокилометровый ускоритель был погружён на сотни метров под землю, и на поверхности виднелось только серебристое полушарие контрольного центра. Из широкого окна здания открывался изумительный вид на природу. Но Тень смотрела вовсе не туда.
      Метрах в двадцати от стен, на зелёной траве, разгоралась пурпурная звезда, от которой то и дело отлетали крупные искры, моментально исчезавшие в воздухе. Учёные в страхе переглянулись.
      -Проникновение антивещества! - Тень метнулась к стенду, сорвала оттуда счётчик, и навела на неизвестное явление. Однако индикатор излучения молчал. Мистраль в удивлении пощёлкал кнопкой.
      -Это не антивещество, нет позитронов...
      -И вообще нет радиации...
      Эллин оглянулся на дисплей. Экран стал синим, столь невероятное количество частиц рождалось в недрах установки. Он покачал головой.
      -Мне это не нравится.
      Тень задумчиво поглядела на коллегу, а затем тряхнула головой, и сняла со стенда анализатор. Мистраль понял, что она задумала, раньше всех.
      -Нет, Тень!
      Она фыркнула, отодвинув друга крылом.
      -Пока это явление не исчезло, надо взять анализ излучения. Я быстро.
      Никто не успел ничего сделать, как Тень вылетела из окна, и спланировала к источнику. Физики наблюдали, как она осторожно приблизилась, и протянула анализатор. Такар вскрикнул. Сияние моментально охватило и прибор, и дракона, на миг стало нетерпимо ярким, и с грохотом погасло. Эллин машинально подумал, что грохот вызвало исчезновение крупного тела... Тела Тени...
      -Нет!!! - Мистраль зарычал, и выпрыгнул в окно. Остальные последовали за ним. Однако на месте трагедии они нашли только высокого человека в чёрной мантии, который лежал без сознания. Эллин полетел вместе с человеком в город, а Мистраль и остальные безуспешно пытались зарегистрировать следы непонятного исчезновения. Понемногу они приходили к пониманию, что Тени больше нет. Драконы долго не могли поверить этому, несколько дней десятки специалистов трудились над повторением опыта. Но результаты были отрицательные. Заключение экспертов гласило, что в результате непредвиденного прорыва вещества из другого измерения, произошёл обмен массы между континуумами. Волею случая с обоих сторон обьектом послужили живые существа. Разницу в массе человека и дракона обьяснили тем, что в течении семи часов после исчезновения Тени активность нейтралов не ослабевала, компенсируя неточное соответствие обьектов друг-другу.
      Комиссии оставалось только надеятся, что человек выживет. Срочно был послан корабль на Землю, за специалистами по лечению людей. Врачи прилетели на Дракию уже к вечеру первого дня, и принялись за дело.


book\glava1

Глава 3

Джордж Локхард

      Тень с огромным трудом открыла глаза. Голова раскалывалась. Она со стоном повернулась на спину и накрылась крыльями.
      -Что произошло?...
      Ответа не было. Понемногу Тень вспомнила события последних часов. Она нашла нейтрал... Произошла цепная реакция... Неизвестное явление возле лаборатории... Вспышка красного света... Боль.
      "Вероятно я в реанимации, после восстановления..." - подумала дракона. И приподнялась, желая проверить гипотезу.
      Пару минут она осматривала местность. Склон холма, поросший лесом. Дул холодный ветер, по небу мчались свинцовые тучи. Высокие деревья с тревожным шумом раскачивали кроны, по траве пробегали волны. Тень села и потрясла головой.
      -Это не реанимация... - заметила она, продолжая рассматривать природу. Принюхалась, втянула в себя запахи леса.
      "Странное место... Как я сюда попала?"
      Дракона с трудом встала, покачнувшись. Голова страшно кружилась. Тень опёрлась о дерево и задумалась.
      "Я коснулась объекта из другого имерения. Затем провал памяти, и я очнулась неизвестно где. Логичное заключение - я там, откуда явился объект. Бррр... Иногда не слишком приятно мыслить логически..."
      Тень распахнула крылья и осмотрела их. На чёрной, блестящей поверхности перепонки отражались бегущие по небу тучи. Невольно улыбнувшись своему удивлённому отражению, Тень сложила крылья на спине и осмотрелась. Её жёлтые глаза сверкали на антрацитовой голове как янтарные звёзды, золотистые рога и гребень вдоль спины отлично смотрелись вместе с золотыми когтями и тёмно-серой нижней стороной тела. Тень была очень красивой драконой, но сейчас её меньше всего занимали мысли о своём облике.
      "Что теперь делать? Первое - проверить гипотезу о другом измерении. Всё остальное вторично".
      -Интересно, как это сделать... - Тень задумчиво осмотрела ближайшие деревья и подняла взгляд к небу. Все чувства говорили ей, что она дома. Гравитация, запахи, внешний вид леса...
      "Только вот сейчас осень, а было лето..."
      Она тряхнула головой. Это ничего не доказывает. Элементарная кома - и она могла очнутся хоть через полгода.
      "Ощущения: я не голодна, не хочу пить, сильно болит голова, прохладно, острое чувство нереальности. Выводы? Неприятные выводы. Биологически прошло очень мало времени."
      Дракона опустилась на траву и задумчиво нахмурилась.
      "Субьективно я не смогу определить, где я. Нужен опыт."
      Она взглянула на пояс. Из оборудования там находились только счётчик радиации, миникомпьютер, и неразлучный кристалофон. Тень улыбнулась.
      "Ну конечно. Свяжусь со спутником, и узнаю где нахожусь."
      Сняла кристалофон, коснулась сенсора "Поиск станции". Мгновение спустя прибор тихо произнёс:
      -Эфир просканирован, радиостанций не обнаружено, локация спутника невозможна.
      Дракона нахмурилась.
      "Плохо... Либо гипотеза правильна, либо... Да нет, станцию всегда можно найти. Возможно, кристалофон неисправен?"
      Однако диагностика сообщила, что аппарат в полном порядке. Тень повесила его обратно на пояс и встала.
      -Чтож, посмотрим на этот мир поближе... - она распахнула сверкающие крылья и взмыла в хмурое небо, откуда ей навстречу рванулся холодный дождь.

      ***

      -Почему ты такой упрямый, Беорн? - спросил Иглис, недовольно распушистив перья. Грифон промок, замёрз, и был в отвратительном настроении.
      -Я хочу проверить эту равнину сегодня. - Эльф надвинул широкополую шляпу на глаза, и потрепал своего летуна по шее.
      -Я знаю, что ты это хочешь. Я спрашиваю, ПОЧЕМУ именно в такую погоду тебе взбрело в голову строить из себя героя?
      -Вчера вечером прилетел Тиндол, и рассказал новости. Дарий победил.
      Иглис фыркнул, набирая высоту.
      -Ну и что? Нам-то какое дело до Дария, Магов, и вообще до людей? Они далеко, да и война была не из важных...
      Теперь фыркнул Беорн.
      -Тогда у меня есть для тебя новости, Иглис. Маги перед поражением вызвали в наш мир Дракона. И он может оказаться в любой точке Варлока... Даже здесь.
      Грифон с интересом оглянулся на райдера.
      -Дракон?... Разве они существуют?...
      Беорн кивнул.
      -Дальген утверждает что ощутил колебание Силы, именно такое, какое мог бы произвести монстр размером со слона, проникнув в наш мир. Повидимому Драконы существуют, и один из них попал к нам.
      Иглис на мгновение задумался.
      -Ну, пусть так. Но почему из этого делают столько шума? Подумаешь, ящер размером со слона. Даже летающий. Что сможет один дракон противопоставить отряду райдеров, вооружённых бронебойными стрелами?
      Эльф рассмеялся, стараясь не пропустить ледяную воду под плащ.
      -Мало же ты слышал о драконах, друг.
      -И что такое я пропустил?
      -Опасен вовсе не сам дракон. Опасно то, что он несёт в себе. Драконы живут в мире, где вместо магии используют нечто совсем иное. Легенды гласят, что попав к нам, дракон пожелает изменить наш мир под свой образ мыслей, что приведёт к катастрофе. Боги не терпят драконов, и наказывают всех. Уж про драконовские методы ты должен был слышать.
      Грифон усмехнулся.
      -Я всегда интересовался, откуда возникло такое название.
      Беорн вздохнул.
      -Говорят, что тысячи лет назад, ещё до появления Магов, один Дракон попал к нам. Он некоторое время пытался превратить Варлок в подобие своего мира... К примеру, если верить легендам, мы говорим на языке, который изобрёл тот Дракон, и пишем с помощью созданного им алфавита. Сомневаюсь, что это так... Ну, а затем Дракон захотел вернуться домой. Это случилось там, где некогда был материк Аталанта.
      Иглис встрепенулся.
      -Так вот оно что... Но почему ты никогда не рассказывал мне эту легенду?
      Эльф рассмеялся.
      -Друг, на свете столько легенд...
      Грифон пару минут молча парил среди потоков дождя, а затем спросил:
      -Ну и как кончилась та история?
      -Именно тогда и появились Маги. Они заколдовали Дракона, превратили его в камень. Каменный Дракон спрятан неизвестно где, Маги берегли тайну как зеницу ока. Теперь, с их гибелью, никто не узнает где находится каменный Дракон, и почему, желая отомстить, они призвали в наш мир другого, вместо того чтобы расколдовать первого...

      ***

      "Не могу сосредоточиться. Мешает дождь. Нужно найти укрытие и хорошенько обдумать ситуацию" - Тень парила над лесистой равниной, оглядывая хмурый пейзаж. Судя по природе, она находилась в зоне лесостепи, на границе аркического и умеренного поясов. Ветер, как всегда во время ливня, почти прекратился, но видимость была отвратительной.
      "И дёрнуло же меня лезть к этому явлению с анализатором..." - она невесело усмехнулась, разгоняясь и пикируя к земле. Пронеслась на бреющем, с удовольствием уворачиваясь от деревьев. Вскоре под ней потянулись заболоченные пространства, а вдали серым зеркалом виднелась гладь озера. Тень содрогнулась, представив себя в ледяной воде посреди болота.
      "Брррр... Нет, это место не для драконов. Мне горы нужны. Где тут горы?"
      Ей было очень непривычно искать убежище самой. Всю жизнь она знала, что достаточно коснуться дисплея миникомпа, и спутник сообщит ей всю необходимую информацию прямо из центральных баз данных планеты. Подумав об этом, Тень усмехнулась.
      "Придётся забыть удобства на время. Сомневаюсь, что здесь есть цивилизация - эфир пуст, нет спутников и метеоконтроля, радиационный фон совсем низкий. Нет, на этой планете разума, скорее всего, не наблюдается. Мне и так невероятно повезло, что планета пригодна для жизни. Сильно напоминает Землю, только в древности..."- Тень пару раз бывала на Земле. Ей там не понравилось. Низкие горы, слишком много равнин, сплошные океаны. Даже вулканов почти не осталось, не говоря о столь любимых драконами каменистых пустынях с нагромождениями острых скал.
      Тень вздохнула. Чтож, если она оказалась на планете земного типа, здесь должна быть и жизнь земного типа... Это наводило на неприятные размышления о будущем. Что она будет есть?
      "Жаль, я никогда особенно не любила ВР охоту. Теперь придётся изучать процесс сразу в реальности, да ещё на маленьких и увёртливых зверьках..." - как помнила Тень, на Земле почти не существовало крупных бронированных травоядных, служивших основной пищей древним драконам.
      "Одними слонами и носорогами питаться?... Бррр..."
      Тут на неё обрушился целый поток ледяной воды, и Тень разозлилась.
      "Ну, хватит с меня. Сяду под дерево, и буду сидеть, пока дождь не кончиться."
      Подходящее дерево нашлось быстро. Огромный, кряжистый великан с раскидистой кроной, на острове, в центре озера. Там было почти сухо, и дракона со вздохом опустилась на траву, прижавшись к шершавому стволу. Загородившись крыльями от брызг и положив голову на руки, она смотрела, как капли ударяются в воду озера, рождая странную симфонию дождя. Понемногу настроение улучшалось. Тень лежала в сумраке под ветвями и размышляла о выпавшем ей приключении. Вечерело.
      "В принципе, дела обстоят не так плохо. Я молода, сильна, имею большой запас знаний и ресурсы целой планеты. Рано или поздно мне удастся собрать передатчик. Должны же в этой Вселенной жить разумные существа? В крайнем случае я могу использовать в качестве рации кристалофон. Надо будет смастерить антенну и усилитель... Для усилителя понадобится медь, латунь... Цинк, азотная кислота или ещё что-нибудь... Батарей надолго не хвааааа...ааа...аа...а"
      Тень спала. Ей снился пылающий красный камень, висевший в воздухе над металлическим столом. Даже во сне Тень механически определила, что свет был когерентным, и слабо заинтересовалась этим необычным лазером. Что-то притягивало её, звало, требовало лететь к лазеру... Дракона зевнула и плотнее закуталась крыльями. Только рубиновых лазеров ей и не хватало.


book\glava1

Глава 4

Джордж Локхард

      Лорд Лютер Уордон проводил взглядом могучего грифона и усмехнулся. Дарий... Кусок мускулов с приклееной к пустой голове короной. Он убил Магов, когда те сами предлагали подписать капитуляцию на любых условиях! Глупец. А сейчас он заявил, что намерен убить Дракона. Убить самое мощное в мире оружие. Именно тогда, когда угроза с Востока стала просто вопиющей. Наверняка считает себя героем что справился с кучкой стариков, не имевших армии...
      -Ты прав как всегда, мой лорд. - с усмешкой заметил единственный во всей армии виверн, по имени Варан, который уже много лет верно служил Уордону. Служил по собственному желанию - будучи телепатами, виверны сами избирали себе партнёров. И делали это очень и очень редко.
      **Что думает мой верный помощник по этому поводу?** - лорд давно привык общатся мыслями. К сожалению, люди не могли принимать мысли вивернов, поэтому тот ответил вслух:
      -Драконы наши дальние родичи, лорд. Что могу я сказать? Только одно. Никогда не удастся подчинить себе дракона, если он сам этого не пожелает.
      Уордон с усмешкой вскочил в седло пригнувшегося Варана. Достигая двух - двух с половиной метров в высоту, и четырёх - пяти в длину, виверны очень напоминали драконов. Но отсутствие крыльев, как и невозможность передвигаться на двух ногах, определяли их в отдельный род. Эволюция дала Варану компенсацию полёту - могучий организм, способный быстро бежать много дней без отдыха, почти сплошное бронирование, способность менять цвет чешуи маскируясь под местность, длинные, острые как иглы рога с изменяемым наклоном, и конечно же разум. Варан не без оснований считал себя умнее Уордона, но странная привязанность удерживала его с человеком.
      **Мы должны найти Дракона сами, и завербовать его. Имея в запасе Аметист, это будет несложно. А потом...**
      -А потом ты наконец достигнешь своей цели, и станешь королём. - виверн не спеша бежал вдоль колонны рыцарей, шутя обгоняя лошадей.
      **Разве я не более достоин трона, чем Дарий?**
      Ящер повернул огромную голову и взглянул на всадника. На мгновение чёрные глаза Уордона встретились с длинными красными глазами виверна, похожими на щели в непробиваемой броне песочного цвета. Затем Варан отвернулся. Его губы раздвинулись в усмешке, показав набор великолепных конических зубов, за которыми находился тонкий и длинный красный язык.
      -А зачем тебе трон, Лютер? Разве ты хочешь каждую ночь дрожать в ожидании заговоров, проводить дни за бессмысленными разговорами с тупыми министрами, не иметь права выпить вина без предварительной дегустации?
      **Тебе никогда не понять, сколь притягательна власть. У вивернов нет правителей.**
      -И нам это нравится... - заметил Варан, ускоряя бег. Уордон каждый раз с восхищением следил за бегом Варана. Виверны передвигались совершенно не так, как млекопитающие. Будучи значительно ближе к рептилиям чем драконы, они применяли стиль движения крупных ящериц - иными словами, чем быстрее бежал Варан, тем сильнее он прижимался к земле. И тем не менее, тряска совершенно не ощущалась. Варан мог бежать со скоростью до ста километров в час, и при этом Уордон, сидя в седле, мог не разлить вино из кубка.
      **Едем к моему отряду, Варан. Мне надо отдать несколько приказов."
      Могучий ящер молча сменил направление, и только пыль могла бы указать воинам, что здесь кто-то был.

      ***

      Она проснулась от странного чувства что за ней наблюдают. Открыла глаза. Осмотрелась. Стояла ночь, на небе сияли звёзды. Дракона с досадой подумала, что разбирайся она в астрономии - и сейчас разрешились бы многие вопросы. Тень уже собиралась вновь погрузиться в сон, но чувство слежки не отпускало.
      "И что бы это значило?"
      С тоской она поняла, что заснуть не удастся.
      -Ну и кто там? - разумеется, Тень не ждала ответа. Однако она услышала тихий плеск. Словно кто-то (или что-то) поспешно нырнул в озеро.
      "Интересно..."
      Тень всегда любила головоломки. К тому же она немного проголодалась, и была бы не прочь познакомиться с обитателем озера поближе. Дракона встала, потянулась словно огромная кошка, и бесшумно подкралась к воде. Ей всё больше начинало нравиться это приключение.
      Вода тихо плескалась у ног, никого не было видно. Тень осторожно шагнула в озеро, но вода была такой холодной, что дракона фыркнула и немедленно выскочила на берег.
      -Брррр... Ну и сиди там, если тебе тепло. - она развернулась, направившись к своему дереву. В тот же миг некто прыгнул ей на шею.
      Тень была продуктом столетий цивилизованной жизни. Она никогда не охотилась, да и боевыми искусствами занималась только для приличия. Спроси её, зачем дракону когти - она бы ответила "для красоты, и удобства при работе с микротехникой". Тем не менее она была драконом - продуктом миллионов лет жестокой борьбы за существование в мире, где дракон был наиболее безобидным созданием. Сейчас сработали именно рефлексы хищника. Тень не успела осознать что произошло, как нападавший был отброшен на десять метров в сторону, а сама она с громовым рычанием припала к земле, плотно сложив крылья на спине и выпустив когти. Только затем вновь подключился разум, принеся удивление.
      -Ты кто? - спросила Тень у небольшого создания, похожего на очень волосатого человека ростом в два метра.
      Создание зарычало не хуже драконы, и огромным прыжком метнулось к её горлу. Тень не успела даже удивится по-настоящему как ей пришлось отражать нападение разьярённого зверя. После третьей попытки того вцепиться в горло, дракона рассердилась. Отбросив нападавшего в сторону, она зашипела, хлестнув себя хвостом.
      -Попробуй ещё раз, и убью. - предупредила она зверюгу, который взвился на ноги как пружина. Повидимому, язык драконов был тому неизвестен, поскольку зверь вновь напал. На этот раз Тень встретила его ответным ударом, разорвав на части. Визг моментально затих, а дракона с изумлением посмотрела на свою руку.
      -Я не хотела его так... - пробормотала она потрясённо, стараясь стряхнуть кровь с чешуи. Запах смерти проник ей в грудь, заставив зарычать. Тень поспешно вошла в озеро, чтобы смыть следы крови. В голове скакали мысли.
      "Я уже стала дикой! Как я его... Вжих - и на части... Но что теперь делать?... Неужели сейчас надо его СЪЕСТЬ?!!"
      Её чуть не стошнило при мыли об окровавленном куске мяса на берегу.
      "Э нет, так дело не пойдёт. Пусть мне надо охотиться, но не есть же сырое мясо, как зверю!"
      Вышла из воды, отряхнулась, и стараясь не смотреть на тело вернулась под дерево.
      "Нужен огонь."
      Она задумалась. Огонь... Как добыть огонь ночью, на болоте?
      "Где взять сухое дерево? Нигде. Итак, или я ем его сырым... Нет, уж лучше подожду до завтра, и найду топливо".
      До утра Тень так и не смогла уснуть. С первыми лучами солнца она взлетела в чистое синее небо, направившись к далёкому лесу. Её совершенно не тянуло захватить свою первую добычу.

      ***

      -Пахнет кровью, Беорн. - Иглис внимательно осматривал землю, медленно паря на бреющем. Эльф клевал носом, едва не падая с грифона. Они заночевали в лесу, под деревом, и Иглис поднял Беорна ни свет ни заря, желая поскорее завершить патрульные обязанности. При словах грифона райдер вздрогнул и выпрямился.
      -А?... Что ты сказал?
      -Говорю, на этом острове валяется туша болотного оборотня.
      Эльф содрогнулся.
      -О боги, мерзость какая.
      Грифон видимо не разделял мнения своего напарника, поскольку он спланировал на берег островка и тщательно оглядел окрестности. Беорн, соскочив, внимательно посмотрел в глаза друга.
      -Что?
      -Запах. Пахнет виверном, и ещё чем-то... Непонятно.
      Эльф стал серьёзен.
      -Поищи следы.
      Иглис, кивнув, направился к озеру, а Беорн опустился на колено и вгляделся в окровавленные остатки хищника.
      -Почему оборотень напал на виверна?... - прошептал он. -Да и как мог виверн попасть сюда?...
      -Беорн!
      Грифон с тревогой указал подбежавшему эльфу на глубокие отпечатки огромных лап, отчётливо видневшиеся на песке. Длина следа достигала полуметра, а глубокие лунки на концах пальцев говорили о впечатляющей длины когтях. Беорн задумчиво посмотрел на Иглиса.
      -Виверн?
      -О нет. След гораздо больше, да и форма иная. Он похож на мой, смотри - грифон приложил заднюю лапу рядом, оставив на песке отпечаток. Эльф присвистнул.
      -Лев размером с виверна?... - пробормотал он.
      Иглис первым высказал предположение, мучавшее обоих.
      -Неужели нашли?
      Беорн старательно изобразил недоверие.
      -Бред. Дракон, здесь?...
      -Ты сам говорил, что он может быть где угодно. Да и зачем тогда ты заставляешь меня мокнуть, если не веришь в успех поисков?! - возмутился Иглис.
      -Одно дело - искать, и совсем другое - найти... - тихо сказал эльф. Иглис запнулся, и они вместе посмотрели на небо. Дракона там не было, но оба воина чувствовали - он здесь. Они ощущали Его присутствие, как жар пламени, способный рассказать о костре даже слепцу.
      -О боги, сделайте так, чтобы я ошибся... - прошептал Беорн. Грифон кивнул.


book\glava1

Глава 5

Джордж Локхард

      "Теперь я правда голодная" - невесело подумала Тень, приземляясь на поляне. Погода улучшилась, но настроение у драконы было плохим. Она только сейчас осознала, что отныне должна вести жизнь зверя. До той ночи её положение воспринималось как интересное приключение.
      "О да, очень интересное. Убить и сьесть живое существо! Ррррр... Но что делать? Где тут взять генератор биомассы?..."
      При мысли о том, что ей придётся сейчас встать и полететь на охоту, Тени стало совсем плохо. Она мрачно осмотрела ближайшие деревья и попыталась пожевать несколько плодов, напоминавших земные яблоки. Выплюнула, во рту долго не проходил кошмарный привкус. Некоторое время Тень сидела на траве, пытаясь отдалить неприятный момент.
      "Зачем я тяну время?... Понятно ведь, что придётся встать... Никогда не откладывай на завтра то, что всё равно придётся сделать сегодня..." - дракона невесело усмехнулась, встав.
      -Нужен научный подход. - сказала она сама себе.
      "Задача: Мне необходимо есть. Решение - охота. Переменные: Я не умею. Животных не видела. Не знаю, какие из них годны в пищу. Вывод? Найти того кто умеет, понаблюдать, если повезёт - воспользоваться результатом."
      Тень вздохнула и принюхалась. Где ей отыскать хищника размером с дракона?
      "Если бы здесь водились ящеры по типу динозавров, я бы уже заметила следы. Что делать динозавру в мире, где нет динозавров?"
      -Искать пищу, что. - ответила она сама себе, взлетая. Не спеша взмахивая широкими чёрными крыльями, Тень парила над лесом, высматривая добычу. Пару раз дракона замечала движение, но прежде чем она успевала среагировать, всё исчезало. Раздражение росло в геометрической прогрессии.
      "Нет, в лесу мне делать нечего... Надо на равнину. И с большой высоты. Да, так правильно."
      Тень мощно набрала скорость и понеслась над лесом по направлению к видневшейся в отдалении степи. Она собиралась уже набрать высоту, как вдруг заметила в просвете между деревьями туловище огромной змеи.
      "Отлично! Змей всегда можно есть - они не бывают ядовитыми... Мясо, по крайней мере, вкусное... Ну, я так думаю... Зато сбежать не сможет!"
      Дракона сложила крылья и свалилась на добычу. В последний момент отвернула, припала к земле.
      "Что теперь?! Как её убить?!"
      Змея была огромной, раза в два длинее Тени вместе с хвостом. Она медленно сворачивалась кольцами, сдавливая какую-то добычу. Дракона видела только две лапы с когтями и кончик хвоста. Невольно содрогнувшись, Тень отступила на шаг.
      "Бедный... Она кого-то поймала..." - Тень зарычала, и в тот же миг в её голове взорвался вопль:
      **СПАСИТЕ!!!!**
      От неожиданности дракона подскочила.
      -Кто это?!
      **Спасите!!! Мне больно!!! СПАСИТЕ!!!**
      "О небо, это тот зверёк!! Он разумный!!!"
      В мгновение ока были забыты все сомнения. Тень издала громовое рычание и прыгнула на змею. Та взметнулась навстречу, шипя как газовая горелка, но дракона моментально нанесла такой удар, что наполовину оторвала змее голову. Зарычав ещё громче, Тень впилась во врага всеми когтями сразу, и разорвала тело змеи на четыре части. Машинально откусив голову бьющейся рептилии, дракона опомнилась и кинулась освобождать жертву. По мере её появления из под колец, Тень охватывал ужас.
      "Это же ребёнок!!! Но как его изуродовали!!! Крылья!!! Оторвали крылья!!!"
      -Ничего, малыш, я тебя вылечу... - бормотала дракона, разрывая змею на части.
      **Спасибо тебе.**
      Тень вздрогнула.
      -Ты говоришь на нашем языке? - но уже спрашивая она знала, что неправа.
      **Я не говорю. Я мыслю. Разве ты не... О боги!!! Кто ты?!!!**
      Малыш наконец освободился из под колец, и Тень подняла его чтобы осмотреть.
      -Меня зовут Тень. Я попала сюда издалека.
      **Ты Дракон?!!!**
      Дракона улыбнулась. Она обожала детей. Но улыбка мгновенно исчезла, как только она увидела жестокие ранения малыша. У ребёнка совершенно не было крыльев, руки и ноги были чуть короче, да и форма тела отличалась от нормальной. Цвет был довольно странным: зелёно-бурые разводы, словно маскировочная окраска танков, и чешуя не блестела. Рога были слишком длинные, на кончике хвоста было не три, а пять шипов, расположенных наподобие булавы. И вдоль спины не шёл гребень!
      -Болит?... - несмело спросила Тень, осторожно укладывая малыша на траву, и лихорадочно осматриваясь в поисках перевязочного материала.
      **Не очень. Ты Дракон, да?**
      -Ну да, конечно. Ты тоже.
      **Я?! Нет! Я виверн!**
      "Бредит. Несчастный..."
      -Не бойся, малыш. Я не дам тебя в обиду...
      **Я не малыш! Мне двенадцать лет!**
      Тень вздохнула.
      -Если бы я только раньше сообразила... - тут она заметила, что на месте откуда должны расти крылья, нет ни шрамов ни обрубков - просто чешуя. В душу драконы закралось подозрение.
      -У тебя были крылья?
      **Нет. Крылья есть только у грифонов и птиц... И у тебя!**
      Тень поражённо вгляделась в спасённого ребёнка внимательней. Тот следил за ней горящими красными глазами, буквально пожирал.
      -Так ты и правда не дракон?!
      **Нет, конечно. Меня зовут Аспид, я виверн. А ты тот самый Дракон, которого Вызвали маги?**
      Дракона опустилась на траву рядом с малышом и задумчиво на него посмотрела. В голове Тени всё смешалось. Она зажмурилась, пытаясь навести порядок в полученной информации.
      "Так. Логика, логика, и ещё раз логика. Первое. Он явно представитель родственного вида. Близко родственного. Второе. Он телепат. Иначе не обьяснить, как я его понимаю. Третье. Он знает о драконах. Более того, утверждает, что знает конкретно обо мне. Выводы? Первое. Здесь есть разумные существа. Второе. Здесь, вероятно, есть и драконы - иначе откуда ему знать обо мне? Третье. Третье... Пока всё."
      **Как ты странно мыслишь, Тень.**
      Дракона подскочила, но вовремя сообразила.
      -Аспид, ты читаешь мои мысли?
      **Только если ты думаешь словами.**
      Тень задумалась.
      -Стоп. Как, в таком случае, ты меня понимаешь?
      **Очень просто. Ты думаешь на Общем языке.**
      Несколько минут после этой мыслеграммы Тень была неспособна говорить. Наконец ей удалось справится с изумлением и спросить:
      -Как это возможно? Я попала сюда из другого мира, Аспид.
      **Общий язык - изобретение дракона. Тысячу лет назад к нам попал один Дракон, он долго жил у магов, и создал множество интересных вещей. В том числе Общий язык, Общее письмо, структурную историю, и ещё многое. А потом Дракон пожелал вернуться домой. Его не пустили. Он разгневался, и уничтожил половину мира, пока Маги не сумели заколдовать его, и превратить в камень. Раз ты - Дракон, то и говорить будешь на драконьем языке, нашем Общем.**
      Тень пару минут переваривала новые сведения.
      -Так ты утверждаешь...
      **Да, ты не первый Дракон в нашем мире. Но других уже тысячи лет как нет. Тень, я думал, Дракон - огромное чудовище, размером с гору, огнедышащее, страшное, жестокое... Но ты совсем не такая!**
      Дракона слабо улыбнулась. Она напряжённо анализировала информацию.
      -Аспид, ты говорил...
      **А разве ты не знаешь?! Тебя Вызвали в наш мир, чтобы ты уничтожила короля Дария с его армией. Это сделали шесть Чёрных Магов, они создали могучий талисман, Аметист, и заключили в него сущность Вселенной. Этот камень зовёт тебя, ты будешь пытаться его достать. Но в тот миг, как ты коснёшся Аметиста, погибнет вся Вселенная. Это месть Магов за своё поражение.**
      В голове Тени вспыхнул тот сон, что видела она ночью. Пылающий камень, который звал к себе... Она вздрогнула.
      "Да, так и есть... Он говорит правду. Выходит, мои нейтралы вовсе не случайно появились в тот день?.. Точно. Вот и разгадка. Первые опыты, которые я вела неделю назад... Первые попытки местных учёных проникнуть к нам. Затем подготовка большого эксперимента... И я здесь. Логично. Но есть множество неясностей..."
      **Это не так. Маги с самого начала хотели Вызвать в наш мир Дракона."
      Тень улыбнулась взглянув на Аспида, и встала. Подойдя к змее, она когтем вырезала большой кусок мяса, стараясь не закрывать глаз. Надо привыкать. Пока виверн ел, Тень раскладывала полученную информацию по полочкам разума.
      -Аспид, откуда ты столько знаешь?
      **Все виверны знают всё, что знает один из нас. В армии людей уже много лет служит виверн. Он время от времени сообщает новости, а затем уже они разлетаются по всей Сети.**
      -Сети?
      **Мы так называем мысленные каналы.**
      Дракона усмехнулась. Почти как дома.
      -Аспид...
      **Нет, мы не живём стаями. Виверны живут по одиночке, каждый на своём огромном участке. Мы встречаемся только когда хотим детей, или в случае опасности. Нас не очень много здесь. Родина вивернов - пустыни Востока.**
      -А...
      **А ещё здесь живут люди, эльфы, гномы, грифоны, кентавры, и многие другие. На юге несколько наших видели огромных безволосых великанов, с севера доходят слухи о страшных волосатых животных, которые владеют огнём. На Варлоке множество жителей, но больше всего эльфов и людей."
      Дракона с досадой подумала, что сложно говорить с тем, кто знает вопрос раньше чем его задашь.
      **Извини. Просто я очень удивился, увидев тебя. Спасибо что спасла мне жизнь, Тень.**
      Тень улыбнулась. Маленький виверн потёрся головой об её плечо и промыслил, отвечая на незаданный вопрос:
      **С моими родителями всё в порядке. Просто в десять лет виверны уходят по своим участкам. Я уже два года живу в этом лесу, и вот как видишь - не повезло.**
      -Ты совсем...
      **Нет, что ты! Я не один! Мы же все связаны. Когда хочу, я могу поболтать с друзьями хоть в другом конце Варлока. Ни одного виверна не было поблизости, потому я и попал в такое положение... Но я уже сообщил друзьям, что меня спасли**.
      Тень сильно заинтересовалась этой системой.
      -А если твой друг спит? Или не может ответить?
      Аспид рассмеялся, это был первый изданный им звук.
      **Нет, мы не можем отклыдывать сообщения до востребования, как ты предположила. Мне просто придётся подождать, пока он сможет ответить.**
      Дракона тоже рассмеялась. Как приятно найти родственную душу, даже не совсем родственную... Они говорили долго, Апсид рассказывал про Варлок, Тень - про Дракию. День пролетел незаметно, и скоро новые друзья грелись у костра. Змея оказалась гораздо вкуснее чем могла предположить Тень, и её настроение вновь стало улучшатся.

      ***

      -Лютер, ты ещё не передумал использовать Дракона в качестве оружия? - Варан лениво жевал кусок жаренного мяса, развалившись на ковре в замке лорда Уордона, и глядя в огромный камин пылающими глазами. Человек лежал на ковре рядом с ним и курил кальян - по мнению лорда, величайшее изобретение человека с начала времени. Зал был пуст. Слуги предпочитали не появляться там в минуты отдыха господина.
      **Мои люди ищут его по всему свету.**
      -Тогда у меня есть для них новости.
      Уордон встрепенулся и резко сел. Варан оскалился.
      **Что?**
      -Молодого виверна по имени Аспид спас от смерти огромный чёрный дракон с жёлтыми глазами.
      От волнения лорд перешёл на устную речь.
      -Где это случилось?!
      -Очень далеко отсюда, на севере, в районе границы с королевством Лотингия. Там есть крупное болото, именуемое Топь Оборотней. Недалеко от топи, в лесу, молодой виверн угодил на завтрак болотному питону... - Варан нахмурился. Ненависть к змеям была у вивернов непередаваемой. -Он почти погиб, но в последний момент кто-то заметил несчастного, и разорвал питона на кусочки. Этим "кем-то" оказался громадный чёрный дракон. Её зовут Тень.
      Уордон вздрогнул.
      -Её? Он - самка?!
      -Да, дракон оказался самкой. Ну и что? - Варан никогда не мог понять отношения людей к женщинам. Для него самка виверна была виверном - просто иногда чуть иным. Во всяком случае, сразу отличить самку от самца Варан не сумел бы.
      Лорд вскочил.
      **Спасибо, друг мой. Я не забуду. Ты самый лучший разведчик в мире.**
      -Смотри, не свались со своей птички... - фыркнул довольный похвалой виверн. Его красные глаза проводили стремительно покинувшего помещение лорда, после чего Варан зевнул, и связался с Аспидом, приказав тому задержать дракона до подлёта Уордона. Затем виверн свернулся поудобнее и провалился в сон. Ему снилась огромная чёрная самка виверна с жёлтыми глазами. Как ни старался, Варан не сумел представить себе Тень вместе с крыльями, но его это не беспокоило.

      ***

      -Беорн, смотри - огонь! - Иглис указывал на едва заметную в темноте красную точку. Они с эльфом весь день искали следы дракона, но ничего не нашли. С наступлением ночи сам грифон пожелал продолжить поиски, и Беорн с радостью принял предложение.
      -Где огонь, там скорее всего нет дракона. - заметил райдер, вглядываясь во тьму.
      -Зато там может быть отряд пограничников, которые сообщат нам новости... - заметил Иглис, набирая скорость.
      -Или разбойников. - пошутил эльф, снимая со спины длинный лук, и проверяя натяжение тройной тетивы из невероятно прочных волос кентавра. С досадой вспомнив, сколько взял с него кентавр за право выдернуть десяток волосков из хвоста, Беорн потянул из колчана тяжёлую бронебойную стрелу с закалённым наконечником. Грифон, продолжая лететь, снял с пояса короткий шест, развернув с его концов метровые зазубренные лезвия. Зелёные глаза эльфа сверкали в темноте, как рубиновые глаза Иглиса. Воины не верили, что летят на встречу с драконом, но были готовы к ней.


book\glava1

Глава 6

Джордж Локхард

      Лорд Уордон мчался во главе своего элитного отряда, сидя на спине одного из самых быстрокрылых грифонов королевства - могучей Ночи, совершенно чёрной грифоны, бывшей родной сестрой непревзойдённого Оррлиса, служившего Дарию. Сотня воинов, летевших за ним, вынуждала Ночь сдерживать скорость, иначе она давно оставила бы их на километры за хвостом.
      -У тебя есть план? - крикнула она всаднику, описав широкое кольцо вокруг мчавщегося на полной скорости отряда. Уордон улыбнулся.
      -А как же. Главное, успеть первыми.
      -А что, у нас есть соперники? - поинтересовалась Ночь, с усмешкой оглянувшись на разьярённых грифонов отряда, прилагавших все силы чтобы обогнать эту наглую самку.
      -Вся армия Дария ищет дракона. Если они найдут его раньше нас то нападут, а потом дракон уже не поверит в мои мирные намерения.
      -А если они убьют дракона?
      -Не смешно, Ночь.
      Отряд мчался сквозь тьму, разрывая прохладный воздух словно летящее копьё - плоть.

      ***

      -Это он!
      -О боги, какой огромный!
      -И красивый...
      Беорн с ужасом и восхищением рассматривал громадного чёрного дракона, мирно спавшего возле костра. Иглис распушистил все перья и почти бесшумно свалился в лес неподалёку. Эльф и грифон, как привидения, подкрались к маленькой полянке, на которой горел костёр, и залегли, рассматривая чудовище.
      -Смотри - виверн! - едва слышно прошептал Беорн. Иглис чуть кивнул.
      -Куда надо стрелять, чтобы сразу убить? - он спросил так тихо, что даже эльф с трудом понял.
      Беорн задумался. Внешне дракон выглядел очень внушительно. Могучий, громадный зверь, чудовищные мускулы, сверкающая антрацитовая чешуя, золотые рога и шипы на спине, огромные крылья, сейчас сложенные... Дракон спал, свернувшись в клубок как кот. Голова была накрыта чуть распущеным левым крылом, и самое уязвимое место - глаза - были вне досягаемости. Чудовище достигало четырёх метров в длину без хвоста, как прикинул эльф, сравнив дракона с прижавшимся к нему маленьким виверном, размером с человека. Иглис просто отметил, что дракон в два раза больше него, и сложен как статуя древнего бога - мускулы, пропорции, форма тела... Да и вообще, дракон был прекрасен.
      -Стрела не пробьёт чешую на спине... - прошептал эльф.
      -Надо заставить его встать...
      -Иглис, когда я выстрелю, готовся. Ты нападёшь на дракона, и в тот момент когда он посмотрит на тебя, я всажу ему в глаза по стреле. Ты пронзишь зверю грудь и отпрыгнешь. Постарайся не задеть виверна, проблемы с ними нам ни к чему.
      Грифон кивнул. Эльф ощутил, как напряглись стальные мышцы его друга. Беорн вздохнул, взял в зубы три стрелы и поднялся на одно колено, наложив четвёртую на тетиву, и плавным движением растянув лук во всю длину древка.
      -Я готов - тихо произнёс Иглис.
      Эльф медленно продолжал натягивать лук. Тетива тонко звенела от напряжения. В качестве цели Беорн избрал крыло которым дракон накрыл голову. Так был шанс, что пробив перепонку стрела попадёт в глаз. Вот наконечник коснулся пальцев на левой руке стрелка, и с выдохом эльф послал бронебойную стрелу в дракона.

      ***

      Тень спала беспокойно. Её тревожили слова Аспида о том что сюда летит отряд людей во главе с каким-то лордом. Дракона не любила людей, как и почти все её родичи. Память об уничтожении Императором Скаем жуткой звёздной системы Слэйер, в которой люди истребляли драконов, была слишком свежа. Она понимала, что единственный шанс вернутся домой связан с людьми, но тем не менее предпочла бы войти в контакт с вивернами или грифонами. Первые были почти сородичами, хотя и довольно непохожими с психологической точки зрения, а вторых Тень отлично знала, и имела среди них друзей. Работы знаменитого астрофизика, грифона по имени Анубис, были широко известны на Дракии, и послужили для Тени полезным источником информации по структуре электронных облаков атома водорода под воздействием гравитации пульсаров.
      Драконе опять снился таинственный камень в подземелье. Как она узнала от Аспида, это было нечто вроде сверхплотного сгустка неизвестной энергии, напоминающей маленькую шаровую молнию, но по плотности сравнимой с веществом нейтронной звезды. Как поняла Тень, местные физики сумели создать микроскопическую чёрную дыру, размером не больше атома лития, которая разумеется имела массу, сравнимую с небольшим астероидом. Чудовищная гравитация искривляла пространство вокруг дыры, создавая условия для прорыва в другое измерение. Однако согласно закону тяготения, она очень быстро сходила на нет, и сравнительно с диаметром дыры размер Аметиста (около сантиметра) был даже слишком велик. Немудрено, что видимый диаметр обьекта, названный впервые открывшими это явление человеческими физиками "Сферой Шварцшильда", получил прозвище Аметиста - чёрного кристалла.
      "Вероятно, свет вызывают распадающиеся атомы воздуха... Многие элементы из примесей не выдерживают гравитации и теряют электроны, выбивающие фотоны из атомов аргона, который обязательно присутствует в воздухе как примесь... Отсюда и когерентный свет, это просто аргоновый лазер... В гамма-диапазоне обьект должен излучать куда сильнее, жёсткое излучение убьёт любого кто тронет сферу... Металлический стол - генератор антигравитационного поля, это понятно, он удерживает дыру от падения в центр планеты... Она пронзит Варлок насквозь, постепенно колебания затихнут, и чёрная дыра замрёт в ядре, постепенно съедая его изнутри... Аметист постоянно растёт, поглощая вещество... Немудрено, что его боятся, чёрная дыра может поглотить всю планету, при этом увеличившись не больше чем на миллиметр... Опасные опыты, их надо проводить в космосе..." - мысли неспешно текли в голове спящей драконы.
      Неожиданно страшный удар в голову заставил Тень закричать от боли. Тяжёлая стрела пробила крыло и ударилась в лоб, сорвав чешую до кости. Дракона вскочила, в глазах от боли плясали искры, она ничего не понимала!
      -Что это?! - Тень схватилась руками за голову, стараясь остановить кровь. В ту же секунду в кисти рук почти одновременно ударились две стрелы, направленные точно в глаза. Лишь чудо спасло дракону от мгновенной смерти. Тень вскрикнула, попыталась взлететь, но страшная боль в перепонке крыла заставила её взреветь и в бешенстве повернуться к новому врагу.
      Большой серый грифон припал к земле, сжимая обоюдоострое копьё и рыча на дракону. Кровь хлестала из пореза на перепонке, от боли Тень едва не теряла сознание. Ярость заполнила её до отказа, способность рассуждать испарилась. Тень встала на ноги, сложив крылья, и с бешенным рычанием прыгнула на грифона. Тот увернулся и полоснул её копьём по спине, разорвав чешую и оставив глубокий порез на боку. Дракона растерялась. Она никогда в жизни ни с кем не дралась, а бои видела только в ВР программах, которые Тень не слишком любила смотреть. Дракона попятилась, стараясь держатся лицом к врагу, и лихорадочно ища путь к спасению. И в этот миг в голове у неё взорвался приказ:
      **Ложись!!!**
      Тень моментально упала на траву и стрела со свистом промчалась над головой, вонзившись в дерево. Следующая стрела больно ударила её в бедро, потом ещё одна пробила чешую под крылом и глубоко вонзилась в тело. Тень закричала от боли и страха, и собрав все силы, огромным прыжком взмыла в воздух, сильно припадая на раненное крыло, и отчаянно пытаясь не упасть. В панике она помчалась над лесом, не понимая, куда летит, но зная, что сзади смерть.
      "Что происходит?!! Почему на меня напали?!!! Кто стрелял?!!!" - дракона всё слабее взмахивала крыльями, сказывалась потеря крови. Вот внизу потянулось уже знакомое ей озеро, и Тень со стоном рухнула в воду, едва сумев долететь до островка. Ледяная вода придала ей сил, и дракона, зарычав от боли, выбралась на берег. С трудом дотащилась до дерева, упала на траву, тяжело дыша и в ужасе осматривая небо в поисках убийц. Кровь потоком хлестала из ран, крыло безвольно повисло. Тень дрожала, прижавшись к стволу дерева, и пытаясь стать как можно более незаметной. В душе драконы царил хаос.

      ***

      -Беорн, скорее, он уходит!!! - Иглис в гневе обернулся, желая узнать, что задержало эльфа. К его изумлению он увидел, что Беорн отбивается кинжалом от разьярённого маленького виверна. Грифон зарычал и одним ударом отшвырнул ящера в сторону.
      -Скорее, уйдёт!!!
      Эльф запрыгнул в седло, но грифон не успел взлететь. Маленький зелёный виверн повис на его хвосте, вцепившись зубами и когтями. Иглис разозлился. Схватив ящера за горло, он оторвал его от себя, и поднял над землёй, намереваясь прикончить.
      -Нет, Иглис, не надо! Это виверн! - эльф ухватил копьё грифона, не давая ударить.
      -Он напал на меня!!!
      -Всё равно, будут проблемы. Выбрось.
      Виверн зарычал.
      -Не трогайте Тень!!!
      -Кого?
      -Тень! Дракону!
      Беорн рассмеялся. Иглис отшвырнул извивающегося виверна и взмыл в небо. Эльф оглядел лес. Чутьё охотника безошибочно указало ему в сторону озера.
      -Туда!
      -Я и сам запах чувствую... - заметил Иглис, набирая скорость. Они были в отличном настроении. Дракон оказался лёгкой добычей, скоро они станут героями! Их приведут к королю, они получат награды... Беорн станет офицером, а Иглис - начальником патруля... Но всё это ничто по сравнению с той славой, которую заработают убийцы Дракона. Они станут легендой, их имена войдут в историю!
      От таких мыслей грифон зарычал, а эльф с криком победителя вскинул лук.
      -Вперёд!
      Вдали уже виднелся остров и кровавый след на песке.

      ***

      Ночь заметила на пределе видимости озеро и указала лорду на него.
      -Это то самое?
      Уордон ничего не видел, но он доверял зрению своей грифоны.
      -Должно быть оно. Посмотрим поближе, Ночь.
      Воздух взревел, вспененный крыльями. Небольшой ураган сопровождал Ночь, когда та спикировала к озеру, ненадолго дав волю своим способностям. И тут она заметила грифона, быстро летевшего к островку в центре озера.
      -Здесь грифон. - сообщила она лорду. Тот встревожился.
      -Что он делает?
      -Летит к острову.
      -Ты сможешь туда первой?
      Вместо ответа Ночь ввинтилась в воздух как стрела, и Уордон задохнулся, не в силах противится потоку воздуха. Они с такой скоростью промчались над озером что вода вспенилась, расступаясь перед ураганом от крыльев. Ночь свалилась с неба прямо перед тем грифоном и зависла, распушистив концы крыльев. Незнакомец едва не упал от неожиданности, его всадник вскрикнул.
      Уордон различил светлые волосы, узкие, странной формы уши, и длинный лук. "Эльф" - понял он.
      -Ты кто? - в голосе эльфа прозвучала ярость.
      -Я лорд Лютер Уордон, главный советник короля Дария I, первый министр королевства Рамина, глава военно-воздушных сил. - гордо ответил Уордон, и в свою очередь грозно спросил:
      -А ты кто такой?
      Эльф в изумлении широко открыл глаза, а грифон чуть не упал, отчаяно замахав крыльями.
      -Лорд Уордон?!
      -Я задал тебе вопрос.
      Воин поспешно отдал честь.
      -Патрульный Беорн и мой напарник - Иглис. Мой лорд, чем мы обязаны столь неожиданному визиту?
      -Получены сведения, что в этом районе видели дракона. Что ты можешь добавить?
      Ночь заметила выражение досады на лице Иглиса и встрепенулась. Пока эльф пытался придумать правдоподобный ответ, она принюхалась, ясно различив запах крови, смешанный со слабым запахом виверна и ещё чего-то.
      -Лютер, дракон здесь! - торжествующе заявила она, указывая на остров. Беорн в ярости сжал лук.
      -Да, дракон там. Он умирает. Это наша добыча, лорд. Мы имеем право на него, это мы с Иглисом выследили чудовище и ранили!
      Уордон от удивления едва не вскрикнул. Дракон умирает?! Его план! Его надежда на трон!!! От бешенства у человека потемнело в глазах.
      -Беорн, я приказываю тебе немедленно лететь к ближайшей заставе, и доставить подкрепление. Ты понял меня? - голос лорда напоминал ледяной меч.
      Эльф стиснул зубы.
      -Предъяви доказательства что ты лорд. Пока ты этого не сделаешь, ты никто. С дороги!
      В руке Уордона мгновенно возникла длинная серебрянная шпага, известная всему королевству. Хотя это казалось невозможным, но голос лорда стал ещё холоднее.
      -На землю и защищайся, наглец.
      Беорн заколебался. Он понимал, что перед ним настоящий Уордон, и знал, чем грозит неподчинение. Но, с другой стороны, слава была так близко!
      Иглис принял решение за него. Грифон зашипел и бросился в атаку. Эльф не успел моргнуть глазом, как Ночь вцепилась в крыло Иглиса, едва не вырвав из плеч. Грифон закричал от боли и рухнул на землю. Беорн с трудом поднялся и встретил холодный блеск стали, направленной ему в горло.
      -Ты посмел напасть на своего командира, солдат. - Уордон бросил обвинение в лицо Беорну, как перчатку. -Хватит ли у тебя смелости скрестить со мной шпаги и умереть, или ты предпочитаешь трибунал и повешение?
      Эльф побледнел, отступив на шаг.
      -Мой лорд, вы не предъявили мне подтверждения своей личности. Мой долг - служить делу короля и оберегать границы Рамины от нарушителей.
      Ярость Уордона понемногу улеглась. Он с усмешкой вложил шпагу в ножны, бросив:
      -Явись в штаб завтра. Тебя будут судить.
      С неба с шумом спикировали первые грифоны Уордона, и солдаты ещё в воздухе спрыгнули с них, мгновенно скрутив Беорна и приставив мечи к горлу Иглиса. Лорд кивнул, моментально забыв про эльфа, и взвился в седло Ночи.
      -К острову!


book\glava1

Глава 7

Джордж Локхард

      Король Дарий мрачно сидел за столом в своих покоях, и разглядывал карту королевства. Он держал в руках древнее изобретение магов - пишущую машинку, которую сами маги называли странным колдовским словом "карандаш". Этим "карандашом" Дарий уже заштриховал половину карты. Дракона там не нашли. Три дня не поступало сведений с северной границы и король тревожился. С севера Рамина граничила с древним и очень могущественным королевством Лотингией. Если дракон попал на их территорию, и они узнают, что Дарий послужил тому причиной...
      -Опять война! - король в гневе встал из-за стола. Трое рыцарей, сидевших напротив, с тревогой переглянулись.
      -Война, милорд?
      -Если Дракон в Лотингии, то это война. Вы же знаете, как меня любит Лот.
      Стройный и совершенно лысый сэр Блэйд тактично улыбнулся.
      -Милорд, мы победим.
      -Идиот. - совершенно спокойно сказал Дарий и усмехнулся при виде лица Блэйда. -Я знаю, что мы победим. Я не хочу очередной войны. Мой народ устал от войн!
      -Простите, милорд. - рыцарь всё еще дрожал от оскорбления. Король кивнул и посмотрел на соседнего офицера, плотного и невысокого сэра Рэндокса.
      -Где мой главный советник, а?
      Рэндокс невозмутимо взглянул в глаза разгневанному монарху.
      -Лорд Уордон отбыл в неизвестном направлении два дня назад, верхом на своём грифоне.
      -Почему он не доложил мне об этом?
      -Не имею таких сведений, милорд.
      Дарий внезапно развернулся и рывком склонился к столу, опёршись об него руками и нависнув над советниками.
      -Ты глава моей разведки, Рэндокс, и не знаешь куда отправился первый министр?
      -Именно потому он и первый министр, милорд, что имеет право не посвящать нас в детали своих планов.
      Король рассмеялся.
      -Отлично. А теперь скажи мне, куда он полетел.
      Рэндокс, всё так же спокойно, ответил:
      -Он обнаружил Дракона, милорд, и отправился за ним. Уордон планирует использовать Дракона в войне с Эмиратом, которую он собирается объявить со дня на день.
      Дарий с минуту пытался переварить эту фразу, а затем взревел:
      -Так почему ты молчал, ты?!!!
      -Я узнал это по пути на совещание, милорд, и ждал подходящего момента, чтобы сказать.
      Король ошеломлённо упал в кресло и глубоко задумался. Рыцари с ненавистью смотрели на Рэндокса, а тот, как ни в чём ни бывало, разглядывал великолепные гобелены на стенах.
      -Ты уверен, что он всё же решился выступить против меня в открытую? - спросил наконец Дарий.
      Рэндокс покачал головой.
      -Нет, милорд. Он не предатель. Он просто слишком самостоятелен.
      -Глупости. Уордон с рождения мечтает о троне. Но он слишком ценный человек, чтобы я мог позволить себе убрать его.
      -Милорд не забыл о том, что личная армия Уордона превосходит по численности королевскую?
      Дарий нахмурился.
      -Он не пойдёт на гражданскую войну. Уж что-что, а чести у него не отнимешь.
      Негромко заговорил третий рыцарь, высокий и бледный эльф Феактор, глава всех эльфийских частей в армии.
      -Уордон не раз заявлял что предан королевству, а не королю.
      Блэйд резко возразил:
      -Это не преступление.
      -И тем не менее, в сегодняшней ситуации такой человек у трона - опасность.
      Дарий нехотя кивнул и повернулся к Рэндоксу.
      -Что насчёт Дракона?
      -В настоящее время Дракон находится в подземельях летнего замка Уордона.
      Король вздрогнул.
      -Откуда ты знаешь, Рэндокс? - спросил он подозрительно нахмурившись.
      -Не только Уордон имеет ручного виверна, милорд. - министр внутренних дел впервые позволил едва заметной улыбке проникнуть на своё лицо. - Вместе с Драконом в подземельях содержиться детёныш виверна, который сообщил об этом своим сородичам, и в том числе моему осведомителю. Виверны волнуются, милорд, они намерены потребовать освобождения детёныша. Уверен, что Уордон немедленно так и сделает.
      Дарий встал.
      -Где он сам?
      Рыцари также поднялись.
      -Вместе с Драконом, милорд.
      -За мной.
      Король стремительно покинул комнату совещаний.

      ***

      Тень мрачно рассматривала цепи, которыми была прикована к стене. Она плохо помнила, как сюда попала, и только рассказ Аспида пролил свет на события позавчерашнего дня.
      "Они нашли меня почти без сознания от потери крови, и стали душить, пока я не провалилась в обморок. Затем прямо на месте заковали в цепи, и полсотни грифонов доставили меня сюда по воздуху. Вывод? Они с самого начала так и планировали. Видимо тот человек, что едва не убил меня, помешал их планам - Аспид говорил, что лорд был в бешенстве, когда нашёл меня умирающей от ран. Чтож, с одной стороны они спасли мне жизнь, остановив кровь. Но с другой... Что меня ждёт теперь?.."
      Тень достаточно слышала об обращении людей с пленными драконами, чтобы не строить планы на будущее. Она была в глубокой депрессии и только оптимизм молодого виверна удерживал дракону от полного отчаяния. При мысли об Аспиде, Тень пронзила тёплая любовь. Она с горечью посмотрела на спящего малыша, устроившегося на куче соломы в углу.
      "Он набросился на них, защищая меня... Этот ребёнок вырастет настоящим героем. Если ему дадут вырасти, разумеется." - Тень тихо зарычала от ярости. Что сделала она людям, что те так на неё набросились?! Что сделал Аспид?! Почему они не могут мирно жить с другими существами?!
      "Самое лёгкое из того что мне грозит - смерть. Хочу я умирать? НЕТ! Не хочу! Я бессмертная, я ещё ничего толком в жизни не видела!" - она в гневе дёрнула за цепи и зашипела от боли в разорванном крыле.
      "Я уже полтора дня торчу здесь, и ничего не придумала! Позор! Надо подойти к вопросу системно. Отбросить эмоции, и тщательно исследовать ситуацию со всех сторон. Первое. Я ранена, нахожусь в подземелье, прикована к стене. Второе. Вместе со мной находится потенциальный заложник и инструмент влияния на меня - Аспид. Ррррр!!! Спокойно, спокойно. Третье. Даже будь я свободна, раны помешают мне улететь и унести Аспида. Неплохой набор. Теперь, что хорошего можно найти в моём положении? Первое. У меня есть компьютер, счётчик радиации, и кристалофон. Это ничего мне не даст. Второе. Я живая. Отлично..." - Тень мрачно усмехнулась. "... Далее. Вывод из положения номер два. Меня не убили - значит, от меня что-то хотят. Развиваем гипотезу. Что могут от меня хотеть? Делим возможные варианты на две ветви. Ветвь первая: им нужна не я, а моё тело. Скажем, принести в жертву богам. Или снять чешую, и подарить королю. Вероятность невелика, иначе они убили бы меня на болоте. Следовательно, переходим к ветви номер два: им нужна я как дракон, а не как часть тела дракона. Логично? Логично. Развиваем гипотезу. Для чего может понадобится дикарям живой дракон? Информация: Аспид говорил о цели моего появления здесь, упоминая какого-то короля, и утверждая, что я должна его убить. Важная информация. Теперь мы имеем два решения, зависящих от одной неизвестной: кто захватил меня в плен? Тот король, или нет? Подставляем первое значение. Тогда логика теряется - король должен был меня убить. Итак, наибольшую вероятность имеет следующая теория: некто, но не король, узнаёт о моём появлении здесь, и немедленно решает воспользоваться этим. Как? Да шантажировать короля, как. Угрожая ему мистическим драконом, призванным из другого мира с целью убить его. Далее. Некто узнаёт о моём местонахождении практически мгновенно. Источник информации - только Аспид, и его Сеть вивернов. Вывод? Некто знает по крайней мере одного виверна. Совмещаем вывод с имеющейся информацией. Лорд Уордон, тот самый, которому служит виверн, и который летел к нам. Логично? Ещё как. Выходит, этот Уордон собирается шантажировать короля мной. Вот и обьяснение, почему на меня напал тот грифон. Видимо, он служил королю - доказательство, что не король меня захватил."
      Тень нахмурилась.
      "Теперь есть только два пути. Первое - лорд попытается заручится моей поддержкой, возможно используя Аспида как заложника. Это очень неприятный путь. Поэтому, скорее всего, он так и поступит. Второй путь - держать меня в подвалах, и угрожать королю моим освобождением. Увы, этот путь почти нереален. Вывод из всего анализа? Нам с Аспидом надо отсюда сматываться, и чем скорее, тем лучше."
      Придя к такому решению, дракона внимательно осмотрела цепи, и даже лизнула их, желая узнать состав.
      "Бронза! Отлично..."
      Сняв с пояса счётчик радиации, Тень вытащила оттуда батарею и повесила прибор на место. Тщательно очистив сегмент цепи от пыли, и немного поцарапав его, Тень осторожно вскрыла элемент когтем и аккуратно капнула на металл желеобразным электролитом. Подождав пока смесь застынет, она ободрала полихлорвиниловую обёртку с корпуса батареи и немного пожевала её, превратив в клейкую массу. Очень осторожно обернув в неё каплю электролита, дракона отошла как можно дальше, натянув цепь, и сняла с пояса кристалофон. Со вздохом Тень вытащила из прибора высоковольтный радиевый элемент, и приложила отрицательным полюсом к цепи.
      "Ох, как меня сейчас тряхнёт..." - дракона поёжилась. Затем она отсоединила антенну, прижала один её конец к "плюсу" батареи, а вторым осторожно коснулась импровизированной бомбы.
      Вспышка, негромкий хлопок, и сильно натянутая цепь со звоном лопнула, а Тень отлетела на пару шагов назад. От удара полутора тысяч вольт дракону шатало, но она была свободна!
      "От стены" - мрачно уточнила Тень, стараясь унять дрожь крыльев. Ноги и руки всё равно были скованы.
      "Ничего, дайте мне только на открытое место выйти... Уж я не посмотрю на дыру в перепонке, пусть попробует меня догнать хоть один грифон..."
      Депрессия прошла, теперь Тень горела жаждой действия. Разломив антенну на две части, она смастерила из них разрядник, и укрепила его на предплечье с помошью ремешка от счётчика радиации. Радиевый элемент будет служить ещё лет двадцать - за это время Тень определённо расчитывала выбраться на поверхность. Усмехнулась и повторила приём с бомбой на цепях, которыми были скованы её руки и ноги. Час спустя в голове у драконы вертелись звёзды, в глазах стоял туман, но она была свободна от цепей.
      Минут пять Тень приходила в себя после элекрошока, затем встряхнулась и разбудила Аспида. Тот спал так крепко, что не проснулся даже от взрывов.
      **Тень? Ты свободна?! Как?**
      -Потом обьясню. Залезай мне на спину, и держись. Моё крыло сильно повреждено, я буду лететь очень неровно, так что будь осторожен.
      Виверн молча забрался на спину драконе, и Тень подошла к двери.
      "Чтож, пора применить то немногое, что я помню из курса единоборств..."
      Дракона встала перед толстой деревянной дверью и глубоко вздохнула. Затем медленно отвела руку назад, концентрируя энергию для удара.
      "Я спокойна... Я абсолютно спокойна... Как там дальше?... А, неважно!" - она развернулась и отошла к стене.
      "Так будет надёжнее..." - подумала Тень, с разбегу высадив дверь плечом. Выскочив в коридор, она быстро осмотрелась и бросилась к лестнице.
      **Нет, Тень! Не туда!**
      -А куда?! - рявкнула дракона.
      **В другом конце коридора есть дверь, тебя принесли оттуда!**
      Тень бросилась в указаном направлении, и столкнулась со стражниками, бежавшими на шум. Яростно зарычав, дракона раскидала их в разные стороны и схватила копьё.
      "Что мне с ним делать?!" - едва она успела так подумать, как широкая дверь в конце коридора распахнулась, и в подземелье запрыгнул огромный чёрный грифон. Тень попятилась от неожиданости.
      "Почти с меня размером!"
      -Куда бежим, ящерки? - странно мягким голосом спросил грифон, кошачьей походкой приближаясь к драконе. Тень зарычала, отступая и размахивая копьём, стараясь при этом не попасть себе по голове. Неуловимым движением грифон обезоружил дракону и приблизился почти вплотную, усмехнувшись.
      -Странный ты Дракон... - и он прыгнул. Тень из-за всех сил дёрнулась в сторону, надеясь увернуться, но грифон прямо в прыжке извернулся и рухнул на неё, сбив на пол и наступив на шею. Дракона от злости зашипела.
      "Да что я за неуклюжая такая!!!"
      Тень яростно попыталась сбросить противника, но грифон стоял над ней, как скала. Огромные глаза сверкали зелёным пламенем, смеясь.
      -Дракон, как же... - тут наконец Тень сумела коснуться разрядником лапы врага. Вопль, дёрганье, и грифона отбросило в сторону. Потеряв сознание, тот сполз по стене, а Тень бросилась к выходу, подхватив немного ошеломлённого падением Аспида.
      "Нет, мне в этом мире делать..."
      Она не успела выбежать из дверей. Огромная голова бронзового цвета, невероятно похожая на драконью, заглянула в проход, и красные глаза уставились прямо в лицо Тени. От неожиданности та подскользнулась и свалилась на пороге, в ужасе наблюдая как огромный, не меньше неё, ящер спускается по крепостной стене.
      -Не спеши, родственник... - с усмешкой заметил Варан, заталкивая дракону обратно в проход. -Лорд ещё не поговорил с тобой...


book\glava1

    Глава 8

    Джордж Локхард

      Лорд Уордон мрачно смотрел из окна своего кабинета, как Варан шутя взвалил отчаяно сопротивлявшегося дракона на спину и затащил обратно в камеру. Человек вздохнул и отвернулся от окна.
      -Если это дракон, то я - лошадь. - хмуро заявил он пятёрке офицеров, следивших за событиями вместе с ним.
      -Ну кто мог такое предположить, лорд? - с трудом удерживаясь от смеха, спросил начальник внутренней охраны, сэр Уэйдэр.
      -Мой гениальный советник, кто ещё. - мрачно пошутил Уордон. Низенький и щуплый человек в синем халате астролога встрепенулся.
      -Лорд, я знаю о драконах только то, что написано в книгах. А там написано...
      -"Он пришёл в мир, и дрожали горы от его рыка, и трепетали звёзды, боясь подниматся на устрашённое небо, и пришёл ужас, но даже ужас устрашился Дракона, и бежал в страхе, оставив мир, где царил Дракон"... Я тоже много читал, Лициус, и ожидал найти монстра. Проклятие, мой Варан куда страшнее этого дракона!
      -Но должна же быть причина таких легенд? Неужели ты считаешь, что Маги не знали что делали?
      Уордон невесело усмехнулся.
      -Может, они расчитывали как раз на легенды? Вспомните их методы. Маги почти никогда не вмешивались сами, они сорили своих противников, и пожинали плоды междоусобиц. А что могло стать большим яблоком раздора, чем дракон? Я едва не выступил против Дария в открытую. А ведь не найди мы дракона - и из опасения, что король найдёт его раньше, мне пришлось бы начать гражданскую войну. Я никогда на это не пойду. И результат? Все мои амбиции можно было бы похоронить.
      Рыцари надолго задумались. Тем временем Варан вышел из подземелья, таща за собой яростно отбивающегося Аспида. Лорд со слабым интересом следил, как его верный помощник поднялся по лестнице и скрылся в коридорах, направлясь к нему.
      -Посмотрим, что скажет нам виверн... - пробормотал Уордон, кивнув слуге. Тот поспешно протянул хозяину разожжёный кальян и Уордон с удовольствием затянулся ароматным дымом. В молодости он провёл много лет в Эмирате, и навсегда сохранил некоторые восточные обычаи. Поскольку Дарий запретил ему завести гарем, Уордон просто не женился совсем, и содержал тот же самый гарем неофициально. В ответ на критику со стороны остальных дворян Рамины, он отшучивался, что с наследником спешить некуда, он дескать ещё молод... Лорду Уордону было пятьдесят два года, но выглядел он на тридцать. Статный мужчина с длинными чёрными волосами, собранными сзади в "хвост", на восточный манер. Лютер считался одним из лучших фехтовальщиков королевства, великолепно стрелял из лука, а про его подвиги в молодости ходили легенды. Он был воистину достойным соперником Дария, и это понимали все. Включая короля. Да и мог ли быть иным человек, которого сам выбрал в качестве хозяина виверн? На памяти людей такое случалось лишь десяток раз.
      -Мой лорд, думаю тебя заинтересует этот малыш. - Варан втащил Аспида в зал, и недолго думая посадил на стол перед воинами. Уордон расхохотался. Иногда чувство юмора Варана было на диво острым.
      -Как тебя зовут, виверн? - со смехом спросил он у шипящего Аспида. Тот только сильнее прижался к столу. Варан разлёгся на ковре, прищурившись. Аспид вздрогнул, с ненавистью поглядел на огромного ящера, и зарычал. Варан только кивнул. И щёлкнул зубами. Маленький виверн нехотя обернул голову к лорду.
      -Меня зовут Аспид. Почему ты захватил нас в плен? Разве тебе надоел мир с вивернами?
      Уордон усмехнулся.
      -Во первых, даже если я тебя сейчас убью - а я не собираюсь делать ничего подобного - то никакой войны не будет. Максимум мне придётся заплатить немного золота королю, и купить большой участок леса для подарка оскорблённым вивернам. Так что одно уясни сразу - угрожать мне ты не можешь ничем, Аспид. Во вторых, тебя я в плен не брал. Ты сам напал на моих воинов, и скажи спасибо, что они не убили тебя на месте. Ночь, болото, оборотни... Они могли и не заметить, что ты виверн. Это тоже запомни.
      Аспид озадаченно нахмурился. Лорд продолжил.
      -Мне был нужен дракон, живой и невредимый. Ты мог бы заметить, что я спас его от мучительной смерти. Тот эльф, который едва не убил твою подружку, сейчас дробит камни в шахтах Антара, добывая для меня изумруды. Так что у тебя не может быть ко мне претензий, виверн.
      Аспид оглядел усмехающиеся лица людей, и повернулся к Варану. Неожиданно для всех, тот ответил вслух - явно желая, чтобы Уордон всё слышал.
      -Нет, я не предатель, малыш. Что нам сделал дракон? Ничего. А что мы сделали дракону? Спасли от смерти. Какой же я предатель? Предатель - тот, кто сообщил королю о драконе. И я знаю, кто это сделал.
      Лорд с интересом взглянул на Варана и отвернулся.
      -Итак, Аспид, всё что от тебя требуется - ответить на несколько вопросов. Потом мои воины доставят тебя домой, и дадут что-нибудь полезное.
      -А Тень?
      -Дракон? Нет, дружок, дракон пока погостит у меня.
      -Почему?!
      Лютер придвинулся вперёд.
      -А вот это ты мне скажи, Аспид. Что в этом драконе такого ужасного, что вся страна стала на голову, разыскивая его? Пока я вижу лишь, что Варан куда больше тянет на чудовище, чем дракон.
      Огромный виверн хрипло засмеялся, а Аспид от возмущения подпрыгнул.
      -Ужасного?! Тень самая добрая, самая хорошая в мире! Она меня спасла, она столько знает, что вам и не снилось! Как она цепи разорвала волшебным порошком!
      Лорд переглянулся с офицерами.
      -Ага, кое-что начинает проясняться... - он фыркнул, заметив реакцию Аспида.
      -Говоришь, она многое знает? И волшебством владеет?
      -Нет, я совсем не это имел в виду...
      -Зато я имел в виду именно это. Похоже, Маги расчитывали не на когти и зубы, а на разум. Не так ли, Аспид? Что скажешь? - человек внимательно следил за маленьким ящером и не упустил, как тот вздрогнул. Лорд встал, с усмешкой поклонившись молодому виверну.
      -Спасибо за информацию, друг мой. Ты направил наши мысли в нужное русло. - он резко прервал смех и бросил:
      -Варан, присмотри чтобы его доставили домой, и дали... Ну, что там нравится вивернам?
      -Хорошо, Лютер. - Варан ухватил Аспида, и несмотря на сопротивление, утащил его вниз. Пару минут Уордон молча курил кальян, затем поднял взгляд на ожидавших его решения офицеров.
      -Думаю, самое время для беседы.
      -Ты прав. - в помещение стремительно вошёл Дарий.

      ***

      -Это ты во всём виноват, Иглис. - Беорн утёр пот со лба, и опрокинул на голову ведро с водой. Грифон так устал, что даже не зарычал в ответ. Он только позвенел цепью и отвернулся. Но эльфу хотелось говорить.
      -Если бы ты не напал на Уордона...
      -Если бы кое-кто умел стрелять... - Иглис фыркнул и с трудом поднялся на ноги, ненавидящим взглядом посмотрев на цепи, сковывавшие его крылья.
      -Если бы кое-кто ударил зверя в грудь, а не в спину...
      -Хватит, а? И так тошно.
      Беорн со вздохом замолчал и принялся наваливать куски породы на тележку, в которую был впряжён грифон. В изумрудных копях Уордона применялась самая дешёвая технология из всех возможных. Шахты пробивали узники лорда, они же работали в них. Наёмные мастера - гномы, ожидая наверху тележки с породой, просеивали её, находя камни. Ввиду того, что им не надо было трудится в рудниках, лорд платил гномам едва ли четверть стандартной платы, но тем не менее желающих набирались целые толпы. Причин тут было две: первая, и главная - изумрудов было много, а охрана прекрасно понимала затруднительное положение мастеров... И вторая - гномы, устав от работы, воспринимали копи Уордона как отпуск, за который им ещё и платят. А тут даже была возможность покомандовать этими гордыми эльфами...
      Иглис, шатаясь от усталости, вытянул тележку из штольни и свалился на камни, пока другие заключённые опорожняли её. Рядом со стоном опустился Беорн.
      -Сколько осталось? - грифон тяжело дышал.
      Эльф взглянул на солнце и безнадёжно махнул рукой.
      -Часа три, не меньше.
      Иглис спокойно заметил:
      -Я не выдержу, Беорн.
      -Держись, друг, держись. Нам осталось всего девять лет и триста шестьдесят три дня.
      -Ты ещё способен шутить, Беорн? - с удивлением спросил грифон. Эльф тихо засмеялся.
      -А что мне ещё остаётся? Ты можешь сбежать?
      Иглис с тоской оглядел бескрайнюю пустыню, на которой не было даже дюн. Одинокая группа вулканов, в недрах которых и распологались копи, смотрелась совершено неуместно. Но ещё хуже были плотные заграждения из колючей проволоки - ещё одно наследие Магов - и башни, на которых день и ночь несли дозор грифоны охраны. На башнях также стояли скорострельные арбалеты, призванные моментально покончить с летающим узником, сумей тот избавиться от цепей.
      Эльф, в свою очередь, мрачно разглядывал прилепившееся к скале низкое и длинное здание. Уордон знал что делал, когда вербовал во внутреннюю охрану одних кентавров. Только виверн мог сравнится с кентавром по скорости бега, но виверны не жили с людьми. Нет, пешему узнику побег не грозит. Отряд кентавров догонит его раньше, чем тот отойдёт на сто метров, а затем... Беорн содрогнулся, представив себе последствия.
      -Вставай, вставай, длинный. - бородатый гном, оскалившись, ткнул эльфа в бок. -Иди за следующей партией.
      -Я тебе все волосы повыдираю! - вяло пригрозил Иглис.
      -Ага, ага. У тебя их много осталось, птичка... - гном фыркнул и ткнул Беорна сильнее.
      -Вставай, говорю, пока Несса не позвал.
      Эльф с трудом поднялся и потащился в шахту. За ним ковылял Иглис. При мысли, что всего за два дня они уже так измотались, грифону хотелось отгрызть кому-нибудь голову.

      ***

      Если пару часов назад Тень считала, что она в глубокой депрессии, то сейчас она могла бы сказать: "У меня было отличное настроение". Дракона неподвижно лежала в углу камеры и смотрела в стену. У неё отобрали всю аппаратуру и наскоро примотали за шею к стене. В дверях стали охранники, которые откровенно глазели на "чудовище". Вдобавок этот предатель-виверн забрал Аспида.
      "Зачем я жду пыток и смерти? Рвануться посильнее, сломать шею - и я свободна..." - Тень вздохнула. Она не могла заставить себя так поступить. Она всё ещё на что-то надеялась.
      "И даже если надежды нет, всё равно не смогу. Слишком жить хочу." - понемногу в сознание Тени проникало понимание, что она не выживет в этом мире, даже сумей она бежать.
      "Я не смогла справиться даже с грифоном. Я не смогла защитить ребёнка. Какой я, к чёрту, дракон?! Норлик несчастный, вот я кто. И дёрнуло же меня лезть в этот проклятый мир!!!"
      Она вздохнула вновь, закрыв глаза.
      "С другой стороны, если бы не я - Аспид не спасся бы от змеи... И не попал бы в плен!" - но даже желания рычать не возникло. Она лежала на каменном полу камеры, смотрела в стену, и ощущала, как последние проблески надежды гаснут. Тени хотелось плакать, но она скорее умерла бы, чем позволила бы врагам увидеть свои слёзы.
      "Дайте мне только пару месяцев... Пару месяцев, и немного инструментов... Я им покажу, как стрелять в драконов!... Я им покажу, как пытать детей!" - не удержавшись дракона всхлипнула, и в гневе ударила рукой стену.
      "Ну, если мне удастся сбежать... Я соберу солнечный коллектор, добуду энергию, и сделаю... Ух, что я с ними сделаю!!! Паровая катапульта... Нет, многозарядная пневматическая пушка! Здесь есть технология производства доспехов... Значит, найти сталь, смастерить контейнер, вымазать изнутри каучуком... Что за чушь я несу, мне никогда в жизни не сделать контейнер, я же кузницу только на картинках видела... И где тут каучук достать?... Но должна же я хоть что-то уметь?!!!" - привычные размышления о технике чуть уменьшили напряжение в котором находилась Тень, она немного расслабилась.
      "Я точно смогу сделать атомную бомбу. Это намного проще, чем катапульта. Счётчик радиации есть, найду уран, опущу в расплав свинец-плюс-иридий, уран-238 испарится, уран-235 выпадает в осадок, надо будет плавить в сепараторе, форма типа блюдца, раскручиваем, жидкий металл растекается, мы имеем... Имеем покрытые свинцом самородки урана-235. И на кой чёрт они мне? Нет, надо по другому... Если взять много урана-238, этак с тонну, там найдётся полсотни килограмм изотопа... Распределённых в массе инертного урана... Никакой бомбы из этого не выйдет... Но, проклятие, как-то же первый раз её сделали?! Конечно, сделали. На обогатительном заводе... РРРР!!! Ну, допустим есть пятьдесят килограмм урана-235, двумя кусками. Их надо взорвать. В первой бомбе для этого применяли принудительную бомбардировку нейтронами... Дейтерий? Чушь, он нейтроны задерживает, а не испускает... Цезий под действием переменного тока большой силы? Ха, где тут достать цезий? И потом, сегменты нужно совместить с помощью взрыва. Где я тут найду взрывчатку, а? Если найду, то на кой чёрт мне атомная бомба?! Бррр, что со мной? Я кто - норлик, или физик?! Норлик, наверно..."
      Размышления драконы были прерваны. В камеру кошачьей походкой вошёл чёрный грифон. Тень покосилась на него, но даже не пошевелилась. Грифон опустился на пол перед драконой, и уставился на неё огромными зелёными глазами. С минуту стояла тишина, затем грифон спокойно сказал:
      -Меня зовут Ночь.
      Тень вздохнула, закрыв глаза.
      "Подходящее имя".
      -Как зовут тебя?
      Дракона молчала.
      -Это не допрос. Мне самой интересно. Ты очень странный дракон.
      Тень слабо заинтересовалась. Это грифона, оказывается... Она с грифоной справиться не смогла. Великолепно. Главный приз на конкурсе "Мисс Бесполезность".
      -Так как, ты сама ответишь, или мне пощекотать твою ящерицу?
      "Аспид!"
      Тень вскочила и попыталась прыгнуть на грифону, но та лежала точно за границей её досягаемости. Ночь усмехнулась, глядя в горящие яростью глаза драконы.
      -Ага, проняло... Кто он тебе?
      -Где Аспид?!
      Грифона потянулась как пантера, и медовым голосом сообщила:
      -Спит. На дне озера.
      Тень отшатнулась, в ужасе прижавшись к стене.
      -Вы убили его?!!!
      -Не я.
      От рычания драконы задребезжали стёкла. Тень бросилась на грифону, желая только одного: вцепится в это существо, разорвать его на куски, напиться тёплой крови. Цепь отбросила её с такой силой, что дракона захрипела и рухнула на пол. В глазах стоял кровавый туман, около минуты она пыталась вздохнуть. Ночь с огромным интересом наблюдала за Тенью.
      -Слушай, он что - твой сын?
      -Я убью тебя!!!!
      Ночь фыркнула.
      -Хочешь, цепь сниму?
      Тень замерла.
      -Что?
      -Говорю, я сниму цепь, и попробуй меня убить.
      -ДА!! - дракона затрепетала. Неужели?...
      Но грифона рассмеялась.
      -Тогда ответь мне на все вопросы, и - сниму.
      Тень напряглась, из-за всех сил пытаясь взять себя в руки, и дождаться.
      -Что тебе нужно?
      -Кто ты?
      -Меня зовут Тень, я учёный.
      -Что это значит?
      -Я изучаю явления природы и управляю ими.
      Ночь нахмурилась.
      -Ты маг?
      Тень стиснула зубы. Эта... самка норлика над ней издевается!
      "И правильно делает!" - с горечью подумала дракона. "Я заслужила и не такое. Они убили Аспида... Ррррр!!!!"
      -Ну?
      -Да, я маг.
      Грифона усмехнулась.
      -Ты такой же маг, как дракон, вероятно.
      От ярости в глазах Тени всё потемнело.
      -Сними цепь и посмотрим, дракон я, или нет. - тихо сказала она дрожащим от ненависти голосом.
      Ночь встала и потянулась, со скрежетом проведя когтями по камням.
      -Извини, Тень, но я не имею права. Лорд желает с тобой побеседовать... А вот потом...
      Дракона ахнула.
      -Ты... Ты же сказала!
      -А я сказала - сейчас? Через месяц сниму. - Ночь со смехом повернулась было к выходу, оставив потрясённую Тень шататься от шока, но задержалась.
      -Да, небольшой должок...
      Дракона не успела даже понять что происходит, как Ночь неуловимым движением оказалась прямо возле неё, и ткнула разрядником в нос. Тень как подкошенная свалилась на камни, дёргаясь от боли, а грифона с довольным рычанием покинула камеру, повесив разрядник на шею.


book\glava1

Глава 9

Джордж Локхард

      -Ещё день, и меня нет. - с грустью проговорил Иглис, рассматривая кровавые мозоли на лапах. Беорн тоскливо посмотрел на едва дающий свет маслянный светильник и со вздохом врубился в скалу. Они работали так уже несколько часов.
      -Эй... эльф... тебя как зовут?... - Беорн оглянулся. Перед ним стоял гном со странным, хитрым выражением глаз.
      -Заключённый номер 3287, Беорн. Нападение на командира. - за те пять дней, что они с Иглисом провели в лагере, Беорн выучил эту фразу очень крепко.
      -Беорн, говоришь... Хочешь на свободу, Беорн?...
      Эльф замер. Грифон с изумлением повернул красивую голову к гному и навострил уши.
      -Что ты сказал?... - медленно спросил Беорн. Гном огляделся, но в забое стоял такой грохот, что никто не услышал бы его слов. Он приблизился.
      -Слушай меня. Я могу устроить тебе побег. У меня есть знакомый кентавр, он отнесёт тебя в лес, а там эльфа и чёрт не сыщет. Так?
      Беорн опустил кирку и сел на кучу осколков. За спиной подошёл Иглис.
      -И что от меня требуется?... - эльф со страхом ждал ответа. Он знал, что в среде гномов встречались поклонявшиеся Злу, и они могли потребовать, скажем, глаз - в жертву своим кошмарным богам.
      Гном понял и усмехнулся. В его глазах вспыхнуло подлинно дьявольское выражение.
      -Грифон.
      Иглис вздрогнул. А Беорн от удивления чуть не уронил заступ.
      -Как это - грифон?
      -Мне нужен послушный грифон. Твой грифон подвластен тебе, эльф. Прикажи ему слушаться меня - и ты получишь свободу. Более того, когда я закончу своё дело, я и грифона отпущу.
      Иглис зарычал, а Беорн не сумел удержатся от смеха.
      -Гном, ты спятил? Иглис такой же заключённый, как и я. Он тебе нужен - говори с ним.
      Гном насупился как туча.
      -Я предлагаю тебе свободу, а ты смеёшся надо мной?!
      Тут грифон не выдержал.
      -Слушай, ты. Я кто по-твоему, раб Беорна?
      -А кто же ты?
      От удивления Иглис распушистил закопчённые перья и зашипел. Но эльф уже сообразил.
      -Ты из Эмирата, да, гном?
      Тот подпрыгнул.
      -Откуда ты знаешь?
      -Только там осталось рабство.
      Гном фыркнул.
      -Ха. Тогда кто же вы все такие? Вольные рабочие?
      Эльф стиснул зубы.
      -Тебе нужен Иглис, а не я. С ним и говори.- Беорн повернулся, и с яростью врубился в стену. Гном неуверенно покрутился, но всё же подошёл к разозлённому грифону. Тот холодно посмотрел на него с высоты своего роста.
      -Чего надо?
      Гном вздохнул.
      -Ты мне нужен, грифон. Я устрою тебе освобождение.
      -И как?
      -А это уже моё дело. Ты должен будешь помочь мне вынести из одной очень глубокой шахты одну вещь. Туда можно только прилететь, потому ты мне и нужен. Как только я получу свой товар, ты можешь лететь на все шесть сторон.
      Иглис нахмурился.
      -А Беорн?
      Гном удивился.
      -А причём тут он? Ты делаешь работу, ты и получаешь награду.
      Мгновением позже он был прижат к стене на высоте двух метров, и в лицо ему с яростью смотрели орлиные глаза Иглиса.
      -Ты дрянь. Беорн мой друг!
      -Отпусти меня, пока я не позвал охрану! - прошипел гном, брыкаясь. Эльф с презрением бросил:
      -Выбрось эту гадость, друг.
      Иглис зарычал, но убрал руку. Гном пару минут хватал воздух, а потом яростно произнёс:
      -Молитесь, неверные, что вы мне действительно нужны. Я устрою побег вам обоим, но вначале вы поклянётесь мне самым святым, что выполните работу, которую я вам дам!
      Эльф посмотрел на грифона, а тот на тележку. Они размышляли недолго.

      ***

      -Так это и есть тот самый легендарный Дракон, погибель нашего мира, месть Чёрных Магов? - Дарий недоверчиво рассматривал неподвижно лежавшую Тень. Бледный после разговора с королём лорд Уордон кивнул.
      -Похоже, они немного перестарались. Этот "Дракон" не сумел справиться даже с одним грифоном.
      Тень молча смотрела на своих мучителей огромными глазами. Король приблизился, провёл рукой по чешуе.
      -Он красив, тут ничего не скажешь.
      -Она.
      Дарий вздрогнул.
      -Самка?!
      -Да. Её зовут Тень, и откровенно говоря, на редкость безобидное существо.
      Король несколько мгновений смотрел в глаза драконе, потом спросил:
      -Тень, ты понимаешь меня?
      Она не ответила. В голове всё ещё стоял звон от электрошока, но по сравнению с горем, которое она испытывала думая об Аспиде, боль была просто незаметна.
      Дарий с минуту разглядывал дракону впритык, потом повернулся к Уордону.
      -Почему она молчит?
      Лорд фыркнул.
      -Переживает, бедная. В плен попала...
      Тень задрожала от ненависти и не выдержала.
      -Убийца!
      Дарий встрепенулся. Телохранители на всякий случай подошли поближе. Король метнул взгляд на Уордона, а затем спросил:
      -Кто?
      -Он убийца! Он убил невинного ребёнка!
      Лорд удивлённо переглянулся со своими воинами.
      -Это кого я убил? - с неподдельным интересом спросил он. Тень зашипела, попытавшись встать, но новые цепи были слишком короткими.
      -Ты убил Аспида!
      Уордон от удивления потерял дар речи, а Дарий резко спросил:
      -Кто такой Аспид?
      Тень перевела взгляд на короля.
      -Маленький виверн, которого я спасла. Они захватили его вместе со мной, держали в темнице, а потом утопили! Просто так! Он был совсем ребёнком!
      Лорд рассердился.
      -Кто сказал тебе эту чушь, дракон? - грозно спросил он.
      -Твой собственный грифон!
      Уордон замер, а потом расхохотался. Дарий тоже засмеялся, даже солдаты осмелились улыбнуться. Тень от ярости зарычала, сделала отчаяную попытку освободиться, но не смогла, и в бессильной ярости расплакалась.
      -Убийцы!!! Дайте мне только вырваться на свободу!... Дайте только... Дайте...
      Дарий с изумлением смотрел на плачущего дракона. Уордон озадаченно нахмурился. Это как, её теперь утешать надо?...
      -Слушай, Тень, моя грифона очень любит подобные шутки. Твоего Аспида доставили домой и отпустили, живым и невредимым.
      Тень приложила всю силу воли, взяв себя в руки. Огонёк надежды вновь засветился.
      -Это правда?
      Дарий не выдержал и опустился на пол, сложившись пополам от смеха. Лорд с трудом сохранял серьёзность. Н-да, дракон...
      -Правда, правда. Можешь моего Варана спросить.
      В голове Тени моментально прозвучал насмешливый голос:
      **Никто не трогал твоего Аспида.**
      Пару минут дракона старалась навести порядок в мыслях, пока король разглядывал "чудовище", а Уордон размышлял о новом раскладе. Дарий, неожиданно появившись в его кабинете, был взбешен. Они имели серьёзный разговор наедине, где Уордон наконец высказал королю все, что о нём думает, и предложил решить их проблемы в поединке. Он указал, что фактически представляет собой силу, превосходящую королевскую власть, и что только нежелание начать гражданскую войну удерживает его от захвата трона. Дарий крепко задумался - чем закончится поединок с Уордоном, он прекрасно понимал. После продолжительного размышления, король спросил, почему же в таком случае лорд преданно ему служит, и получил холодный ответ, что Уордон предан своей стране, и его лояльность по отношению к королевству значительно сильнее стремления к власти. Лорд и король говорили почти весь день, и сумели придти к компромиссу. Дарий одобрил войну с Эмиратом, к которой уже давно призывал Уордон, и обещал назначить лорда королём завоёванной страны. Уордон с холодной усмешкой принял "королевское" предложение и заявил, что останется верным союзником Рамины. Холодное равновесие в королевстве удалось сохранить, но Дарий решительно потребовал предоставить ему Дракона. Уордон со смехом предложил королю сначала посмотреть на него, а потом решать. Так они и сделали, на утро следующего дня спустившись в подземелье. И сейчас король пытался понять, настоящий ли Дракон перед ним, или искусная подделка Уордона.
      -Тень, ты дракон? - на всякий случай поинтересовался он.
      Дракона кивнула.
      -Да. Почему вы меня заковали в цепи? Почему меня пытались убить? Что я сделала? Мало вам того, что меня затащили на эту ненормальную планету, и я никогда не смогу вернуться домой?!
      Уордон с интересом задумался над словами Тени. И действительно, в чём можно было обвинить дракона, кроме как в том, что он дракон? Пока он размышлял, Дарий ответил:
      -Мы ожидали страшное чудовище, которое должно было разрушить наш мир. Враги моей страны, Чёрные Маги, перед поражением призвали тебя, и были твёрдо уверены, что тем самым победили меня. Что же в тебе такое, Тень, что величайшие колдуны Варлока пожертвовали жизнью ради твоего появления здесь?
      Тень тоже задумалась. Действительно, она как-то не подумала о причине её вызова. Недолгие раздумья навели её на мысль.
      -А тот, первый Дракон, который побывал здесь до меня - он был чудовищем?
      Уордон с усмешкой продекламировал:
      -"В тот час посмотрел Дракон на море, и вскипело море. И посмотрел он на горы, и рухнули горы. И посмотрел он на равнины, и стали новые горы на равнинах. И зарычал Дракон, и содрогнулся мир от рыка его, и в самых глубоких ущельях, и на самых высоких вершинах, везде был страх, и трепетали все, слыша Дракона. И раскинул Дракон крылья свои, и не стало солнца, и закричало солнце от ужаса, и убежало оно от Дракона, а свет стал меркнуть, и только глаза Дракона светились огнём, и куда смотрел он, всё превращалось в пепел, но и пепел сгорал под взглядом Дракона...", и так далее. Что ты можешь сказать об этом?
      -Наверно, к вам попал один из Диктаторов. Очень редко появляются драконы, которые владеют огромными силами, они умеют управлять энергией вакуума... Ну, волшебные. Они правят в нашем мире, и главный дракон, которого зовут Скай, может не то что море - планету вскипятить одним взглядом. Но почти все драконы - обыкновенные, мы не имеем никаких страшых сил, мы вообще мирные! Драконы никогда ни с кем не воевали!
      Король переглянулся с Уордоном. Вздохнул. Тем временем лорд спросил кого-то за дверью:
      -Она сказала правду?
      Низкий, могучий голос спокойно произнёс:
      -Да. Всё что она говорила, она считает за правду.
      Тень разозлилась.
      -Послушайте, пусть я дракон, но это не даёт вам права так со мной обращатся! Отпустите меня! Какое отношение ко мне имеет некий мой сородич, тысячи лет назад побывавший здесь?!
      Неожиданно Дарий щёлкнул пальцами.
      -Отпустить тебя? А что ты станешь делать в моём королевстве, Тень?
      Дракона запнулась.
      -Как, что? Искать способ вернуться домой...
      -...И охотится на моих зверей, и жить на моей земле. Так?
      Тень нахмурилась.
      -Если один дракон такое разорение для богатой страны, то я покину пределы твоего королевства.
      -О нет. Мои соседи обьявят мне войну. Рамина самая сильная страна на Варлоке, и все жаждут урвать себе кусок пожирнее.
      -Тогда я найду необитаемый остров, и стану тихо ждать спасательной экспедиции. Я никому не буду мешать, король.
      Дарий усмехнулся.
      -У меня есть идея получше. Ты незаконно проникла на территорию моего королевства, и оказала сопротивление при аресте. Ты потенциально опасна. Откуда мне знать, может драконы по ночам нападают на людей? Крестьянам не слишком понравится летающий виверн, убивающий их скот, им и с обычными хлопот хватает... Что скажешь?
      От возмущения Тень потеряла дар речи, и только смотрела на Дария, пытаясь проанализировать его слова. Но лорд Уордон понял, куда клонит король и усмехнулся.
      -Самое правильное - немедленно казнить преступника, разве не так, милорд?
      Дарий задумчиво смерил взглядом ошарашенную Тень.
      -Не думаю, лорд. Возможно, она сумеет искупить свои преступления? Скажем, верная служба в моей армии... А потом, возможно, она сумеет даже продвинуться в начальники отрядов... Ну как, дракон, что скажешь? Думаю, мне не помешает стать единственным в мире полководцем, имеющим в своей армии живого дракона... Виверн уже есть, не так ли?
      Голос Варана прозвучал так, словно ящер едва удерживался от смеха.
      -О да, милорд. Жаль, вы не можете читать её мыслей... Давно я так не развлекался.
      Тень зарычала от ярости.
      -Вы... Вы... Да как вы смеете издеваться надо мной!!! Вы знаете, кто такие драконы?! Да если дома узнают, что вы со мной сделали, они от Варлока мокрое место оставят!!!
      Король помрачнел.
      -Никогда не указывай мне, что я смею а что нет, ящерица. Выбирай - смерть, или присяга. Учти, Варан проследит, чтобы клятва была чистосердечной.
      -Но... Но... Но это же просто смешно!!! Вы меня пытались убить, избили, душили, заковали в кандалы, били током, издевались, угрожаете смертью - и хотите, чтобы я стала вам служить?! Я, превосходящая физики Тень?!!!
      **Да, именно это от тебя и хотят. Учти, родственничек - король не станет повторять предложение.**
      Лорд веселился в полную силу, да и Дарий едва удерживался от смеха.
      -Да, я так хочу, дракон. Тебя что-то не устраивает? Смотри, лучше не испытывай моё терпение, Тень. Вообще, не понимаю, почему бы мне тебя не убить? Такая красивая чешуя потрясающе украсит мой трон. Да и голова на стене не помешает... Кто сможет похвастать чучелом дракона?
      Тень рухнула на пол, потрясённо уставившись на людей. В её голове не укладывалось, как может разумное существо так поступать. Это просто невозможно. Нонсенс! О небо, куда она попала?! Тень не могла знать, разумеется, что для средневекового монарха Дарий был просто образцом чести и гордости, а Уордон и того больше. Они были именно рыцарями своего времени. Перед Дарием лежал дракон - традиционная жертва. Более того, исключительно ценная жертва. Какая разница, что дракон ничего не совершил против людей в целом, и Дария в частности. Это же был дракон. Знай Тень, что её отделяет от смерти только непомерное честолюбие короля, и его желание иметь совсем уж невероятный трофей - живого, послушного дракона - она бы не колебалась.
      Зато это отлично знал виверн. Его раса завоевала свой вооружённый нейтралитет ценой огромных жертв, и только благодаря телепатии виверны сумели найти способ выжить среди людей. И то, периодически то там, то здесь они гибли от рук охотников за славой или обозлённых крестьян, устраивавших облаву на одинокого ящера, посмевшего тронуть домашнее животное. Виверны, не будучи нацией как таковой, ничего не могли с этим поделать. Максимум, они могли расчитывать на компенсацию, и то лишь в случае явного убийства. Причём свидетельские показания, полученные телепатическим путём, на суде не рассматривались. Иными словами, "не пойман - не вор".
      Варан знал, что сделают с Тенью, скажи она ещё хоть слово. И он заговорил с ней сам.
      **Слушай меня, дракон, и не отвечай вслух. Ты хочешь жить?**
      Тень, вздрогнув, едва удержалась от устного ответа.
      **Да.**
      **Тогда знай, что тебе просто невероятно повезло. Дарий начинает войну со своим давним противником, Эмиратом. У короля есть больное место - лорд Уордон. Дарий страшно завидует моему другу, и всё время хочет быть на голову впереди. Теперь понимаешь, почему ты ещё жива? Только из-за меня. У Уордона есть виверн. Дарий не смог найти виверна, который бы пошёл к нему на службу. Это я позаботился, кстати. Так вот, теперь он расчитывает заиметь дракона, и тем самым поставить лорда на место. Ты станешь носить самого короля, Тень. Знай - не пожелай он этого, и твоя голова сейчас украшала бы собой тронный зал королевского замка.**
      **Но почему??!!! Что я сделала?! Какое они имеют право...**
      **Имеют, Тень. Они сильнее. Вот и всё. В мире едва ли наберётся полмиллиона вивернов, а из драконов вообще только ты. В то же время людей - почти пятьсот миллионов, триста миллионов эльфов, девяносто миллионов гномов, и двадцать миллионов грифонов. Кентавров даже меньше чем нас, а все остальные откровенно вымирают. Пойми - мы смирились, терпим, и только потому не вымерли.**
      **Варан, откуда ты столько знаешь? Я считала...**
      **Мы не дикари. Мы НЕ общественные животные, и не используем технику, вот и всё. К твоему сведению, средний виверн значительно умнее среднего человека. Я, к примеру, умнее Уордона.**
      **Тогда почему ты служишь ему?!**
      **А мне он нравится. И всё. Я не имею никаких обязательств ни перед кем, и живу, как считаю нужным. Мне нравится жить с людьми - вот я и живу. А тебя мне жаль. Ты в нашем мире, как пятое колесо. Если не помочь, то просто прикончат. Ты должна уяснить, что на Варлоке жизнь значит очень немного. А тем более жизнь того, кто не похож на человека. Самый простой способ справиться с проблемами - убить их причину, разве нет?**
      **Но что же мне делать?! Пойти в рабы к этому дикарю?!**
      **Или умереть?**
      **Варан...**
      **Не уходи от ответа. Во первых, это не рабство, а служба. Ты будешь относительно свободна. Во вторых, альтернатива - смерть. Третьей НЕТ. Поняла?**
      **Не верю. Это нонсенс. Как он собирается обеспечить моё послушание, а? Откуда...**
      **Ха. Глупышка ты, Тень. Как ты думаешь, маги, которые сумели призвать тебя сюда, ничего не оставили нам в наследство? Король прикажет тебе принести присягу. Ты положишь руку на мраморную плиту, и поклянёшся верно ему служить. И знай - ты так и поступишь. Тебе даже В ГОЛОВУ не придёт предать короля. Мы называем эту штуку "прошивка". Все грифоны проходят её и все кентавры. На людей и эльфов заклятие не действует - дьявольски хитрый план, маги были великолепными психологами...**
      **Я стану рабом?!**
      **Опять за своё. Ты потеряешь один процент от свободы воли, но останешся жива.**
      Тень вздрогнула. Мысленный разговор занял меньше двух секунд. Напоследок Варан промыслил:
      **Нет, не думай. Я прошивку не проходил.**
      -Итак, что же ты надумала, Тень? - спросил король, начиная терять терпение. Дракона вздохнула. Варан был полностью прав. Если она хочет выжить - надо приспосабливаться.
      -Я согласна... - тихо сказала Тень, с трудом удерживаясь от слёз.


book\glava1

Глава 10

Джордж Локхард

      -Ты темнишь, Джейран. У тебя огромные связи и куча денег. Если бы ты захотел, то сумел бы нанять грифона в десять раз дешевле, и без риска. - Беорн обвинительно скрестил руки на груди. Большая парусная лодка третий день везла его и Иглиса на юг, но десяток гномов, составлявших команду, упорно делали вид что не понимают Общего языка. Их наниматель, Джейран, присоединился к отряду лишь сегодня утром, коротко поприветствовав Беорна, и по прежнему игнорируя Иглиса. Тот, нахохлившись, сидел на корме, мрачно глядя в воду.
      -Ты прав. Мне были нужны именно вы.
      Иглис навострил уши. Гном лежал в гамаке, затягиваясь из кальяна. Его борода была заплетена в сотни косичек, а на плечах был роскошный халат, шитый золотыми птицами. Джейран прямо светился богатством и властью.
      -Чем же могли двое рядовых патрульных, попавших в тюрьму, заинтересовать богатого купца Эмирата?
      Гном фыркнул.
      -Я никакой не купец, Беорн. Я наследный принц халифата Багдум, Джафар ибн Секим.
      Эльф подпрыгнул, а грифон распушистился как шар из перьев.
      -Ты принц Джафар?! Чёрный маг?!
      Гном соскочил с гамака, потянулся, и внезапно вырос, став на голову выше эльфа. Кожа приобрела бронзовый оттенок, борода переливалась иссиня-чёрным блеском. В глазах впыхнуло адское пламя, а тонкие губы растянулись в усмешке, показав сильно развитые клыки. Не успели горе-беглецы и ахнуть, как бывшие гномы превратились в могучих воинов, одетых в восточные доспехи. На их лицах плясали недобрые улыбки.
      Беорн вскочил, став спиной к Иглису и выхватив кинжал. Грифон зарычал как лев, сжался, и приготовился прыгнуть на врагов. Но те не делали попыток напасть.
      -Спокойно, спокойно. Наш договор остаётся в силе, Беорн. - Джафар, смеясь, опустился в неизвестно откуда появившееся кресло, и затянулся кальяном, вытащив тот из воздуха.
      Эльф дрожал. Он знал, какие слухи бродят вокруг личности этого человека. После гибели Шестёрки, Джафар стал самым могущественным магом на планете. Он проводил таинственные опыты над людьми и эльфами, по слухам ища корень бессмертия. Ни одна его жертва не выжила, чтобы подтвердить или опровергнуть эти слухи.
      -Что тебе нужно от нас? - Иглис с трудом сдерживался.
      -Как я уже говорил, помощь. Я награжу вас, смертные. Так награжу, что ваши имена войдут в историю как самых богатых воинов в мире.
      -Что можем мы предложить столь могущественному магу, из того что не осилит он сам? - Беорн стиснул зубы, приказывая себе успокоиться. А Джафар широко улыбнулся, выпустив изо рта клуб дыма, немедленно принявший форму кристалла.
      -Аметист. - только и сказал он.
      Иглис широко открыл глаза, а эльф потерял дар речи. Грифон спросил сам:
      -Но как можем мы доставить тебе талисман, поднять который сможет лишь Дракон?!
      Джафар расхохотался.
      -А зачем, ты думаешь, я отправился за вами? Вы единственные из живущих, кто трогал дракона. Ты, грифон. Ты коснулся Дракона - отныне ты, и только ты властен над камнем.
      Иглис задохнулся. Джафар с усмешкой следил за его изумлением.
      -Слушайте меня. Чёрная Башня - только верхняя часть гигантской подземной цитадели. В неё ведут множество тайных ходов, и к одному из них мы сейчас приближаемся. Аметист охраняют, грифон. Чары я беру на себя, людей возьмут мои воины. Но знайте - тот самый Дракон, что был тысячи лет назад заточён в камне, находится там. В миг, когда ты коснёшся Аметиста, он пробудится ото сна и пожелает узнать, кто посягнул на его сокровище. Знай, Иглис - тогда, эпохи назад, Маги создали Аметист с целью победить Дракона. Они использовали всю магию Варлока и их план увенчался успехом. Дракон был заточён в скале, а камень переправили в другой мир, с целью навсегда лишить чудовище возможности спастись. Из-за глупости Дария маги были вынуждены вернуть камень, желая призвать другого, не столь могущественного Дракона. Но сейчас, с их гибелью, Аметист хранит ключ к жизни того самого чудовища. Именно это и подразумевается, когда ты слышишь, что камень заключает сердце Варлока. Освободись истинный Дракон - и мир рухнет, как он едва не рухнул во времена Первого Вызова. И мы намерены освободить Дракона, Беорн. Этого стража не возьмёт ни магия, ни меч. Только сам Аметист может послужить оружием против Дракона. И вот тут нам пригодишся ты, эльф. Беорн укрепит камень на острие стрелы, и с первого выстрела попадёт точно в сердце чудовищу. Тогда, и только тогда сможем мы завладеть величайшим сокровищем мира. Ну как? Вы всё ещё не желаете принимать участие в моём плане?
      Джафар попал точно в десятку. У Беорна и Иглиса захватило дух при мысли о предстоящем приключении и последующей славе. Маг с усмешкой наблюдал за мысленным процессом друзей, он видел их насквозь.
      -Но каковы шансы на успех?
      Принц нахмурился.
      -Примерно три к одному против нас.
      Эльф во все глаза рассматривал человека, с улыбкой идущего на подобное дело.
      -И ты?...
      -Это того стоит.
      Грифон фыркнул. Проклятие, этот маг был храбр. Он взглянул в лицо друга и увидел там отражение своих чувств. Беорн кивнул, вкладывая кинжал в ножны.
      -Мы согласны, Джафар.
      Принц внезапно вскочил и жёстко произнёс:
      -Отлично. А теперь, эльф, бери лук и тренируйся с утра до ночи. Помни - весь план, наши - И ТВОЯ - жизни зависят от одного выстрела. Учти, Беорн. Если ты промахнёшся, то Дракон тебя не убьёт.
      Маг жестоко усмехнулся.
      -Я сделаю это раньше.

      ***

      Тень со вздохом повернулась на нарах и открыла глаза. Четвёртый день рабства. О небо, что её ждёт в будущем...
      Дракона печально осмотрела ошейник с гравировкой "Рамина", который отныне должна была носить. Чешуя на спине ныла, натёртая неудачым седлом, и страшно болели шипы. Гномы, которым было заказано смастерить упряжь, недолго думая взяли седло виверна, и пробили там дырки, в которые входил спинной гребень Тени. Они не учли, что при движении седло смещается, расшатывая шипы - а ведь они напрямую росли из позвононика.
      Дракона вздохула ещё печальней при виде золотых браслетов, одетых ей на ноги и руки. Дарий считал, что золотые кольца очень красят его парадного зверя, прекрасно гармонируя с золотыми рогами и когтями. Мнение Тени, просившей не утяжелять ей руки, никто не принял всерьёз.
      "Дракон такой огромный, мускулистый... Подуаешь, две пары десятикилограммовых противовесов. Всего-то небольшое нарушение баланса. Кого волнует, что у меня крылья отваливаются? О небо, за что мне всё это?..."
      "Прошивка" сработала отлично. Тень даже не рассматривала возможность побега. Эта мысль была для неё столь же недоступна, как Луна. Она переживала за будущее, тосковала о потерянной свободе - но и подумать не могла о возможности самостоятельно покинуть короля. Этим её присяга отличалась от принятой для грифонов и кентавров - те клялись лишь не поднимать оружия против короля и не переходить на сторону врагов. Для дракона была тщательно составлена клятва, превращавшая Тень в ручную зверюшку Дария. Разумеется, она всё это прекрасно понимала.
      "Кто бы мне сказал, что я, превосходящая физики, специалист по частицам высоких энергий, награждённая премией Ногана за открытие четвёртой разновидности кварков, стану служить лошадью для человека, в примитивной стране, где нет других драконов, и нет никакой надежды на спасение? Я, Тень!"
      Она покачала прекрасной головой, чувствуя, что готова заплакать. Стиснула зубы.
      "Никогда! И так вся планета смеётся надо мной! Разве я виновата, что никогда не интересовалась драками? Или все драконы должны быть как диктатор Тайга, чемпионом по всем видам спорта?! Интересно, если все чемпионы, то кто тогда не-чемпион, а? Я, например."
      Тень всхлипнула, и зашипела от злости на саму себя.
      "Самая бесполезная и неуклюжая дракона в мире, вот кто я такая. Вместо конкурсов красоты могла бы хоть раз поучаствовать в соревнованиях! Или узнать хоть что-нибудь о примитивных технологиях. Я, которая знает, как построить аннигиляционный двигатель, не может придумать способ соорудить пневматическую пушку!!! О небо, какой позор!"
      Дракона встала и посмотрела во двор из узкого окна своего барака. Бывшее хранилище зерна, барак располагался на заднем дворе замка Дария, и Тень с мрачной усмешкой следила за слугами, кормящими коров и птиц, убирающими навоз, отгоняющими тучи мух от свиней.
      "Да, как правило в сказках не помнят о задних дворах замков. А ведь в те времена элементарного туалета на Земле ещё не изобрели..." - Тень принюхалась и скривилась.
      "Уж это я могу утверждать точно. Мне самой приходится на дворе делать... О небо, будь проклят тот час, когда я решила посмотреть поближе на это явление!"
      Она вздохнула, выходя из барака. С наслаждением расправила крылья и тут же вздрогнула от крика. Мальчишка-слуга набросился на неё с бранью, Тень смахнула на землю мешок с просом. Дракона сжалась на пороге барака. Она боялась возразить - её статус был не выше лошади. Откричавшись, мальчишка пнул Тень ногой, и подпрыгивая от боли отстал. Тень зажмурилась от презрения к самой себе.
      "Всего три дня, и меня не то что боятся - наоборот, все норовят доказать, что могут командовать драконом. Зачем я согласилась? Зачем мне такая жизнь?!"
      Она прошла вдоль стены, стараясь никого не задеть, и приблизилась к низкому сараю. Огромный и невероятно толстый человек, скучавший у входа, оскалился.
      -Ящерица голодная?
      Тень вздрогнула от оскорбления но кивнула. Мясник фыркнул, скрываясь в сарае. Вернулся он с большим куском сырого мяса, и бросил его драконе.
      -Угощайся.
      Стараясь не зарычать, Тень тихо сказала:
      -Я не ем сырое мясо.
      Мясник удивлённо уставился на неё.
      -Здрасте! А кто вчера сожрал целого барана?
      -Я не ела пять дней, и просто не удержалась.
      -Ох какие мы нежные... Виверны едят сырое мясо как миленькие. Чем ты лучше? Крылатый виверн, и всё. Шеф-повар не приказывал мне кормить драконов шашлыками.
      Тень в отчаянии возразила:
      -Но я не виверн, я дракон! Я не привыкла к такой пище!
      -Фи. Дракон, тоже мне. Драконы охотятся на зверей. И что, поймав оленя, они его вначале на костре жарят?
      -Да.
      Толстяк фыркнул, но не выдержал и расхохотался.
      -О боги, это надо моей бабе рассказать. Дракон, который не может сожрать кусок мяса!
      Тень молча подхватила еду, повернулась, и из последних сил сдерживая слёзы вонзила в мясо зубы. С трудом проглотив отвратительную пищу, дракона покинула хозяйственную половину, и следуя приказу короля, легла на траву у парадного входа. Она должна была ожидать Дария, попутно служа украшением великолепного сада.
      "Прямо как мраморные птерозавры у входа в Академию" - Тень содрогнулась, хотя у неё и мысли не возникло о неподчинении.
      С другой стороны аллеи, ведущей в дворцовый сад, уже расположился громадный серый грифон. Как знала Тень, его звали Оррлис.
      "Хорошо хоть не каждый день, а по праздникам... Выходит, уже три дня подряд праздник?"
      -Оррлис! - несмело позвала Тень. Грифон мрачно взглянул на дракону, нр промолчал. Тень вздохнула.
      -Оррлис!
      -Что тебе надо, ящер? - холодно спросил грифон. До появления Тени он был вторым лицом королевства, как считал сам. Теперь, когда Дарий просто забыл обо всём кроме как летать на драконе, Оррлису хотелость перегрызть Тени горло.
      Дракона запнулась, но всё же спросила:
      -Почему уже третий день мы служим статуями?
      Оррлис презрительно фыркнул.
      -Только ящерица вроде тебя могла не заметить, что идёт военный совет.
      Тень вздрогнула.
      -Военный совет?... Они готовят войну?
      -Война обьявлена вчера. Лорд Уордон и моя сестра уже там. Сегодня летят король и его министры.
      -Но кому? Почему война?
      Грифон фыркнул, с трудом удержавшись от грубого ответа.
      -Потому что так надо. Понятно?
      Тень прикусила губу.
      "Ну вот, ещё один враг. О небо, почему? Неужели тот проклятый дракон, который порушил здесь всё тысячу лет назад, так запомнился? Почему меня так ненавидят все?!"
      Она молча опустила голову на руки и замерла, погрузившись в невесёлые размышления о будущем.
      "На что я могу расчитывать? Первое. Спасательная экспедиция. Это даже не смешно. Для того, чтобы меня найти, понадобится как минимум Диктатор. А у них точно нет времени искать пропавшую неудачницу. Второе. Маги. Они притащили меня сюда, они же могут отправить меня домой. Уточнение: Дарий убил всех магов. Отлично. Третье. Этот таинственный Аметист, и связанные с ним легенды. Ха. Попробуй я заикнутся королю об Аметисте - и его трон украсит блестящая чёрная чешуя. Моя, я так думаю. Четвёртое. Технология. Если мне удастся запустить тут НТР, то лет за сто они сумеют построить космический корабль. И я улечу с этой проклятой планеты..." - Тень усмехнулась. "...В качестве балласта, не иначе. Но я просто не могу так. Не выдержу. Сойду с ума. Я вторую неделю к компьютеру не подходила. Где здесь найти лосьон для чешуи? Я превращусь в настоящую ящерицу, и скоро. Лет через пять при слове "протон" я буду вспоминать коня соседнего рыцаря под этим именем. Если вообще не разучусь говорить. Зачем лошади разум? Только для осознания своей судьбы? Для того, чтобы понимать, зачем на неё одевают шоры?..."
      Дракона тихо зарычала.
      "Нет, я так не могу. Надо что-то делать, найти цель. Иначе никакой воли к жизни не хватит, и однажды утром я разобью голову о камни. Думать. Что я могу? Улучшить технологический цикл метталургии, например. Для этого нужно вступить в контакт с гномами - у них монополия на технику этого мира. Пока откладываем возможность. Далее. Если я хочу выжить, надо забыть, что такое лосьон для чешуи, и приниматься за дело - изучать боевое исскуство, учится владеть оружием. Это в первую очередь."
      -Оррлис...
      Грифон мысленно выругался. Вот зануда.
      -Что тебе ещё нужно?
      -Скажи - где грифоны изучают науку сражаться?
      Оррлис фыркнул.
      -Тебе там делать нечего, ящерица.
      Тень взорвалась.
      -Слушай, птица, что я тебе сделала?! Почему все надо мной издеваются?! Я дракон! Пусть я слабее вас, просто у меня никогда не было шанса изучить науку войны! Это по-твоему достойно - издеваться над слабым?!
      Оррлис разозлился.
      -Ты дракон, вот именно! Такой как ты уничтожил половину мира! И ты ящер! Холодная рептилия, не имеющая души!
      -Так я виновата, что некий дракон причинил вам вред?! Я тут причём?! Меня вытащили из моего мира, едва не убили, пытали, заставили стать рабом!!! Почему?! Потому что я чешуёй покрыта?! Я никакая не рептилия, я теплокровная, как и ты! Так значит, одного названия "дракон" хватает тебе, чтобы навеки причислить меня к недостойным зверям, да? А чем ты лучше, курица четвероногая? Я в два раза больше тебя, в шесть раз быстрее и в десять раз сильнее. Я знаю в сто раз больше, чем все грифоны вместе взятые! Я в двести раз умнее тебя! Я бессмертная! А ты умрёшь раньше, чем мне стукнет сто лет! Просто ты знаешь десяток приёмов, как победить противника. Могу поспорить, что я научусь в пять раз быстрее любого грифона!
      Оррлис зарычал и вскочил на ноги.
      -Я умру раньше тебя, говоришь? А вот это мы сейчас посмотрим... - он приник к земле, готовясь прыгнуть. Бедная Тень сжалась, в ужасе попытавшись отползти за дерево. Оррлис издал громовый рык, и... замер на месте, услышав холодный голос короля:
      -Сидеть.
      Грифон зашипел.
      -Милорд, эта ящерица страшно оскорбила меня!
      Дарий скрестил руки на груди.
      -Я слышал вашу беседу.
      Оррлис распушистился как щётка.
      -Вы позволите мне требовать удовлетворения?
      -Это она должна потребовать дуэли, а не ты. Кто назвал её ящерицей?
      Грифон чуть не упал.
      -Но, милорд, это же...
      -Это Тень, личный курьер короля. Ясно?
      Тень с изумлением взглянула на Дария.
      -Ты заступаешся за меня?! За МЕНЯ?!
      Король невесело усмехнулся.
      -Я всю жизнь борюсь за справедливость и отмену рабства. Ты не раб мне, Тень, а слуга. Неужели нет разницы?
      Дракона опустила глаза.
      -Как же ты говоришь, что я свободна, когда сам приказал заколдовать меня?
      -Мера предосторожности. Временная мера. Месяца через два, когда ты привыкнешь, я сниму чары, и ты станешь полностью свободной. Иначе ты улетишь, и погибнешь от рук охотников за славой.
      -А куда мне лететь, король? - с горечью спросила Тень. -У меня что, есть дом?
      Дарий помолчал, и резко повернувшись, покинул аллею.


book\glava1

Глава 11

Джордж Локхард

      -Отойдите и закройте глаза.
      Беорн, Иглис, и остальные отвернулись. Джафар скрестил руки на уровне груди, тихо бормоча заклинание, медленно раздвинул. В луче ослепительного зелёного света массивная каменная заглушка с треском развалилась на куски, из высокого прохода пахнуло сыростью. Маг уронил руки, устало опёршись на плечо воина.
      -Это было сложнее, чем я думал... - признался он, хватая воздух. Грифон фыркнул, но во взгляде сквозило уважение. И сотня людей не смогла бы сдвинуть с места такой камень.
      Они шли в подземельях уже десяток часов, дважды останавливаясь на отдых. Беорн поражённо разглядывал широкие коридоры, мрачные залы, подземные источники. При мысли о той невообразимой работе, которую пришлось проделать архитекторам Башни, его била дрожь.
      -Это подземелье называется Дагор-ис-Моргот, по преданию, его воздвиг в мгновение ока величайший маг в истории, пророк Моргот Всевидящий. - Джафар, как всегда, читал мысли эльфа. Маг зловеще усмехнулся, заметив как вздрогнул Иглис, и страшным голосом проговорил:
      -А ещё рассказывают, что дух Моргота бродит здесь до сих пор, сводя в могилу смертных, осмелившихся потревожить его покой...
      Грифон ощетинился как шаровая молния и нервно осмотрелся. Впрочем, у всех пробежали мурашке по коже.
      -А без таких розыгрышей никак нельзя? - чуть дрожащим голосом спросил Беорн. Вместо ответа Джафар поднял трясущуюся руку и проговорил, трепеща от ужаса:
      -Моргот!
      Все бросились на пол, выхватив мечи. Иглис, будучи слишком большим, зашипел и стал отползать назад, вертя головой во все стороны. Джафар расхохотался.
      -Ну, вы, храбрецы. Кто такой Моргот по сравению с тем, кого мы встретим в реальности?
      Бледный Беорн встал на ноги, посмотрев на мага. В его глазах горела жажда убийства.
      -Ты... Ты...
      -Тссс! Отдохнули, сбросили стресс, и вперёд. Помните - на свете просто нет чудовища страшнее того, на встречу с которым мы идём. Это вас немного утешит.
      Недовольно поглядывая на Джафара, отряд его телохранителей поднялся на ноги. Многие всё ещё озирались в поисках привидений. Иглис никак не мог уложить перья, и стоял похожий на пушистое серое солнце. Блеклый свет магических фонарей Джафара никак не мог придать грифону спокойствия.
      Они шли ещё долго, минуя таинственные коридоры, дважды переходя вброд узкие подземные речки. При виде третьей маг замер и долго смотрел на воду. Затем он пробормотал что-то вроде "проклятие древних", и увёл отряд в другой проход, не сказав ни слова о причине такого поведения.
      Но наконец они дошли до грандиозного подземного зала, где замерли и долго стояли неподвижно. Даже принц Джафар был потрясён, хотя он знал чтО именно они найдут.
      Ибо их взорам предстал, едва видимый в слабом свете, но от этого ещё более грандиозный, Дракон. Только сейчас Беорн понял, что такое ДРАКОН, и поразился, каким образом смог он принять Тень за дракона. Иглис невольно приник к полу, воины молча смотрели. Джафар не смотрел - он любовался.
      Дракон застыл в той позе, в которой его застало колдовство. Припав на одно колено, он широко распахнутыми крыльями пытался загородиться от чего-то, шедшего сверху. Одна из могучих рук была протянута вверх, и скрывалась в своде пещеры. Второй рукой Дракон заслонял глаза, чуть отвернув голову, словно не в силах перенести ослепителный свет. Мощный шестиметровый хвост был обёрнут вокруг ног, и шипы доходили почти до его кончика. Фигура дышала таким движением, такой энергией, что на первый взгляд трудно было осознать РАЗМЕРЫ этой фигуры...
      Дракон достигал двенадцати метров в высоту и двадцати пяти - в размахе крыльев. Тело его было налито такой мощью, что казалось невозможным - как мог кто бы то ни было победить этого непревзойдённого воина?! Руки по толщине превышали тело грифона, ноги соперничали со столетними дубами. Идеальное сложение античного бога не конфликтовало с нечеловеческими пропорциями и необычной формы ногами. Наоборот, Дракон смотрелся как идеал, как совершенство, как непостижимо прекрасное чудо, непонятно как попавшее в этот мрачный подвал. И в тоже время фигура излучала силу. Такую силу, что Беорн едва сумел удержаться от панического бегства...
      Эльф с минуту пытался вздохнуть. Тем временем грифон внезапно спросил:
      -Так как ты оцениваешь наши шансы, Джафар?
      Маг не ответил. Он тщательно изучал свод пещеры. Неожиданно послышался его тихий смех.
      -О боги, я и не предполагал... - в голосе Джафара звучало искреннее восхищение. -Доркин был гением, вне сомнений.
      Беорн вздрогнул, приходя в себя.
      -Что ты обнаружил?
      -Его рука! О боги, как всё просто! Шестиугольный стол стоит на ножке, стилизованной под руку дракона! Но это настоящая рука! Вот почему Аметист висит в воздухе без магии! Его всё время держит в руке хозяин! И вот почему он проснётся, когда мы заберём камень!
      Грифон содрогнулся, а эльф невольно отступил. Даже невозмутимые воины с изумлением уставились на принца. Беорн тряхнул головой.
      -Я правильно понял? Ты всё ещё хочешь завладеть камнем?!
      Джафар нахмурился.
      -А что изменилось, эльф?
      -Но послушай, это же нонсенс!! Ты что, действительно думаешь, что мы сумеем справиться с НИМ?!
      Маг задумчиво смерил взглядом Дракона.
      -Ты прав, выглядит он впечатляюще... - нехотя сказал он. -Но ведь однажды его победили.
      -То были шестеро величайших колдунов, и то они сумели одолеть Дракона лишь когда тот уничтожил полмира!
      -У них не было того, что будет у нас - стрелы с Аметистом на конце.
      -Они СОЗДАЛИ Аметист, Джафар!
      -Они создали Аметист ПОСЛЕ того, как заключили Дракона в камень.
      Грифон твёрдо заявил:
      -Вы как хотите, а я в этом безумии не участвую. Или придумай, как взять камень не разбудив ЕГО, или пошли обратно.
      Джафар скрестил руки на груди, нахмурившись.
      -Вы не забыли, кто я такой? Отсюда мы уйдём с Аметистом, или вообще не уйдём.
      Беорн молча снял с плеча длинный лук, наложил стелу, и послал её в сердце Дракону. Стрела со звоном разлетелась на мелкие кусочки. Джафар ещё сильнее нахмурился.
      -Сейчас он каменный. После пробуждения...
      -Маг, мои стрелы не могли пробить даже чешую того чёрного полудракона, из-за которого мы попали в тюрьму. Ты расчитываешь, что они смогут повредить этому колоссу?
      Джафар мрачно воззрился на Дракона, и надолго замолчал. Все ожидали его решения. Принц с минуту неподвижно стоял, затем ударил кулаком об ладонь.
      -Ладно, чёрт с вами. Действительно есть способ взять Аметист, не потревожив сон Дракона. Но этот способ выведет меня из строя на пару дней. Сумеете ли вы доставить камень и моё тело к выходу сами?
      Иглис взглянул на Беорна, а тот сказал:
      -Если ты начертишь карту подземелья...
      -Вот она.
      Джафар несколько мгновений стоял закрыв глаза, затем произнёс:
      -Моя жизнь зависит от вашей чести, соратники. Не бросите ли вы меня в случае опасности?
      Воины вскинули мечи и что-то прокричали на родном языке. Принц улыбнулся. Повернулся к Беорну.
      -А вы?
      Иглис гордо вскинул голову.
      -Неужели ты мог предположить подобную подлость с нашей стороны, маг?
      -Я привык расчитавать только на себя, птица.
      Грифон вздохнул.
      -Ну почему все называют меня птицей, а? Я гораздо ближе к львам, чем к орлам.
      Слова Иглиса вызвали слабые улыбки, и напряжение чуть отпустило. Джафар тщательно нарисовал на карте путь к выходу, заставив Беорна выучить его наизусть. Затем он долго инструктировал свой отряд на родном языке, и наконец повернулся.
      -А вы не жалеете, что сами отказались от возможности стать Убийцами Дракона?
      Беорн мрачно усмехнулся.
      -Не буди спящего Дракона, маг. Так будет надёжнее.
      Джафар усмехнулся ничуть не менее мрачно.
      -Чтож, мы сами пришли к этому решению. Вперёд.

      ***

      -Я никогда никого не убивала... - Тень в страхе смотрела на армию, чётко разделяющуюся на отряды и принимающую боевое построение. Далеко впереди, едва виднеясь в утреннем тумане, располагались силы Эмирата. Бой не грозил стать решающим - ожидалась, скорее, проба сил противников. Огромное поле, поросшее высокой травой, должно было вскоре стать полем брани. Боевые порядки армий Рамины представляли собой три фаланги по десять тысяч воинов каждая, с тяжёлой кавалерией на флангах, и ударной группой боевых слонов в центре. Между огромными отрядами закованных в сталь воинов виднелись два клина сверкающего металла. Гномы, подписавшие договор с Дарием о вечном союзе, прислали две тысячи пехотинцев. Тень уже знала, что эти невзрачные клинья куда опаснее для врагов, чем десятитысячные фаланги. Дракона стояла на холме, в полукилометре за армией, рядом с отрядом военно-воздушных сил. Дарий принял решение не использовать грифонов, пока эмир Фаты алла Бегинфы не задействует своих.
      "Авиация слишком дорого стоит... Даже здесь" - но желания улыбнуться у Тени не возникло. Дракона с тревогой следила за подготовкой к бою, перемещениями конных офицеров, постоянно сновавшими туда-сюда молодыми грифонами, которые служили связными. Король, лорд Уордон, и высшие командиры стояли на том же холме что и Тень, немного в стороне. Дарий собирался отсюда руководить боем, и лишь в случае опасности для армии принять участие в сражении. Он был полководцем, а не героем. При мысли о том, что возможно и ей придётся лететь в бой, дракона задрожала.
      **Что, малышка, в первый раз?** - знакомый насмешливый голос заставил её подпрыгнуть от неожиданности. Тень выгнула шею, высматривая Варана.
      "Потрясающе. Живой танк. Как он тащит столько брони?"
      **Ничего сложного, Тень. Я сам эту броню разработал. В ней не побегаешь, конечно, зато я в большей безопасности чем жена Дария.**
      "Жена Дария?!"
      **Королева осталась дома** - Тень ощутила волну весёлости. Огромный виверн действительно напоминал танк. Его броня представляла собой сплошной панцырь маскировочного цвета, надетый на спину, и закрывавший всё тело от хвоста до шеи. Шея была покрыта стальными пластинами, двойной толщины на горле, а на хвост была одета металлическая сетка с многочисленными шипами. От краёв панциря до земли спускалась стальная кольчуга, полностью скрывая виверна от любопытных глаз драконы. В довершение всего, на голове был одет глухой шлем с узкой прорезью наверху. Атакующий потенциал Варана представлял собой четыре пары жутких лезвий трёхметровой длины, на разной высоте расходившихся с боков панциря наподобие крыльев, огромное количество длинных шипов по всей поверхности доспехов, и две изогнутые серповидные "Луны" по бокам шлема. Вдобавок из грудной бронепластины на метр вперёд торчал трезубец с зазубренными лезвиями. Виверн очень напоминал рисунки драконов из человеческих книг о стране Китай - там их рисовали именно так, с лезвиями на шее, и без крыльев. Явно с умыслом, Варан оставил свои длинные чёрные рога открытыми, и они делали его ещё более похожим на боевую машину.
      Тень долго пыталась понять, каким образом Варан может видеть в своём шлеме - ведь напротив глаз не было никаких отверстий - но сдалась. Видимо, дождавшись этого, виверн промыслил:
      **Опять ты меня за дикаря считаешь. Да, малышка, в этом шлеме перископ. Ну и что? Всё равно люди не понимают, а гномы уже давно применяют в шахтах.**
      Дракона помотала головой, стараясь унять изумление.
      "Перископ?! Но как ты сумел рассчитать углы для призм, растояние между зеркалами?!"
      **Взял и рассчитал. Пробовал, пока картинка не понравилась. Да, тебе большой привет от Аспида.**
      Тень встрепенулась.
      "Как он?"
      **Не знает, куда девать целую гору оружия. Эльф, который его домой отвёз, решил что лучший подарок виверну - куча мечей и копий. Хотел бы я знать, кто его надоумил.**
      Дракона вздохнула, вспомнив весёлого малыша.
      "По крайней мере он свободен."
      **Да... Знаешь, Тень, когда-нибудь... Когда-нибудь я решусь, и тогда все виверны получат такие доспехи, и люди наконец признают нас за равных.**
      "Ты хочешь революции?!"
      **Не хочу. Очень не хочу. Но иногда становится так противно, что я ухожу в лес, и вою на луну. В такие дни ко мне лучше не приближаться, малышка. Лорд уже научился...**
      Тень с удивлением слушала этого странного виверна. Варан её постоянно шокировал. Он был очень умён, и в то же время циничен, он с симпатией относился к драконе, и при этом послужил причиной её тяжёлого положения. Он был груб, конечно, но в то же время имел некое очарование варвара... Она с изумлением поняла, что Варан ей очень нравится. Он был личностью, и весьма незаурядной.
      **Ха! Ты что, меня хочешь, малышка? Здорово! Подожди часиков шесть, Тень, бой закончится...**
      Дракона смутилась так, что едва не пропустила начало атаки. Огромная масса людей, эльфов и гномов, тронувшись с места, медленно двинулась по равнине, производя при этом страшный грохот и лязг. Варан кивнул Тени, и развернувшись на месте двинулся следом. Из-за того что ног не было видно, он стал так походить на танк, что дракона вздрогнула. Могучее стальное веретено набрало скорость и покатилось по равнине, стремительно догоняя отряды. Тень вздохнула.
      "Интересно, почему я не могу принимать мысли вивернов на большом расстоянии? Они ведь способны говорить друг с другом откуда угодно... И вообще, на каком принципе работает телепатия? Должны быть колебания, похожие на ультракороткие волны... Но это не электромагнетизм, иначе энцефалографы обязательно нашли бы следы... В то же время виверны не могут общатся сквозь ионосферу, Аспид говорил, что на высоких горах слышимость почти пропадает... Возможно ли, что существует ещё неизвестное науке поле, способное модулироватся особо устроенным мозгом?... Задержки никакой нет, даже если Варан говорит с другом на противоположной стороне планеты... Значит это не поток информации, а колебательное движение в неком поле, заполняющем всё пространство... Точно, корпускулярно-волновая структура, как у света! Вот почему ионосфера непроницаема... Носитель информации - неизвестное поле, вернее волна в этом поле, а сама информация передаётся модулированным потоком частиц, которые не могут пройти сквозь ионосферу... Значит они имеют заряд! Это не нейтрино! Ха, я без ускорителя обнаружила неизвестную частицу... Интересное открытие, но что же представляет собой это поле, способное нести на своих волнах частицы материи?... Неужели древние представления о невещественном газе, заполняющем Вселенную, имеют смысл?... Хотя ведь Диктаторы могут использовать энергию вакуума, а она не базируется на атомарной структуре вещества... Вообще никто не знает, как они свои чудеса творят... А ведь здешние маги наверняка используют тот же механизм... Выходит, Диктатором можно СТАТЬ?!... Не родившись с нужными генами?!... Невероятно..."
      Её размышления прервала громкая команда:
      -Пятая эскадрилья, на разведку.
      Шестеро грифонов сидевших неподалёку, разом взмыли в небо и понеслись к далёкому противнику. Тень нервно хлестнула себя хвостом. Она всматривалась в удаляющиеся отряды, с трудом понимая, что переживает в основном за Варана.
      Шли минуты, дракона извелась в ожидании. Наконец к холму с огромной скоростью спикировали трое разведчиков. Тень навострила уши.
      -Милорд, что-то не так. Их построение ни с чем не согласуется. До начала атаки они стояли полумесяцем, как обычно. Но сейчас фланги быстро расходятся, освобождая пустое место в центре. Пассат и его брат полетели дальше, желая узнать причину, а Корханн остался над передовой линией на случай непредвиденных обстоятельств.
      Дарий нахмурился.
      -Твоё мнение, Ястреб?
      Командир эскадрильи, крупный бело-золотистый грифон, покачал головой.
      -Так поступают, когда в резерве панцирная кавалерия или слоны. Но ничего подобного нет. Там только обоз, с которого сгружают непонятные механизмы и трубы.
      -Трубы?
      -Да, металлические трубы примерно вот такой толщины. - Ястреб на полметра развёл крылья. - Там также были другие металлические предметы, но подробности нам не удалось рассмотреть. Слишком силён заградительный огонь.
      Король задумчиво потёр подбородок.
      -Чем они стреляют?
      -Стрелами, милорд, как обычно. - один из грифонов продемонстрировал тонкую и очень длинную стрелу, засевшую в крыле. -У них скорострельные арбалеты большой дальности.
      Дарий усмехнулся.
      -В таком случае мне придётся слетать самому.
      -Но, милорд...
      -Только у меня есть бронированный летающий транспорт.
      Тени понадобилось почти полминуты, чтобы сообразить.


book\glava1

Глава 12

Джордж Локхард

      -Итак, готовтесь. Сейчас я создам копию Аметиста, и это отберёт все мои силы. Иглис, когда будешь менять камни, ни в коем случае не касайся настоящим Аметистом копии. Ты должен будешь произвести обмен быстро, чётко, и без накладок. Понятно?
      Грифон кивнул. Джафар последний раз огляделся странно неуверенным взглядом, и медленно поднял руки перед собой. Глаза мага закрылись, между пальцев заплясали миниатюрные молнии. Беорн неожиданно ощутил, как его покидают силы. По реакции спутников он определил, что странное ощущение испытывают и они.
      Воздух меж пальцев Джафара сгустился, потемнел, и меленно принял форму чёрного кристалла. Иглис с удивлением смотрел, как созданный магом камень засверкал мрачным красным светом.
      Джафар вздрогнул, и как подкошенный рухнул на руки подскочивших воинов. Копия Аметиста с сухим треском покатилась по полу Шестиугольного зала и замерла у связанного тела охранника-эльфа. Грифон поспешно поднял камень.
      -Ну как, что с ним?
      В ответ послышался едва слышный голос:
      -Он цел? МОЙ аметист цел?
      -Да, да!
      -Хорошо... - и маг с блаженной улыбкой провалился в беспамятство.
      Иглис несмело подошёл к Шестиугольному столу, и наклонился, желая осмотреть руку Дракона. Она уходила прямо в мраморный пол, широко раскрытые пальцы, каждый размером с человеческую руку, оканчивались жуткими двадцатисантиметровыми когтями, загнутыми наподобие серпа. Эти когти служили креплением для могучей стальной плиты, которая и представляла собой стол.
      -Не хотел бы я оказаться в этой милой ладошке... - пробормотал эльф, с дрожью рассматривая узлы мышц на суставах пальцев. Несмотря на то, что внешне Дракон выглядел каменной статуей, все мельчайшие детали его строения сохранились в неприкосновенности. Иглис с интересом обратил внимание Беорна на то, что чешуя этого Дракона была совсем не такой, как у Тени. Пластинки были не ромбовидными, а шестиугольными, и прилегали друг к другу значительно плотнее, образуя почти сплошную броню. Если чешуя Тени была заметна уже с двух-трёх шагов, то здесь надо было приглядываться очень внимательно.
      -Знаешь, друг... Я думаю, этот Дракон имеет очень немного общего с тем чёрным... - грифон сомнительно покачал головой. -Он в три раза больше, чешуя не такая, да и вообще - выглядит он совсем не так.
      Беорн фыркнул.
      -Иглис, как ты думаешь, найди мы в ту ночь ТАКОГО дракона, решился бы ты напасть на него?
      Грифон вздрогнул.
      -Не говори. Из-за той ящерицы мы и попали...
      -Ничего. Зато какое приключение, а?
      Иглис мрачно усмехнулся.
      -Приключение ещё не началось, Беорн.
      Эльф вздохнул.
      -Ну так начинай.
      Грифон выпрямился и взглянул на стол. Там, вися в воздухе, слабо светился небольшой чёрный кристалл. Иглис поднял фальшивый Аметист и осмотрел его. Выглядел тот совершенно так же, как и настоящий. Грифон оглянулся на товарищей, но воины неподвижно стояли, а Беорн молчал. Тогда Иглис развернулся к столу...
      -Безумцы, что вы задумали?! Этот камень погубит весь мир! - громкий голос заставил Иглиса подпрыгнуть. Воины мгновенно бросились ко входу, но бессильно склонились перед высоким эльфом в лиловом одеянии. Беорн побледнел, упав на колени.
      -Великий Феандр!
      При звуках имени величайшего из белых магов Варлока Иглиса пробила дрожь. Грифон склонил голову. Тем временем Феандр сурово осмотрел десяток связанных охранников, и перевёл взгляд на воинов.
      -Кто вы такие? - голос мага бросил их всех на пол.
      -Воины халифа Секима ибн Мохаммеда.
      Эльф нахмурился.
      -Что вы хотели сделать с Аметистом, глупцы? - тут он заметил лежавшего на полу Джафара, и замер. Минутой спустя губы Феандра тронула усмешка.
      -Я мог бы догадаться... Ты тот самый грифон, который едва не убил чёрного дракона?
      Иглис вздрогнул.
      -Да.
      -Сколько тебе предложил этот человек за предательство?
      Грифон распушистился как шар, но промолчал. Минуту спустя он с трудом проговорил:
      -Свободу.
      Маг скрестил руки на груди.
      -Чтож, цена высока, для грифона. А тебе, эльф? - слово "эльф" он проговорил как оскорбление.
      -Я не предатель. Я служил своему королю верой и правдой, и выполнял его приказ. Он приказал - найти и убить дракона, я так и сделал. Разве моя вина, что лорд Уордон решил иначе?
      -Это не оправдание. Ты предал свою страну, свой народ, когда поступил на службу Тьме.
      Беорн дерзко вскинул голову.
      -Я служу тем, кто не предаёт своих соратников. Он - эльф кивнул на Джафара, пытавшегося встать. -Он дал нам свободу, и выполнил всё, что обещал. В то время как король одобрил приговор, и послал нас на медленную смерть. Только за верную службу. Я не считаю себя предателем.
      Феандр рассмеялся.
      -Наивный глупец! Что сказал тебе этот человек? Что захватив Аметист, вы станете величайшими воинами в мире? А знаешь ли ты, несчастный, что лишь убив хранителя Аметиста, можно стать им самому? Как только грифон завладеет камнем, Джафар немедленно принесёт его в жертву, став хранителем Аметиста. Как ты думаешь, "эльф", оставит ли он тебя в живых?...
      -Ложь!!! - принц, бледный как смерть, пытался встать. Убедившись, что ему это не под силу, Джафар сел, опёршись на стену и тяжело дыша.
      -Ты лжёшь, презренный! Аметист недоступен только здесь, в Шестиугольном зале! Стоит грифону вынести его на Солнце - и любой получит право взять камень и воспользоваться его неизмеримой мощью!
      -Жалкий недоумок, что можешь ты, погрязший во Тьме, знать о Солнце?
      -Уж побольше тебя, нечестивый плод греховного союза змеи и ехидны!
      Маги с яростью смотрели друг другу в глаза. И тут Иглису пришла в голову великолепная мысль.
      -Беорн. Вынеси Аметист на Солнце, и проверь, правду ли сказал маг. - грифон шагнул к эльфу, протягивая тому фальшивый камень. Беорн на мгновение замер, потом едва заметно кивнул.
      -Никогда. Ты спятил? Только ты можешь коснутся его!
      Джафар и Феандр одновременно повернулись к друзьям.
      -Иглис, доверся мне! Вынеси Аметист, с тобой ничего не случится, клянусь! - Джафар вновь попытался встать.
      -Стоять на месте, червь! - голос белого мага прогремел, как гром.
      -Но почему? Разве Джафар сказал неправду? Вот, я держу камень, и жив... - Иглис внимательно посмотрел на принца, и заметил в его глазах понимание.
      -Ты жив пока стоишь здесь, глупец! Стоит тебе шагнуть за пределы зала, и не останется даже пепла!
      Феандр шагнул вперёд.
      -Положи Аметист на место, и тогда, возможно, я сумею уговорить короля не казнить вас.
      Грифон заколебался.
      -Но если...
      -Никаких если! Положи его на место!
      Иглис отступил, распушистившись.
      -Прошу тебя, Феандр, не надо...
      -ПОЛОЖИ ЕГО НА МЕСТО!
      Грифон зашипел и быстрым движением заменил камни. Коснувшись настоящего Аметиста, он ощутил невероятное могущество, власть, которая просто изливалась из талисмана, наполняя сердце ликованием. С трудом переведя дух, Иглис поднял глаза на Феандра. Тот с усмешкой смерил Джафара взглядом.
      -Ты мог бы найти себе лучших рабов, недоумок.
      Джафар мрачно усмехнулся и спокойно сказал:
      -Иглис, мысленно представь, что из Аметиста истекает тёмно-зелёный свет, и касается меня.
      Эльф потрясённо обернулся к грифону. А тот рассмеялся.
      -С удовольствием, друг.
      Феандр вскрикнул.
      -О боги, вы обманули меня!
      -Это было не слишком сложно. - Иглис закрыл глаза, внезапно ощутив, что он и Аметист - одно. Он ощутил биение могучего сердца и понял, кто именно отвечает за всю мощь талисмана. Но времени думать о Драконе не было. Как приказал принц, Иглис представил себе зелёное сияние. Мгновением позже он почувствовал чудовищное напряжение энергии, которая мощным потоком устремилась из камня в тело Джафара. Маг расхохотался, вскочив на ноги как пружина.
      -Так кто из нас недоумок? - с торжеством спросил он ошеломлённого эльфа.
      -О боги, как мог я не разгадать столь простой ловушки! - Феандр стиснул зубы.
      -Ничего, теперь ты можешь наблюдать за гением, и учиться.
      Иглис с трудом прервал контакт, опустив Аметист в мешочек, висевший на шее. Феандр зарычал.
      -Ты, ты всё равно не уйдёшь отсюда живым, предатель! - он вскинул руки, и грифона швырнуло через весь зал, жестоко ударив о камни. С воплем Иглис ощутил, как трещат его кости, в глазах помутилось...
      -Жалкий червяк!
      Феандра швырнуло ничуть не хуже грифона. Иглис рухнул на пол, хватая воздух и пытаясь понять, жив ли он до сих пор. К нему подбежал Беорн.
      -Ты никто, эльф! Ты насмешка над магией, ошибка богов! - Джафар хлестал противника словами, как кнутом. Феандр пытался встать, но с каждой фразой силы его покидали.
      -Безумец, ты погубишь весь мир! Даже Шестёрка отказалась от Аметиста, этот камень слишком могуч для нашей Вселенной!
      -Несчастный, что знаешь ты об Аметисте! Ты видел его Хранителя? Я видел! У Аметиста только один хранитель, и поэтому им может воспользоваться любой!
      Оба мага внезапно замерли. Джафар беззвучно повторял свои слова, а Феандр всё шире открывал глаза.
      -О боги! О БОГИ!!! Это так и есть!!! Дракон - хранитель камня!!! - принц молниеноносно бросился к грифону.
      -Иглис! Быстрей! Положи камень обратно!!! О боги, как я не понял этого раньше!!!
      Феандр поднялся, в ужасе глядя на Шестиугольный стол. Джафар, увидев остекленевшие глаза Беорна, развернулся и замер. Иглис молча рухнул на пол.
      Могучая стальная плита медленно складывалась пополам, словно некто, державший её на ладони, сжимал пальцы в кулак.

      ***

      -Мне подлететь ещё ближе? - Тень, стараясь казаться как можно незаметнее, парила на огромной высоте над армией Эмирата. Король недовольно заметил:
      -Да, намного ближе.
      Дракона вздохнула и осторожно снизилась. Её голос дрожал.
      -Ещё ближе?...
      -Да, да! Что с тобой, Тень?
      Тень сжалась.
      -Мне страшно, король. Я никогда ни с кем не сражалась...
      Дарий с минуту пытался сдержаться, но не смог, и расхохотался.
      -Тебе страшно?! Дракону?
      -Да! Мне очень страшно! Я не хочу умирать, король. Мне только тридцать лет, и я бессмертна.
      Дарий вздрогнул.
      -Тень, спустись ниже. Стрелы не смогут причинить тебе вреда.
      Дракона тяжело вздохнула, и, решившись, резко понеслась к земле. Навстречу рванулся дождь стрел, многие попали в чешую на груди и животе, но отлетели, не в силах её пробить. Те, которые были направлены в крылья, потоком воздуха сносило в сторону. Тень чуть приободрилась. Она даже осмелилась взглянуть на землю. То, что она там увидела...
      -О небо! Это же пушка!
      Король встрепенулся.
      -Что ты сказала?
      -Это пушка! Огромная примитивная пушка на поворотном механизме!
      -Что такое пушка? - озабоченный Дарий следил за перемещением противника. Бывший центр армии эмира сейчас разделился на две подгруппы. Первая поспешно соединилась с основными силами. Вторая окружила странную металлическую штуку, теперь занимавшую центр армии.
      -Пушка - оружие. Но его не может здесь быть. Это невозможно! - Тень так изумилась, что даже забыла на миг о стрелах. Пушка была довольно большой, с коротким и толстым стволом гаубицы, массивным поворотным механизмом в виде широкого колеса со спицами, и самое невероятное, она заряжалась с казённой части. Дракона потрясла головой.
      -Король, надо срочно уводить армию. Один выстрел - и половины рыцарей не станет. Это оружие из другого мира, оно не должно быть здесь!
      Дарий с удивлением взглянул на дракону.
      -Что ты говоришь? Как - уводить армию?! Из-за несчастного куска железа?!
      Тень взмыла за пределы досягаемости стрел и повернула голову к королю.
      -Поверь мне, прошу! Я знаю, что говорю! Эта вещь стреляет огнём, она может уничтожить всю армию за пять минут! Надо отвести солдат, и послать авиа... тьфу, грифонов, чтобы захватить это оружие.
      Дарий нахмурился.
      -Не указывай мне что делать, дракон.
      Тень в отчаянии взмолилась:
      -Молю тебя, послушай меня! Это спасёт жизни солдат! Они погибнут, если ты пошлёшь их на пушки!
      Король указал рукой вниз.
      -Если ты сейчас не улетишь отсюда, то мы точно погибнем.
      Дракона как ужаленная дёрнулась и посмотрела вниз. Оттуда к ней неслись восемь грифонов с солдатами эмира на спине. Тень вскрикнула и метнулась назад. Она забила крыльями с такой скоростью, что недавно зажившая перепонка едва не порвалась вновь. Но преследователи отстали. С облегчением Тень вспомнила, что драконы значительно быстрее грифонов.
      И тут в её крыло попала огромная стрела из катапульты, разорвав перепонку больше чем на два метра. Тень закричала и рухнула вниз, отчаяно взмахивая крыльями, и теряя сознание от боли. Дарий вцепился в седло, к драконе метнулись грифоны охраны, стараясь удержать её от падения. Им это почти удалось. Тень врезалась в землю между армиями, сломав левое крыло, и страшно ударившись грудью.
      Рядом с разгона сели трое грифонов, сопровождавших короля, ещё десяток бросились на преследователей. Дарий с трудом вылез из седла, схватившись за бок.
      -Милорд, вы целы?
      -Почти. Надо изменить тактику, летим к отрядам. У них какое-то новое... говорил... не поме... надо...
      Голоса расплывались у Тени в сознании. Она попыталась поднять голову, но не смогла, и только смотрела, как король вскочил в седло Ястреба. Дракона приложила все силы и тихо позвала:
      -Не бросайте меня! Пожалуйста!
      Дарий на мгновение замер и посмотрел ей в глаза. На лице короля отразилась печаль.
      -Прости, Тень. Мы принесли тебе одно горе. Но так уж получилось. Не время сейчас для драконов. Прощай. - он повернулся. -Вперёд!
      И отряд взмыл в небо, помчавшись к наступающим армиям. Тень проводила их взглядом, хотя слёзы мешали смотреть против солнца.
      "Ну вот, моё приключение кончилось. Одним драконом меньше. Жаль. Я только начинала входить во вкус..."
      Тень сделала отчаяную попытку встать, и сумела приподнятся на руках. Далеко впереди поднимались клубы пыли, то шли армии Рамины. Сзади, немного ближе, распологались силы Эмирата.
      "Какая разница, кто?... И те и другие меня убьют. Но если ползти к раминцам, то может я смогу позвать на помощь Варана? Или хоть посмотреть на него..."
      Дракона зарычала от боли, встав. В голове звенело, перед глазами стоял красный туман, от страшной, пульсирующей боли в крыле и груди Тень ничего не чувствовала. Она помнила только одно: надо идти вперёд.
      И она шла. Медленно, шатаясь от слабости, рыча при каждом шаге. Ничего не видела. Не слышала. Просто шла.
      "Ногу вперёд. Руку вперёд. Вторую ногу вперёд, руку назад, вторую руку вперёд, ногу назад, вторую руку назад, вторую ногу назад. Ногу вперёд..."
      Скоро от потери крови зашумело в ушах, а в голове всё закружилось. Она взглянула на крыло, и со слабым удивлением заметила, что до сих пор тащит за собой тяжёлое копьё, пробившее перепонку. При попытке вырвать, Тень закричала от боли и едва не упала. Оставила всё как есть.
      "Зачем я иду?... Куда я иду?!... Что ждёт меня там, куда я иду?! Рабство. Издевательства. Насмешки. Оскорбления. Больше ничего. Почему бы мне не лечь, отдохнуть? О небо, как это будет приятно... Лечь... Отдохнуть... Не думать о боли... О будущем... О прошлом... Просто - не думать..."
      **Нет, ты этого не сделаешь, малышка.** - от обычной насмешки в голосе Варана не осталось и следа. Виверн транслировал жёстко, отрывисто, как команды.
      **Продержись ещё немного, Тень. Я почти у тебя.**
      Бронированный ящер двигался над травой, словно машина из невообразимо далёкого будущего. Голова в тяжёлом глухом шлеме держалась совершенно неподвижно, словно в шее виверна имелся стабилизатор танковых орудий. Широкие лезвия чуть вибрировали, когда громадный живой танк мчался вперёд, срезая высокую траву и далеко обогнав основные силы.
      Тень, наконец, заметила Варана. Тот с разбегу промчался мимо, тяжело затормозил, развернулся. При виде того, во что превратилось крыло драконы, из шлема послышался глухой рык.
      **Плохо дело. Тень, сколько ты весишь?**
      Дракона потрясла головой, стараясь избавится от тумана.
      -Вешу?... Около полутора тонн...
      **Я попытаюсь вытащить тебя. Залезай, и берегись лезвий.**
      Тень с трудом выжала улыбку.
      *Спасибо, Варан. Но я не смогу. Тут столько шипов, что я превращусь в подушку для игл.
      Виверн зарычал громче.
      **Тогда я сниму доспех**
      -Нет! Не смей! Тебя убьют!
      **А так убьют тебя.**
      -И правильно. Мне тут места нет, Варан. Это всё равно бы произошло, и скоро. Так почему бы не сейчас?
      Ящер рассвирипел.
      **Молчи, дура крылатая! Я тебе покажу, "места нет"! А ну встать! Иди за мной!**
      Тень попыталась подчиниться, но ноги подкосились. В голове всё кружилось, она потеряла слишком много крови. Варан молча наблюдал за попытками драконы встать, а потом решительно наклонил голову и стянул тяжёлый шлем. Тень вскинулась.
      -Не смей!
      **Молчи, пока я не передумал. О боги, зачем я это делаю?...** - он уже расстёгивал ремни панцыря.
      -Варан, прошу тебя, не надо!
      Виверн прижался к земле и выполз из-под панцыря. На ногах и руках у него оказались шипастые браслеты.
      **Залезай! Быстро! Может я ещё успею вернутся за доспе...**
      Оглушительный грохот за спиной заставил их рухнуть на землю. Довольно далеко в стороне выросло огненное дерево взрыва, земля ощутимо вздрогнула. Над головой со свистом промчались осколки.
      **Это что такое?!** - Варан был потрясён. Но Тень - та была в отчаянии, и застонала.
      -Спасайся! Они начинают пристрелку!
      Виверн схватил дракону и забросил себе на спину, как игрушку. Могучий ящер только чуть присел под тяжестью, и плавно тронулся с места, стремительно набирая скорость. Тень от боли едва не лишилась сознания.
      Второй снаряд разорвался гораздо ближе к месту, где они только-что были. Осколки с визгом прочертили воздух, заставив Варана пригнуться.
      **Что это за оружие?!**
      Тень едва сознавала окружающее, но смогла выдавить:
      -Беги зигзагами, им будет труднее прицелиться...
      Виверн немедленно оценил совет, и сменил направление. Парой секунд позже громыхнул третий взрыв и земля взметнулась намного ближе. Второе крыло Тени пробил осколок, ещё один на излёте прочертил царапину на бедре Варана. Тот взревел.
      **Я убью их!!!**
      Тень с трудом сфокусировала зрение. Впереди, уже близко, виднелись шеренги воинов, поспешно отступавших за пределы досягаемости секретного оружия Эмирата. Варан с рычанием врезался в них, разметав людей словно кегли, и помчался дальше, приближаясь к обозам.
      **Продержись ещё немного, Тень. Я не хотел бы зря потерять свои доспехи.**
      -А ты просто замечательный кавалер, тебе никто об этом... - дракона потеряла сознание. Она не почувствовала, как Варан опустил её на землю возле медицинского фургона, не ощутила, как он вырвал копьё из крыла, и как медики, переглядываясь, наложили импровизированную повязку на рану. Виверн понаблюдал, как те пытаются совместить сломанные кости крыла, зарычал от ярости, и метнулся обратно на передовую.
      Ему не пришлось встретить врагов. Четвёртый снаряд, разорвавшись в гуще кавалерии на левом фланге, превратил передислокацию в паническое бегство. Армия Рамины в беспорядке отступила с поля боя, оставив свыше сорока человек мёртвыми, и более двух сотен - раненными. Дарий в ярости приказал было грифонам атаковать, но сам отменил это решение при виде превосходящих сил противника. Бой закончился даже не поражением - разгромом. Миф о непобедимости армии Рамины приказал долго жить.
      Беспомощную, лишившуюся сознания Тень погрузили на большую повозку, и потащили вместе с войском. Она не знала, что лишь благодаря Варану её не бросили на поле боя. Сам виверн был в такой ярости, шагая за фургоном, что даже лорд Уордон предпочёл держатся от него подальше. Варан не мог забыть потери стоивших стольких трудов доспехов, да и поражение никак не могло поднять ему настроение.
      "Проклятие, почему я так поступил?" - думал виверн, равномерно шагая за фургоном, откуда безвольно свешивались некогда сверкающие, а теперь покрытые коркой засохшей крови крылья.
      "Кто она мне? Самка? Нет. Сородич? Нет! Никто! Головная боль! Дура! Очень красивая дура, и всё!" - но он и сам знал, что неправ. В душе Варана поднималась глухая ярость от понимания, что он и в будущем будет спасать эту никчёмную красавицу от всех напастей мира. Он! Варан!
      "И ничего с этим не поделаешь." - твёрдо сказал себе огромный ящер, вздохнув.


book\glava1

Глава 13

Джордж Локхард

      Его звали Размах. Он был тем, кого называли "спэйсером" - разумные существа, летавшие меж звёзд для своего удовольствия. Как и все спэйсеры, Размах был одиночкой от рождения, и это ему нравилось. Сотни лет полётов на световой скорости, новые галактики, иные миры... Что может сравниться с этим?
      Размах принадлежал к одной из доминирующих рас Федерации Миров - драконам, среди которых спэйсеров было очень немного. Большинство этих отшельников космоса принадлежали к другим видам. Размах, которому нравилось общество недраконов, часто навещал их немногочисленные базы, разбросанные по всей Вселенной. Иногда он не находил там никого, иногда - сразу десяток кораблей. Размаха отлично знали.
      Но гораздо чаще дракон стартовал в неизвестном направлении, неглядя набирая код на пульте зондер-проникателей. Одним из наиболее захватывающих способов получать удовольствие, которые знал Размах, был прыжок в неизвестную точку Вселенной, с последующим определением координат, и попыткой найти путь домой. Он знал, что многие спэйсеры так никогда и не находят этот путь. Но дракон ни капли не огорчился бы, потеряв он надежду вернуться домой. Он всегда был дома - ведь Вселенная безгранична.
      Свой последний отрыв (как он звал экспедиции), Размах предпринял к границам известного космоса. На расстоянии в три миллиарда световых лет от Галактики разведчик обнаружил могучую цивилизацию Рекс, некогда представлявшую собой родственную драконам живую форму. Размаха приняли с распростёртыми крыльями, он гостил там почти стандартный год, пока корабли рексов летели в Федерацию Миров. Там также с радостью встретили новых друзей, контакт развивался. А Размах полетел дальше, сменив свой старый звездолёт на более совершенный корабль рексов.
      Это была его самая большая в жизни ошибка. Новый корабль, пронеся дракона сквозь миллионы парсеков космоса, просто развалился на части, столкнувшись с потоком энергии от Сверхновой. Рексы жили в шаровом скоплении, где даже понятия такого не существовало. Разумеется, их звездолёт не был расчитан на подобные испытания.
      Разведчику пришлось спасаться на катере, не имевшем зондер-проникателей. Иными словами, между Размахом и домом встал почти миллиард лет пути. Немного подумав, дракон решил не возвращатся. Он мог ничуть не хуже наслаждаться и в этом секторе Вселенной. Его беспокоили только зондер-проникатели, а вернее их отсутствие. Размаху не хотелось тратить по нескольку тысяч сталет на дорогу. Дракон принял решение подыскать планету с цивилизацией, где он смог бы приобрести зондер-проникатель. Или научить их делать зондер-проникатели. Исследовав эфир, Размах обнаружил подходящую планету в десяти тысячах парсеков. Рассчитав траекторию, и разогнав катер до световой скорости, дракон заморозился. Ему предстояло лететь почти три года - это скучно.
      Поэтому Размах не заметил, что всего через сто семьдесят три дня полёта молодая голубая звезда неподалёку взорвалась, так как до неё дошла энергия злополучной Сверхновой. Могучим потоком частиц катер отшвырнуло с правильной траектории, и он волею случая попал в тиски гравитации мрачной инфракрасной звезды. Знай Размах, что находится в этой системе, он предпочёл бы скучать не три, а тридцать три года - лишь бы попасть туда.
      А находилась там древняя база таинственной цивилизации Рам. Спэйсеры уже несколько раз находили следы этой невероятной расы, и Размах даже слышал, будто некоторые представители Рам до сих пор существуют. Один довольно известный в Федерации дракон с красивым именем Тайфун даже утверждал, что явился из парралельного мира, где знал живого Рамийца. Размах не верил подобным слухам. Тот дракон приводил в доказательство своё умение управлять энергией вакуума, утверждая, что получил его из рук некого "мага" по имени Рэйдэн. К тому же этот дракон отличался биологически от Размаха и его соплеменников.
      Размах тоже умел управлять энергиями, или Силой, как прозвали эту способность. Причём умел ничуть не хуже последователей учения А-Ки. Однако сам он последователем этого учения не был. Дракон был слишком доволен жизнью и собой, чтобы стремится к смутной цели абсолютной нирваны. По его мнению, наслаждаться можно и более простыми способами. В том, что главная цель любого мыслящего существа - постоянное наслаждение, он и учение были едины. Как говорил величайший из величайших, наиболее уважаемый дракон во Вселенной, единственный, кто сумел достичь культуры Со - шибо Наака, манипуляции с энергией вакуума - первый уровень А-Ки. Начиная с третьего, учение развивало только внутреннюю культуру разума, понемногу освобождая его от влияния грубых инстинктов. Сам шибо, достигнув Со, стал чистым разумом, для которого не существовало ни пространства, ни времени. Тело его по прежнему жило одно, на планете Ногината, и только смельчак осмеливался потревожить размышления великого дракона.
      Размах смельчаком был, но его просто не привлекало учение. Дракону нравилось быть драконом, он с гордостью заявлял, что инстинкты хищника - не атавизм, а удача. Размах очень любил устраивать в одиночку отпуск на диких планетах, или в качестве альтернативы - оргии на цивилизованных. Постоянных партнёров Размах не имел и не желал, хотя в кругу противоположного пола пользовался огромным успехом. Правда, дракон среди спэйсеров было совсем немного...
      До злополучного полёта Размах успел совершить свыше тысячи отрывов, и ни разу не встретил ни малейших следов таинственной цивилизации Рам. К сожалению, теория вероятности неумолима. Рано или поздно - но катастрофа должна была произойти.
      Катер разведчика врезался в невидимую планету, и много дней лежал в воронке. Условия снаружи были совершенно непригодны для жизни драконов.
      Однако на этой планете существовала разумная жизнь. Не знающие света, жители планеты "-----" (они не употребляли звуковых колебаний) с недовольством обнаружили на одном из плодородных фотополей неизвестный металлический предмет. Поразмышляв, и придя к выводу об инопланетном происхождении предмета, жители решили немедленно избавится от него. Им вполне зватало музея инопланетян, где находилась целая куча никому не нужных вещей. Катер притащили в музей, и засунули в хорошо известное аборигенам место - единственную полезную вещь инопланетян, мусоросжигатель. Им оказался огромный экспериментальный агрегат Рам, предназначенный для телепортации органики в соседние измерения. Любое неорганическое тело испарялось. Жители планеты "-----" давно использовали эту вещь для сброса мусора - тот безвозвратно исчезал, а на планете улучшалась экологическая обстановка. Откровенно говоря, только благодаря мусоросжигателю аборигены терпели музей - ведь он занимал столько полезной земли...
      Вот так Размах попал на Варлок.

      ***

      ...Он очнулся от странного оцепенения, и едва не рухнул на землю. Тело страшно болело, крылья сводила судорога. Правая рука была чем-то схвачена. Размах потряс головой, пытаясь вспомнить, что произошло. Память мутным, ускользающим клубком зашевелилась в могучем разуме дракона, и наотрез отказалась возвращатся. Размах вздохнул. И посмотрел вверх.
      "Странно, моя рука зацементирована в стене?" - он пошевелил пальцами, ощутив, как некий предмет наверху с треском сломался. Дракон дёрнул сильнее, и вырвал кисть из скалы. Обломки камней полетели вниз, но Размах не обратил на них внимания. Он исследовал себя.
      "Я не помню, где я, но помню, кто я. Меня зовут Размах, я дракон. Что случилось? Почему я в этой пещере?"
      Осмотрел крылья. Перепонка сильно болела, но была целой. Вообще, на первый взгляд с Размахом всё было в порядке.
      "Удивительно. Помню что-то о варварах, которые не имели единого языка... Потом что? Не помню. Ничего, это пройдёт."
      Дракон острожно спустился на пол пещеры. Сверху, сквозь пролом, проникал свет. Размах внимательно исследовал стены в поисках выхода, но не обнаружил ничего похожего. На миг задумавшись, он посмотрел вверх. Там, в проломе, виднелись головы целого десятка людей.
      "Люди. Да, правильно, здесь жили люди, и ещё куча всяких... Странно. Помню что-то вроде нападения на меня. И я что, проиграл? Этим?! Да нет, наверно был обвал в пещере... Нет, не помню."
      Дракон встал на ноги и потянулся вверх. Людей словно ветром сдуло. Размах подпрыгнул, повиснув на краю пролома, и... рухнул вниз, когда скалы обвалились. Спэйсер нахмурился.
      "Интересно. Скалы не выдерживают моего веса - но прекрасно выдержали мою руку? Странно... неужели я не делал попыток освобождения? Что же со мной было?..."
      С третьей попытки дракону удалось подтянутся к трещине и высунуть огромную голову в зал. Размах с интересом оглядел большое и мрачное помещение шестиугольной формы. На полу царил разгром, повсюду валялись куски металла, осколки камней. Дракон задумался.
      "Это что же я такое сломал, когда рукой пошевелил?..."
      Повиснув на одной руке, Размах аккуратно обломил края трещины до нужного размера и протиснулся в зал. Встать на ноги он не смог, пришлось передвигаться на четырёх конечностях. В отличие от Тени, Размах был полностью прямоходящим.
      Осмотрел зал внимательней. Обратил внимание на многочисленные узоры, мозаику. Всё было серо-чёрных тонов, впечатление зал производил на редкость мрачное.
      -Эй! Есть кто живой? - дракон наконец нашёл дверь и задумчиво посмотрел на хвост. В эту дверь с трудом пролезла бы его голова.
      -Э-эй!
      Ответа не было. Размах принюхался и ощутил слабый запах животных. Напряг память.
      "Грифоны. Точно, эти птички именно так и пахнут."
      Дракон пожал крыльями и предупредил:
      -Я выхожу. Если кто снаружи - лучше отойти, обломки могут покалечить.
      В течении минуты он ждал, потом выломал первый кусок стены над дверью.

      ***

      Тень пришла в себя, когда ей на голову вылили бочку ледяной воды. Едва не задохнувшись, дракона вскочила и тут же рухнула вновь, застонав от боли в крыльях.
      -Вставай, вставай, ящерица. - перед ней стояла Ночь. Дракона зашипела.
      -Ты!!!
      -Что, уже позабыла? Меня зовут Ночь.
      Тень от ярости едва не потеряла голову.
      -Слушай, что ты хочешь от меня?! Убить? Так убей! Хватит мучать!
      -Вот ещё. Делать мне больше нечего, тебя мучать. Вставай говорю - переправа, фургоны разгружают.
      Грифона повернулась и ушла кошачьей походкой. Тень с рычанием встала на ноги, осторожно спустившись на землю. Голова трещала, в глазах всё кружилось.
      -Отодвинься. - три солдата принялись разгружать повозку, перенося поклажу на большой плот. Тень немного постояла, шатаясь, затем медленно прошла к реке. Около плотов на земле сидел молодой белый грифон.
      -Не скажешь, где Варан?
      Грифон покосился на Тень.
      -Кто?
      -Виверн лода Уордона.
      -А-а-а. Он уже там - грифон кивнул на противоположный берег.
      Дракона взглянула на свои крылья и содрогнулась. Неумелые повязки превратились в грязные тряпки, кости левого крыла были неправильно совмещены. Тень мрачно подумала, что полёт ей не грозит ещё как минимум три-четыре месяца. Она вздохнула, и проковыляла к плоту, желая устроиться там.
      -Э-э-э-й! Ты куда это? - пара пехотинцев заступила ей дорогу.
      -Пропустите, пожалуйста. Я плавать не смогу, крылья сломаны - Тень в ужасе представила себе, что случится, если её не пустят.
      -Кто приказал драконов на плоту везти?
      Дракона понурилась.
      -Не знаю. Но не можете же вы опять меня бросить!
      Солдаты переглянулись. Один из них, высокий блондин, почесал в затылке и медленно обошёл Тень кругом, разглядывая раны. Присвистнул.
      -Да, досталось тебе.
      -Прошу, не бросайте меня снова! Я поправлюсь, и опять смогу служить королю! - Тень едва не плакала.
      Второй солдат крякнул.
      -Сколько ты весишь?
      -Совсем немного! В два раза меньше Варана!
      -Ящера лорда Уордона?
      -Да.
      Теперь и второй почесал в затылке.
      -Спрошу лейтенанта.
      Дракона опустилась на землю и с тоской посмотрела на тот берег.
      "Офицер меня не пустит, разумеется. Спрашивается, зачем меня везли сюда? Чтобы утопить? А что, может быть и так... Не дать врагам столь ценной чешуи..."
      -Ты хочешь на плот? - молодой лейтенант, эльф, стоял перед Тенью, с любопытством её осматривая.
      -Да. Я серьёзно ранена, переплыть реку не смогу. Прошу, пустите!
      -Плот не выдержит такого большого зверя.
      -Я совсем лёгкая! Как пара коней, не больше!
      Лейтенант с сомнением смерил дракону взглядом.
      -А, залезай на плот и сиди тихо, пока я не передумал.
      Боясь поверить своей удаче, Тень осторожно вскарабкалась на импровизированный паром и устроилась в центре, рядом с фургоном. Плот скрипнул, но даже не осел.
      -Ладно уж, перевезём. - лейтенант ушёл. А Тень внезапно почувствовала страшную боль в сломанном крыле. Вскрикнув, она повернулась, и обнаружила рыцарского коня, который наступил на перепонку. Лошадь тревожно фыркала.
      Дракона, содрогаясь от боли, вытащила крыло из-под ног, и сложила на спине. Ей так хотелось плакать, что Тень вцепилась зубами в хвост, и так замерла, лёжа на грязных брёвнах, рядом с телегами и лошадьми.

      ***

      Варан в это время занимался куда более приятными делами.
      -Что должно быть положено в трубу, чтобы так бабахнуло?
      Трое гномов сидели на песке перед виверном, разложив чертежи катапульты.
      -Смотри, ящер. Если диаметр взять равным десяти сантиметрам, а длину ствола - тридцати диаметрам... - говоривший начертил на песке схему. - ... то усилие, нужное для выстрела...
      -Стоп. Это я и сам рассчитать смогу. Я спрашиваю, ЧТО могло так бабахнуть?
      -Газ. Рудничный газ, в крепкой глиняной посуде. - второй гном резко кивнул.
      Виверн задумался.
      -Газ, говоришь... А ещё?
      Мастера примолкли на мгновение.
      -Ещё нефть, если её смешать с толчёным углём и маслом, а всё это залить соком мбатата.
      Варан встрепенулся.
      -Мбатат?... Точно! Я и забыл про это дерево... Хммм, а у вас есть мозги, коротышки...
      Гномы запыхтели от гнева.
      -Ты, ящерица рогатая...
      Виверн фыркнул.
      -Тссс! К делу. Чем вы собираетесь стрелять?
      -Шипами! - старший из гномов не колебался ни минуты. - Шипастыми шарами!
      -Чушь! - Варан оскалился. -Тогда перед каждым выстрелом смесь мбатата и шар придётся заряжать отдельно!
      -Тогда стрелы! Огромные, тяжёлые стрелы на ленте, как в скорострельном арбалете.
      -Ещё хуже. Арбалет заряжают, вращая большое зубчатое колесо, которое натягивает тетиву и отпускает, при этом каждый раз подставляется новая стрела. Ха, ты меня учить собрался?
      Гном насупился.
      -Я знаю, что эту штуку ты придумал. Но что мешает укрепить на колесе много горшков со смесью, и поджигать их в стволе?
      -А то, что в арбалете по другому не выйдет. А в пушке - это глупость.
      -Тогда сам предложи. Ты же у нас гений, Варан.
      Виверн усмехнулся.
      -Может и не гений, но в технике кое-что понимаю. Или скажешь нет?
      Гномы промолчали, и ящер продолжил.
      -Так вот. Самое умное - обьединить горшок со смесью мбатата и тяжёлую, короткую стрелу вместе.
      Мастер встрепенулся.
      -Верно! - его рука залетала над пергаментом. -Вот так!
      Варан широко улыбнулся.
      -Умница! Теперь понял, как сделать многозарядную скорострельную пушку?
      Гномы с радостными улыбками рассматривали чертёж.
      -Конечно! Варан, у тебя не мозги, а часовой механизм!
      Виверн фыркнул.
      -Только ничего из этой идеи не выйдет.
      Дождавшись, чтобы челюсти как следует отвисли, Варан добавил:
      -Калибр должен быть совсем небольшим. Немного больше стрел для катапульты. Верхний предел - три сантиметра.
      Гномы задумались.
      -Да, так надёжнее. Но стрелы будут лёгкими...
      -И поэтому наконечники будут длинные и зазубренные, как гарпуны. Вон, смотри - Варан поймал подслушивавшего грифона, и несмотря на шипение, вырвал маховое перо.
      -Видите? Симметрия. Вот такой формы наконечник.
      Грифон с яростью накинулся на виверна.
      -Ты, ящерица безмозглая...
      Варан молча поднял нахала и швырнул в реку. Тот вылез и больше не мешал, а виверн с усмешкой заметил:
      -Потом мы станем делать различные снаряды для разных нужд. Например, много коротких шипов в деревянной коробке...
      -Которые разлетятся как смертоносные брызги! - подхватил один из гномов. Вся компания улыбнулась. Виверн помолчал, разглаживая чертёж, и уже серьёзно сказал:
      -Вы были на поле, видели взрывы. Так?
      -Так.
      -И ещё - вы завтра начинаете делать мне новые доспехи, так?
      Гномы переглянулись.
      -Ээээ....
      -Триста.
      Глаза мастеров округлились.
      -Конечно, Варан. Чертежи старые?
      -Почти. Так вот. Вы сделаете две точно такие пушки, и установите их на панцире вместо лезвий.
      -Это будет непросто...
      -Триста пятьдесят.
      -...Но можно.
      -Отлично. А теперь главное. Смотрите. - Варан когтем набросал схемку на песке. По мере появления чертежа, глаза гномов всё сильнее становились квадратными.
      -Ящер, это же гениально! Как ты додумался?!
      Варан усмехнулся.
      -Надо почаще читать мысли драконов...
      Теперь глаза мастеров стали шестиугольными.
      -Что?!
      -Неважно. Вы сможете смастерить такой механизм? Мои руки просто не подходят, там нужны мелкие детали.
      -Понадобится много стали... А из чего ты намерен сделать пусковую установку?
      Вместо ответа Варан с усмешкой кивнул на пару кентавров, бродивших вдали. Гномы расхохотались.
      -Понятно... Слушай, ящер, эту штуку и мы хотим.
      -Тогда плата уменьшается в два раза.
      Мастера запыхтели.
      -Варан, ты слишком...
      -Стоп. Ты сам такое придумал бы? Нет. Кто это придумал? Будем считать, я. Так что это обычная продажа. Чертёж оружия стоит 175 дарамов.
      Гномы переглянулись.
      -Сто.
      -Сто пятьдесят.
      -Сто.
      -Сто девяносто.
      -Сто двадцать.
      -По рукам.
      Гномы, возбуждённо переговариваясь, отправились к палаткам, а Варан долго смотрел в небо.
      -Зря я назвал тебя никчёмной, Тень. Ты дала мне шанс осуществить мечту всей жизни...
      Губы виверна искривились в ярости, когти заскребли землю.
      -Месть!!!


book\glava1

Глава 14

Джордж Локхард

      Феандр схватил Джафара за шиворот и встряхнул.
      -Ты это сделал, ты это исправишь!
      Маг вырвался, но не сказал ни слова. Бледные люди и эльфы стояли на открытом пространстве недалеко от входа. Грифон так дрожал, что был вынужден лечь на песок.
      -Да, я ошибся. Но исправить положение можно. Беорн, Иглис! - Джафар кусал губы.
      Иглис подошёл к магам, стараясь не дрожать. Беорн, впрочем, и не пытался строить из себя героя. Он был напуган.
      -Дай мне Аметист. А ты - стрелу.
      Маг принял указанные предметы и на миг закрыл глаза. Потом испуганный Иглис увидел, как наконечник стрелы прямо в воздухе раскалился добела, а затем засверкал подобно звезде. Джафар быстрым движением вставил Аметист в полурасплавенный металл, и воткнул стрелу в землю.
      -У нас есть пара минут пока остынет металл.
      Беорн молча вытащил лук и стал проверять тетиву.
      Грифон устало опустился на песок. Перед ним до сих пор стояла картина чудовищного серо-стального дракона, который взглянул прямо на них гигантскими синими глазами. Иглис попытался вообразить, что сейчас делает дракон. Но ему не понадобилось напрягать фантазию.
      -Эй, есть кто живой? - могучий голос донёсся из башни, и земля дрогнула под тяжестью многотонного тела. Воины сгрудились кучей, рядом встали поспешно освобождённые охранники. Маги переглянулись.
      -Ничего, Аметист по-прежнему властен над ним. - в голосе Джафара совсем не было уверенности.
      -Ты заплатишь за это, нечестивец. Тебя лишат посоха, тебя сошлют в ледяные пустыни материка Мю, тебя...
      -Нас всех убьёт Дракон, если ты не замолчишь! - в гневе бросил Беорн. Его почтение к белому магу испарилось без следов. Феандр побледнел и прикусил губу. Тем временем Дракон, очевидно устав сидеть в подземельях, прогремел:
      -Я выхожу. Если кто снаружи - лучше отойти, обломки могут покалечить.
      После чего наступила мёртвая тишина. Воины, пятясь, отошли подальше от входа, Джафар выдернул стрелу и бросил её Беорну, Иглис перелетел за спину эльфу, готовый подхватить и унести его в любой момент. Феандр молча сложил руки на груди и поклонился Солнцу.
      -Защити нас, Солнце, давшее жизнь всем и властное над всеми, даже драконами.
      Джафар фыркнул, эльф и грифон повторили жест белого мага. Затем Иглис взглянул на Беорна, и друзья шагнули вперёд. К башне.

      ***

      Стену пришлось ломать довольно долго. Толстые камни непонятно как притягивались друг к другу, упорно не желая выпускать Размаха на волю. Тому наконец надоело, и одним ударом дракон обрушил наружу всю стену комнаты.
      При виде Солнца он невольно прищурился, но зрачки быстро сменили форму, регулируя светочувствительность. Размах вышел из зала, выпрямился, и распахнул крылья.
      -Аххррррррр.... - воздух пьяной струёй ударил дракона в грудь, он засмеялся, раскинув руки. Из глубины души родилось слово:
      -Свободен!
      Размах не обратил внимания на странность ситуации. "Свободен" - подразумевает плен в прошлом... Его это не волновало. Он внезапно понял, что ОЧЕНЬ долго находился в той пещере, и сейчас Размах дышал, впитывая запахи свежего ветра, любуясь закатом, каждой своей клеточкой ощущая счастье.
      Какое-то движение на миг отвлекло дракона. Ему в грудь летел микроскопический предмет. Машинально отмахнувшись, Размах метнулся в воздух двадцатиметровым прыжком, разворачивая гремящие крылья.
      "Всё. Никаких больше пещер, людей, варваров и тому подобного. Горы! Леса! Равнины! Океаны! Отдых. Пару лет сам побуду варваром! Надоело. Потом соберу корабль, и полечу дальше. Исследовать, искать новое. Делать мне больше нечего - сидеть на примитивных планетах! Только если отпуск."
      Размах набрал высоту и осмотрел свой мир. То, что он увидел, ему очень понравилось. Прекрасная, чистая, очень красивая планета без техники. Именно то, что нужно для хорошего отпуска. Дракон мощно взмахнул крыльями, разгоняясь, и помчался на юг. Немного приспустив Силу, Размах минуты через две с грохотом преодолел звуковой барьер, и дальше парил в полной тишине, насладаясь тугими потоками ветра, обтекавшими его могучую грудь, беззвучно крича от радости. Крылья, до того напоминавшие смерч, замерли неподвижно - лишь Сила поддерживала сверхзвуковую скорость дракона. Размах направлялся на отдых.
      "И будь я проклят, если позволю кому бы то ни было помешать!"

      ***

      -Он улетел?! - Иглис, не веря глазам, провожал чёрную точку высоко в небе. Беорн бессильно опустил лук.
      -Он просто отмахнулся от стрелы, как от мухи... - растерянно сказал он подошедшему Джафару. Маг мрачно кивнул.
      -Я видел.
      Минутой напряжённого молчания спустя, эльф не выдержал.
      -И это был твой план?
      Джафар промолчал. Но ТАК промолчал, что было ясно - бОльшего признания своей ошибки он не сделает никогда в жизни. Тем временем Феандр тяжело сказал:
      -Джинн выпущен из бутылки.
      Все вздрогнули. Беорн положил руку на плечо Иглиса и неприветливо спросил:
      -Принц Джафар ибн Секим, выполнили ли мы своё обещание?
      Колдун непонимающе посмотрел на друзей. Видимо сообразив, Джафар встряхнулся.
      -Да, вы сдержали слово.
      -В таком случае прощай. Нам не нужна твоя награда. И твоя тоже! - бросил грифон Феандру, желавшему возразить. -Мы более не служим никому. Мы - свободны. Садись, Беорн.
      Люди и эльфы проводили взглядом неразлучную пару и посмотрели друг на друга.
      -Я беру Аметист и отправляюсь домой. - тихо заявил Джафар, поднимая стрелу. Феандр скрестил руки на груди.
      -Камень останется здесь.
      -Эльф, не надо заканчивать смертью день, начавшийся с рождения.
      Маг нахмурился.
      -Кто же сегодня родился?
      -Легенда. - просто ответил колдун.
      И впервые в жизни Феандр не нашёл, что сказать.

      ***

      Пять дней спустя Размах всё ещё не осознал до конца своего счастья. Он разыскал огромный, плодородный остров без единого человека, и поселился в широкой и светлой пещере с видом на море. Устроившись там, дракон ежедневно летал на охоту, купался в тёплых водах океана, лежал на траве под раскидистыми деревьями. Он твёрдо решил провести на острове не менее года, а лучше - двух. Отпуск обещал стать самым насыщеным за последнюю тысячу лет.
      Пять дней спустя Беорн завершил приводить в порядок свой дом в лесах северной Рамины, и с помощью Иглиса пристроил целое крыло, спроектировав его специально для грифона. Друзья поселились в этом доме, ежедневно летая на охоту, и понемногу начиная тосковать о приключениях. Какое бы решение не приняли Иглис и Беорн, более месяца тихо жить они были неспособны.
      Пять дней спустя Джафар ибн Секим всё ещё направлялся к халифату Багдум, неся на шее пылающий чёрный кристалл. Сердце мага слегка омрачали думы о будущих битвах с Драконом, но в остальном Джафар был на вершине блаженства. Его верные воины спешили домой, готовясь стать военачальниками и миллионерами одновременно.
      Пять дней спустя Феандр лично предстал перед королём Дарием с докладом о случившихся событиях. К этому времени армии Эмирата перешли границу Рамины, захватив небольшой пограничный город Улан, и отправив жителей в рабство. Каждый крупный отряд врагов имел пушки, армия Рамины отступала практически без сопротивления. Узнав об освобождении Дракона, Дарий лишь усмехнулся. Он уже не верил, что возможен поворот к худшему. Хуже чем сейчас, дела у короля пойти не могли.

      ***

      Пять дней спустя были готовы первые детали секретного оружия Варана. Тень за эти дни немного пришла в себя, но никуда не выходила из барака, боясь нарваться на неприятности. Только по утрам дракона тихо пробиралась к сараю мясника, где торопливо глотала пищу, после чего Тень сразу залезала в свой барак, и сидела там, погрузившись в печальные раздумья. Батареи на миникомпьютере сели, так что даже читать она теперь не могла.
      А думала она, в основном, о Варане. Виверн ежедневно навещал свою "подопечную", и грубовато шутил над её положением. Тем не менее Тень понимала, что она ему явно небезразлична, и дивилась стойкости, с которой Варан избегал упоминать о том предложении. Дракона отлично знала, что виверн очень хочет узнать её поближе, но Варан упорно не заговаривал на эту тему.
      "Он действительно рыцарь, а не строит из себя. Самый настоящий сказочный рыцарь - грубый, нахальный, до идиотизма прямолинейный, и в то же время честный и благородный... Сам говорит, что не должен был меня спасать, и удивляется, почему спас..." - Тень понимала, что просто влюбилась. Если бы Варан знал, что превратился в честного и благородного рыцаря - он, вероятно, на некоторое время потерял бы способность реагировать на окружающее. От смеха, естественно.
      Но Варан, как истинный рыцарь, редко читал мысли Тени, при этом тщательно избегая личной жизни драконы. А зря.
      "О небо, какая же я дура... Как могу я любить его?! Что я для него? Головная боль, как он сам сказал. Зачем ему я? Получать удовольствие? Он может делать это с любой самкой виверна лучше, чем со мной. К тому же он и не затрагивает эту тему. Я - проблема. Я - неприятности. Я - никчёмная красавица. Вот и всё. Он будет стыдится меня. Какая разница, что я физик, учёный, или даже просто дракон?... В этом мире я - пятое колесо. ЛИШНЯЯ. Никому, даже королю ненужная. Себе ненужная! А ему, выходит, нужная?..."
      Несмотря на такие мысли, сердце Тени замирало при знакомом чувстве насмешливого голоса в голове. Варан никогда не входил, не предупредив - даже в этом он неосознанно поступал по-рыцарски. Дракона с трепетом ждала каждого визита, и надо сказать, виверн это чувствовал.
      К исходу шестого дня, Тень не выдержала.
      -Варан. Послушай... Я тебе нравлюсь?
      Ящер, который уже собирался уходить, замер у двери.
      **Малышка?...**
      -Я серьёзно, Варан.
      Он медленно повернул голову.
      **Да. Сам не понимаю, почему. Но - да.**
      Тень вздохнула.
      -Тогда скажи, почему ты ни разу не предлагал мне... стать твоей?
      Варан вернулся. Опустился на пол перед драконой.
      **Ты хочешь знать?**
      -Да.
      **Причины две. Во-первых, у тебя болят крылья.**
      Тень открыла рот, и пару секунд пыталась его закрыть. Виверн улыбнулся.
      **А во-вторых, я боюсь. Ты можешь отказать, а я... А я не хочу тебя терять, Тень.**
      Дракона отшатнулась. В её душе воцарился хаос. Несколько минут она пыталась привести мысли в порядок, но на этот раз эмоции пересилили. Тень растерянно улыбнулась.
      -Варан, я тебе не откажу. Никогда, ни в чём. И крылья у меня почти не болят.
      Виверн внимательно посмотрел ей в глаза.
      **Смотри, Тень. Став моей - ты станешь МОЕЙ. Это значит - любое моё слово для тебя закон. Подумай хорошенько, малышка.**
      Тень только шире улыбнулась.
      -В этом мире норма - все принадлежат кому-то. Но, Варан... Я скорее умру, чем стану принадлежать иному. И я не хочу оставаться свободной, если есть шанс стать твоей.
      Варан тепло улыбнулся.
      **Ну наконец решилась, дура крылатая. Я чуть не плюнул на все правила, и едва не предложил первым...**
      Дракона неуверенно взглянула в глаза виверна, и увидела там смех. Радость. И ещё кое-что.
      Несколько часов спустя она впервые поняла, что там было.
      Нежность.

      А ещё два часа спустя голос Варана вырвал её с заоблачных высот.
      **Так. Отлично повеселились. А теперь, Тень, я начну делать из тебя дракона. Любовь - одно, но только попробуй выкинуть номер вроде того случая в темнице Уордона - крылья оторву. Я серьёзно.**
      -Варан?...
      **Оторву, оторву. Ты без них красивее станешь. Вставай, и - бегом вокруг замка. Кто попробует вякнуть - просто оторви ему голову. Ты больше не транспорт Дария. Ты - МОЯ дракона. А кто такой я, ты скоро поймёшь**
      Тень поняла это даже раньше, чем ожидала.

      ***

      -Ну?
      Гном с гордостью сорвал покрывало, и взору Варана предстало его детище. Первый совместный ребёнок от союза с Тенью. Виверн восхищённо прищёлкнул языком.
      -Да... Знаешь, Долгар, а ты молодец.
      Мастер фыркнул в бороду.
      -Ты даже не представляешь, какой я молодец. Весь первоначальный проект пришлось выкинуть. Глина ни к чёрту не годится. Снаряды пришлось делать из... - он замолчал.
      Варан немного подождал.
      -Из...?
      -Из дерева!
      Гном откинул покрывало с соседнего ящика. Там лежали несколько десятков одинаковых поленьев толщиной с человеческую руку. Из каждого торчало хищное зазубренное лезвие полуметровой длины, а сзади виднелся стальной штырь.
      Варан подхватил снаряд и осмотрел со всех сторон.
      -Хммм... На каком принципе он работает?...
      -Просто. Полено внутри пустое. Наконечник расширяется в трубу, чуть тоньше полена. Труба под завязку заполнена чистым соком мбатата.
      Варан уважительно поставил снаряд на наковальню.
      -А как он поджигается?
      -Ха, это моя гордость. Смотри! - гном проворно вытащил странный механизм. Это был штырь, прикреплённый к кожанному мешочку. Прикреплённый так, что острый конец мог при ударе распороть кожу. Виверн засмеялся.
      -Ну конечно! Огненная смесь эльфов!
      Долгар кивнул, и ударил по штырю. Из распоротого мешочка высыпался порошок, моментально вспыхнувший дымным пламенем.
      -Пусть послужит на полезное дело! - фыркнул гном.
      Варан осмотрел саму пушку. Массивный литой ствол был, по сути, единственной стальной деталью. Нижняя часть задней (он не знал, разумеется, слово "казённой") половины ствола имела внизу проём, который закрывался остроумным способом. На ствол было одето толстое стальное кольцо с прорезью более широкого профиля. Заряжающий поворачивал кольцо на пол-оборота, совмещая проёмы. При этом система рычагов продвигала ленту со снарядами на одно деление вперёд. Внутри ствола тонкая железная спираль сбрасывала остатки от предыдущего выстрела сквозь зарядное окно на землю. Затем заряжающий поворачивал кольцо обратно, подавая тем самым снаряд в ствол, и натягивая ленточную пружину. Как только кольцо (слова "затвор" ещё не придумали) занимало крайнее положение, немедленно следовал выстрел. Никакого спускового механизма не предусматривалось, как и никакого прицельного оборудования. Вот на это и обратил внимание Варан.
      -Как мне целиться?
      Гном подёргал себя за бороду.
      -Давай вначале испытаем.
      Ящер сомнительно взвесил в руке снаряд.
      -А ты не перестарался с соком мбатата, Долгар?
      -Рассчёты на прочность верны!
      -Покажи.
      Они удалились во двор, где Варан долго проверял выкладки.
      -Хммм, на первый взгляд... - он посмотрел на мрачного гнома - ... и даже на второй, всё нормально.
      -Испытываем?
      -Не здесь. Грузи инструменты и пушку, я отвезу.

      Первое испытание решили провести в овраге, недалеко от замка. Варан укрепил пушку на обломке скалы, подсоединил ленту со снарядами, и на глаз прицелился в противоположный склон. Затем резким движением повернул кольцо до упора влево. С лязгом лента сдвинулась на одно деление вперёд.
      -Отлично. Давай верёвку.
      Гномы привязали длинный канат к рычагу, и отмотали его на сто метров, сбросив в большую яму. Варан с сомнением пересчитал снаряды в ленте.
      -Лучше убрать все, кроме двух. Если что пойдёт не так...
      Долгар с досадой крякнул.
      -Чёрт, я сам должен был подумать...
      Подмастерья поспешно вытащили снаряды из ленты, и оттащили ящик в укрытие. Виверн перепроверил всё ещё раз.
      -Чтож, за мной.
      Испытатели отошли к яме, спустились в неё, и Варан поднял над краем перископ. Его когтистая рука сжала канат.
      -Готовы?
      Гномы фыркнули.
      -Отлично. Итак, первое испытание.
      И он дёрнул за верёвку.
      Грохот был таким, что земля осыпалась с краёв ямы. В перископе всё исчезло в клубах синего дыма. Подождав с минуту, виверн выскочил, и опережая гномов, бросился к пушке.
      -Сработало!!! - его рёв заставил Долгара пригнутся. Добежав, мастер увидел следующее: сорванную с камня пушку, на вид не пострадавшую, огромную воронку в противоположном склоне оврага, и... Варана, который поспешно укреплял ствол вторично.
      -Получилось! - гном с радостным воплем принялся скакать вокруг пушки. Виверн был счастлив ничуть не меньше.
      -Отойдите, я выстрелю сам.
      Долгар замер.
      -Не рано?...
      -Надо же начинать?
      Ящер покрепче зафиксировал ствол, отошёл в сторону, и резко рванул кольцо влево. Из ствола посыпались обугленные щепки, второй снаряд со скрежетом занял место под зарядным окном. Варан вздохнул, пригнулся, и рванул кольцо обратно.
      Ему показалось, что небо рухнуло прямо на голову. Пушка дёрнулась, однако на этот раз скала удержала её на месте. Из ствола вылетел многометровый язык пламени и в склоне оврага появилась вторая воронка. Едва не оглохнув, Варан тем не менее был доволен, хотя рука сильно болела от толчка.
      -Долгар, это оружие богов!
      -Да! И мы сделали его!
      Немного оправившись, Варан и Долгар принялись бурно обсуждать модификации. Первое, и главное - требовалась устойчивая подставка. Виверн предложил сделать стальные клинья под углом назад.
      -Смотри. Я бегу. Вижу отряд. Приседаю. Пушка упирается в землю. Дёргаю за рычаг, меня подбрасывает, и всё.
      -Это только для твоих пушек, которые ты на панцире потащишь. А для стационарной?
      -Ха! Это даже проще. Смотри.
      К вечеру уже был готов проект полностью автоматической пушки, под действием отдачи стреляющей очередями...


book\glava1

Глава 15

Джордж Локхард

      **Двигайся, двигайся! Не стой!**
      -Варан, я больше не могу!
      **Ещё как можешь, летучка несчастная. Для чего тебе ноги?**
      -Ходить.
      **Дура! Бегать. И драться.**
      -Но я летать умею! Мне бегать...
      **Лети.**
      Тень запнулась. Она тяжело дышала после забега на два километра.
      -Ты же знаешь...
      **Вот именно. Так что, Тень, беги, пока я совсем тебе крылья не оторвал.**
      Дракона тяжело вздохнула. Она совсем не этого ожидала... Нет, по ночам, а часто и днём, она получала именно то, что ожидала. Но в остальное время Варан "делал из неё дракона", и ей совсем не нравились его методы.
      Виверн с усмешкой наблюдал, как Тень упорно бегает вокруг замка. Ящер задался целью научить её уму-разуму, и хотя тренировки мешали его работе с гномами, он старался проводить их регулярно. За неделю, прошедшую после испытания, модифицированные пушки уменьшённого калибра были укреплены на боках нового панциря. Варан ждал только шлема, чтобы испытать новые доспехи в деле.
      **Всё мучаешь свою подружку?** - к виверну подошёл лорд Уордон.
      -Или она станет настоящим драконом, или я стану ящерицей.
      Лорд усмехнулся.
      **Настоящий дракон сейчас парит неизвестно где.**
      -Это не значит, что ей надо оставаться беспомощной. Лютер, достань преподавателя боевых исскуств для грифонов.
      **А он чем поможет?**
      -Она ведь может ходить на ногах, как ты и грифоны. Ей это пригодится. Что нового на фронте?
      Уордон помрачнел.
      **Мы потеряли ещё два города.**
      Виверн тихо зарычал.
      -Ничего, скоро мой ответ эмиру будет готов.
      **Ты и правда превзошёл его супероружие?**
      Варан оскалился.
      -Увидишь.
      Лорд вздохнул. Он временно замещал короля, пока тот пытался повернуть ход войны. Армия стремительно теряла позиции. Попытка захватить пушки противника массированной атакой захлебнулась после гибели половины боевых слонов Рамины.
      -Надеюсь, ты прав, Варан... - сказал он вслух.

      ***

      Размах, мощно загребая крыльями, плыл в тёплой воде океана, толкая перед собой широкий плот из толстых брёвен. Море было штормовым, завывал ураганный ветер, почти тайфун. Взлетая на волнах, дракон громко смеялся, а подныривая под громадные горы воды, не закрывал глаз. Наконец, отплыв на пару километров, он увидел то, к чему стремился. Девятнадцатый вал, самый большой. Поднырнув под огромную волну, Размах вскочил на плот, вонзил в него когти, и двумя взмахами крыльев позже стоял на гребне волны, несясь к берегу. Широко распахнув неподвижные крылья, дракон пригнулся, и издал громодобный клич воинов. Он мчался на пенной волне, горящими глазами впиваясь в скалы на берегу, ощущая биение сердца, как барабанный бой, и кричал от наслаждения, не обращая внимания на бешенство природы вокруг. Он повелевал природой.
      Насладившись сёрфингом в полную меру, Размах взмыл под самые тучи, сложил крылья, и рухнул в воду. Дракон нырнул до дна, находившегося в сотне метров под поверхностью, и долго плыл там, рассматривая водоросли и молюсков. Вскоре он обнаружил невысокую подводную скалу, у подножия которой виднелся грот. Вынырнув за воздухом, Размах погрузился в океан, и углубился в подводную пещеру, переключив зрение на ночное. Он собирался взять от дикой жизни всё, что та могла предложить.
      Иногда, отдыхая на скалах, дракон пытался вспомнить историю своего появления здесь. Смутно помнились разговоры с людьми, которых он обучил стандартному галактичекому языку, вспоминались попытки построить космический корабль. Но всё упиралось в чёрное пятно под названием "нападение". Кроме названия, Размах не помнил ничего. Он не знал, как очутился в той пещере, и почему его рука была замурована. Но его не слишком беспокоила амнезия.
      "Если бы я не хотел остаться на этой планете, я покинул бы её сразу..." - мысли лениво текли в голове дремлющего исполина. "Если начать строить корабль, то это на пару лет отказаться от отдыха и досуга... А я получаю удовольствие, отдыхая."
      Размах давным-давно научился простой истине: пока ты получаешь наслаждение от чего бы то ни было, менять ничего не надо. Ему нравилось вести дикую жизнь, не думая ни о чём кроме удовольствий. Он так и делал. Когда ему надоест варварство, он найдёт себе другое занятие. Мир не имеет границ. Никаких, ни в чём. Наслаждаться можно всегда - была бы фантазия. Этот дракон недостатка в фантазии не испытывал.
      "Не хватает только драконы, для полного счастья..." - но Размаху не хотелось прерывать отпуск, и начинать поиски партнёра.
      "Когда захочу, тогда и найду".
      Он был свободен, этот дракон. Свободен во всём. Размах не знал, а вернее забыл, что по сути исповедует учение древних людей с планеты Земля, называвших себя "индуистами". Они ставили себе целью служить божеству, единственным желанием которого было безграничное наслаждение, нирвана. Размах весьма напоминал это божество, хотя никто и не называл его Вишну...

      ***
      Дарий был пьян. Он сидел в шатре, за столом с картой, и пил. Королю было очень плохо. Его армия боялась показываться на поле боя. Его слоны, главная наземная мощь - были уничтожены. Его грифоны ничего не могли противопоставить счетверённым зенитным арбалетам Эмирата, первый же налёт окончился гибелью тридцати семи нападавших. Дарий понимал, что проиграл войну. Но не понимал, почему.
      -Рэндокс!!! - король швырнул кубок в щит, висевший на стене.
      В шатёр вбежали охранники.
      -Позвать Рэндокса!
      Дарий мрачно смерил взглядом бочонок с вином, и мощным ударом латной перчатки вышиб дно. Подняв, он отпил несколько крупных глотков, не обращая внимание на потоки вина, струившиеся по серебрянным доспехам. Белый плащ с золотым грифоном стал красным. Дарию было наплевать на всё.
      -Милорд, вы звали ме...
      -На колени!!!
      Рыцарь вздрогнул и непонимающе уставился на короля.
      -Милорд?!
      -На колени, п-п-предатель!
      Рэндокс отступил на шаг.
      -Мой король, что произошло?
      Дарий в ярости отшвырнул бочёнок. Под глазами короля виднелись впадины, он осунулся. Дарий не спал свыше пяти дней.
      -Ты, ты п-п-предал меня!
      -Что вы говорите, милорд!
      -Да, Р-рэндокс! Ты, ты... Глава моей развед-ки! - король как ненормальный расхохотался.
      -Где б-были твои ш-пионы?! Рамина разгромлена! А-рмии больше нет! Эмир по-по-бедил! Почему ты ничего не з-знал про их ору-жие?!
      Рэндокс стиснул зубы.
      -Милорд, в этом нет моей вины. Разведка доносила о неком человеке, пришедшем к эмиру, и предложившему новое оружие. Эмир казнил того человека, потому что оружие не оправдало средств, затраченных на изготовление. Кто мог предположить столь дьявольскую хитрость в заметании следов?
      Дарий упал на стул, и сжал виски.
      -Кто мог? Кто?! Ты!!! Ты обязан был предположить!
      Рыцарь побледнел.
      -Осмелюсь напомнить, милорд, что и я, и весь совет были против войны. Вы лично приняли решение под влиянием лорда Уордона.
      -Я - король!
      -Конечно, милорд. Ваше слово - закон.
      Дарий с минуту мрачно смотрел на свой щит. Там был нарисован герб Рамины - Лев и Единорог, опиравшиеся на меч, пронзающий грудь дракону.
      -Уордон.... - прошипел он.
      Рэндокс осторожно произнёс:
      -Милорд, вспомните - он всегда призывал к войне. Он постоянно строил заговоры за вашей спиной...
      Король в ярости вскочил, и приподнял невысокого Рэндокса в воздух.
      -Идиот! Дурак! Недоумок! Он сильнее меня, пойми! Он может меня свергнуть в любой момент!
      Несмотря на своё положение, советник ответил спокойно.
      -В королевстве должен быть только один король, милорд.
      Дарий ядовито засмеялся.
      -Да? Тогда скажи, что мне делать. Ты же СОВЕТНИК короля, Рэндокс. Так дай королю СОВЕТ, или клянусь богами, я тебя казню!
      Рыцарь не дрогнул ни на миг.
      -Королевство Рамина, династия Теллуров. Король Тиберий II и его министр, Лука Минольди. Ситуация в стране была взрывоопасной. Министр грозил гражданской войной. В целях безопасности Рамины, верные слуги короля убили первого министра, подсыпав яд в его пищу. Династия Теллуров, король Катон и министр Мак Шоган. Династия Теллуров, король Джон III и министр Арчибальд Сигал, граф Норденский. Гражданская война была в самом разгаре, когда король Джон пригласил предателя на переговоры, и убил его. Династия Арманидов, король Людвиг I, он же Людвиг Мудрый, он же Людвиг Свирепый. Ваш прадед, милорд. Его первый министр...
      Дарий, с налившимися кровью глазами, отшвырнул Рэндокса в сторону.
      -Презренный!!! - проревел король. -Ты перечислил всех тех, кто опозорил мой род на века!
      -На чести и доблести далеко не уедешь, милорд! - рыцарь был в бешенстве, и едва сдерживался. - Лорд Уордон подставил всё королевство, вынудив вас начать войну. Он предатель, и вдобавок он опасен для всей страны. Он враг народа. Бывают случаи, когда и короли ОБЯЗАНЫ принять единственно верное решение.
      Дарий в изумлении опустил сжатые в кулак руки.
      -Ты угрожаешь мне?!
      Рэндокс поднялся и тщательно отряхнул плящ.
      -Милорд, вспомните присягу, которую дают все ваши рыцари. - на лице Рэндокса на миг мелькнула тонкая усмешка.
      -"Клянусь защищать свою страну и свой народ, не щадя жизни, и не считаясь с труд..." - Дарий понял, и замер.
      -Да, милорд. Там не сказано: "Клянусь защищать короля". - и Рэндокс, отдав честь, покинул шатёр.
      Минут пять король молчал. Потом он вытащил сверкающий меч, и медленно провёл рукой по клинку, читая руны.
      -"В день, когда восстанет брат на брата - придёт конец миру". Вот он и настал... - прошептал король. -Мы проигрываем войну, а сами бросаемся друг на друга, как волки в западне. Мы впиваемся в горло того, кто ближе к выходу, и стаскиваем его на дно волчьей ямы, потому что не в силах потерпеть спасения такого-же, как мы. Пусть лучше погибнут все. Мы уже проиграли. Неужели месть, о которой говорили мне маги, была реальной? Ведь всё началось с охоты на эту безобидную дракону... О, Доркин, как же ты коварен!... Как же вы были коварны, маги! Вы поселили Дракона в душе у каждого, и теперь он грызёт нас всех изнутри, заставляя подозревать друзей и вступать в сговор с врагом... Будте вы прокляты, маги! Вы действительно победили!
      И в этот момент Дарию ясно послышался свистящий смех, похожий на порыв сухого ветра. Король в ужасе обернулся и превратился в мраморную статую.
      -Да, Дарий. Ты наконец понял, что мы имели в виду... - пять полупрозрачных фигур висело в воздухе напротив побелевшего человека.
      -Привидения... - волосы короля зашевелились на голове.
      -Мы просто бросили в океан, который есть Мир, камень. Мы бросили в океан Аметист, заплатив за это жизнью. Но волны от камня разбегаются, король. Ядовитые волны подозрений, недоверия, вражды. Рамины скоро не станет, как сейчас не станет тебя. Прощай, несчастный глупец.
      Дарий закричал от ужаса и рухнул наземь, напоровшись на меч. Широкое зеркальное лезвие прошло насквозь. Из спины оно вышло уже не зеркальным.

      ***

      Долгар устало вытёр пот со лба. В кузнице было жарко.
      -Воды!
      Подмастерье поспешно протянул мастеру ведро, и гном вылил его себе на голову. Фыркнул, засмеялся.
      -Э-хха, а ну давай!
      Раскалённый брусок железа упал на наковальню, разбрасывая во все стороны искры. Мастер провёл стальным прутом по заготовке, проверяя готовность.
      -Взяли!
      Гном поднял небольшой молоток, и ударил чуть справа от центра бруска. Секундой позже мощный удар помощника согнул светяшийся металл под нужным углом. Долгар продолжил указывать места, на которые его напарник обрушивал тяжёлый молот. Шли минуты, заготовка всё больше начинала походить на паучью лапу.
      -Ханас! В огонь, быстро!
      Приостывший брусок быстро бросили в тегль, и молодые ученики Долгара налегли на меха. Мастер опустился на скамью, глотнув воды.
      -Получается неплохо... - заметил он, рассматривая десяток готовых деталей в углу. Скоро можно будет начинать подгонку. Вот только должен затвердеть самый важный узел - большая стальная рама сложной формы. Три дня назад в форму из глины была залита лучшая сталь, которая только имелась у Долгара, и с тех пор отливка лежала глубоко в погребе, засыпанная холодными булыжниками. К утру металл затвердеет достаточно, и можно будет прикинуть необходимые доработки...
      -Э-хх, нет времени... - гном недовольно причмокнул языком. По правилам, такую сложную вещь надо бы зарыть в сырую землю на десять месяцев, чтобы сила Земли вошла в металл... И то правда, меч - не меч, коли не лежал в земле хоть полгода. И хотя Долгар мастерил вовсе не меч, его не покидало ощущение неполноценности работы.
      -Мастер! Там к вам человек пришёл... - молодой подмастерье был смущён.
      -Ну и что? - недовольно спросил Долгар.
      -Он... Он странный. Вроде как и обычный, а в глаза посмотрит... - гнома передёрнуло.
      Долгар чертыхнулся.
      -Пусть войдёт. Или нет, я сам выйду. Эй, парни, посильнее! - прикрикнул он на раздувающих. Те запыхтели не слабее мехов.

      Выйдя на улицу, гном с интересом смерил взглядом очень высокого и худощавого человека в тонких железных доспехах. Опытный глаз мастера мгновенно определил, что кольчуга не ручной работы, и Долгар прищурился.
      -Кто ты?
      Человек странно холодным взглядом смерил гнома с ног до головы.
      -Ты - мастер Долгар?
      -Ну я.
      -Ты изготовил самозарядную пушку для виверна?
      Долгар нахмурился.
      -Это не твоё дело. Может и я, может и не я.
      Человек присел и взглянул гному прямо в глаза. Долгар внезапно замер, но испугаться даже не успел.
      -Кто, откуда, как и зачем дал тебе подобную информацию? - голос стал ледяным. Гном поперхнулся, и внезапно понял, что отвечает на все вопросы.
      -Это виверн лорда Уордона, Варан. Он придумал проект, нарисовал чертёж. Мы с ним разработали пушку, он хочет спасти Рамину от поражения.
      Человек усмехнулся.
      -Он не мог придумать систему гильза-боеголовка на пустом месте. Говори, где он взял идею?
      Долгар попытался вырваться, но не смог даже шагнуть.
      -Варан говорил, он прочитал мысли дракона.
      Человек впервые показал эмоции. Он вздрогнул, в глазах мелькнул страх.
      -Это невозможно. Дракона никто никогда не разбудит!
      -Не того Дракона. Другого, который попал к нам недавно.
      Странный посетитель отпрянул.
      -Ты сам видел этого дракона?
      -Да. Её зовут Тень, она чёрная сверху и серая снизу, глаза и рога золотые. Очень красивая.
      -Где она?
      -В королевском замке, служит королю.
      Человек удивился.
      -Служит?
      -Да, лорд Уордон поймал её раненной, и король пощадил, при условии, что Тень станет его транспортом.
      -И ДРАКОН согласился?!
      Долгар из последних сил попытался обрести свободу мыслей, но вновь не сумел.
      -Я не знаю. Варан говорил, она не умеет постоять за себя.
      Посетитель помолчал. Затем голос поменял интонацию, Долгара словно окунули в снег от этого голоса.
      -Ты пойдёшь в кузню, соберёшь все материалы по проекту виверна, все чертежы, все детали, всё что может иметь отношение к пушке. Потом соберёшь всех подмастерьев, всех учеников, всех, кто мог видеть пушку или чертежи. Соберёшь их вместе. Потом принесёшь снаряды, и сложишь их в пирамиду. Потом подожжёшь всё. Ты понял меня, гном?
      -Да. - в голове мастера закрутился холодный смерч. Незнакомец поднялся и оглядел замерших гномов.
      -Вы все меня поняли?
      -Да, господин.
      -Выполняйте.
      Долгар молча вернулся в кузницу, и механически побросал в кучу все с таким трудом изготовленные детали для ракетной установки Варана. Его подмастерия уже тащили со склада готовые пушки, такие красивые и мощные, плод многодневного труда. Оружие образовало на полу приличную гору металла.
      Долгар вскрыл ящики со снарядами, и стал методично расставлять их вокруг сваленного на полу оружия. Тем временем ученики принесли свитки с чертежами, и побросали в общую кучу. Гномы собрались кружком вокруг Долгара, и ждали, когда тот закончит исполнять приказ.

      Незнакомец, стремительно шагавший по дороге в сторону замка Дария, даже не повернулся на чудовищый взрыв, разметавший половину посёлка гномов в пыль. От проекта Варана не осталось ничего.
      В тот же день аналогичные взрывы произошли в Эмирате, разрушив секретные заводы по производству оружия. Все мастера, занятые на работах, по трагической случайности погибли. Пушки, уже находившиеся в войсках, необьяснимо как взорвались, унеся множество жизней, включая абсолютно весь обслуживающий персонал. Даже те, кто не находился возле оружия, погибли от различных случайностей.
      Во дворце самого эмира, Фаты алла Бегинфы, произошло жуткое преступление. Верховный евнух, потеряв разум, убил главного советника эмира, хитроумного Джельмека ибн Сита, который недавно стал великим везиром за принесённую Эмирату победу. Знающие люди поговаривали, что божественное "оружие возмездия", которое разметало армии неверных в прах, было изобретено именно им...
      Серия смертей прокатилась по мастерским Эмирата, везде с необьяснимым постоянством избирая в жертвы тех, кто имел касательство к новому оружию. Документы и чертежи сгорели. К утру на Варлоке не осталось никого, кто мог знать способ построить огнестрельное оружие. Вернее, почти никого.
      Незнакомец подошёл к воротам королевского замка только утром.


book\glava1

Глава 16

Джордж Локхард

      Варан устало лежал на мягком сене, положив голову на спину Тени, и размышлял. Дракона спала.
      "Скоро я смогу отомстить... О боги, как же долго я ждал! Вы, убившие моих родителей на моих глазах... Вы, измывавшиеся надо мной столько лет! Я пожертвовал всем, ради мести. Я бросил свой народ, я бросил свой образ жизни. Я посвятил себя мести. Изучал исскуство войны, изучал науки, изучал всё, что могло бы помочь. Но только сейчас, спустя сорок лет, я наконец нашёл... О боги..."
      Перед мысленным взором Варана вновь, который уже раз ярко вспыхнула страшная картина его детства.
          ...Горящий лес. Ничего не понимающий виверн растеряно смотрел на клубы дыма, на бегущих в панике зверей. Он не знал, что надо делать в таких случаях...
          **Быстрей! Беги туда!** - в голове ясно нарисовался путь бегства. Варан сразу узнал голос матери.
          **Мама? Что происходит?**
          **Облава! Беги, я приказываю!**
          Он побежал... Лес почти сразу кончился, начались столь милые его сердцу барханы. Варан пронёсся по песку, подняв клубы пыли, и развернулся.
          **Мама? Ты где?**
          **Не останавливай... ААааххрр...** - в мозгу перепуганного виверна ясно возникло ощущение смерти. Варан закричал, он не хотел вторично испытать это страшное чувство, не хотел снова ощутить смерть отца... Но на этот раз умирала его мать.
          **Мама!!!**
          Ответа не было. Зато он услышал конский топот. Десяток джигитов на горячих скакунах разразились криками, завидев добычу. Варан бросился бежать.
          Он мог бегать значительно быстрее лошадей. Мог. Пока толстая стрела не попала в спину. Варан с разбегу покатился по песку, крича от боли. Аркан захватил его шею, маленький ящер едва не задохнулся, когда поймавший добычу джигит протащил его по барханам, бросив к ногам молодого предводителя отряда.
          Тогда Варан не понимал их языка. Только годы спустя, убегая из эмирского зверинца в Асмави, молодой виверн вспомнил, что говорил тогда смеющийся принц Фаты своим спутникам.
          -Эту ящерицу я возьму живой. Шкур и так достаточно...

      "Я, это я постоянно склонял Лютера начать войну с Эмиратом. Я должен первым добраться до эмира. Он не может, не должен умереть раньше! Только я имею право убить его! Боги не допустят такой несправедливости. Я первый ворвусь в его зловонный дворец, я взорву всю столицу этого человека, я убью всех его людей - а потом сниму доспех... Подниму человека в воздух, и дам посмотреть мне в глаза... Но я не скажу ему, кто я... Он умрёт, не зная, за что умирает, и навсегда рухнет в огненную бездну Первого Вулкана..." - Варан засыпал. Под головой мерно вздымалась тёплая спина драконы и виверн понемногу успокаивался. Он уже почти спал, когда внезапно раздался вызов по Сети. Варан заворчал.
      **Варан**
      **Это Аспид. Извини, что разбудил... Мой друг передал - в Эмирате паника. Все пушки уничтожены, все, кто их делал - мертвы! Я и подумал - тебе надо рассказать первому. Ты теперь сможешь сообщить людям, что они выиграют!**
      Варан полностью проснулся и неслышно встал. Сердце гулко забилось.
      **Спасибо, Аспид. Возможно, ты спас жизнь и мне, и Тени.**
      **Что?!*
      **Потом. Отключайся.**
      Виверн мягкими шагами подкрался к двери, и вышел на двор. Потянул воздух. Ничего.
      "Я становлюсь параноиком..."
      Он поднялся на стены, и внимательно осмотрел окрестности замка. Ничего. Хотел уже спустится, как вдруг вдали громыхнул слабый, едва слышный гром. За секунду до него Варану почудилась почти незаметная за дальностью вспышка.
      "Гром... Но грозой не пахнет... Взрыв?... Но слишком далеко... Стоп. А где была вспышка?..."
      Минутой позже подозрение превратилось в жуткую правду.
      "Долгар... Друг, неужели ты погиб?!... Ещё один счёт, подлежащий уплате... Но кто?... Кто мог организовать такое дело?!... Маги... Больше никто..." - Варан размышлял, стремительно двигаясь к бараку. При взгляде на Тень, он почувствовал страх.
      "Она... Ведь она - причина... Она - цель номер один для любого, кто решит помешать моему плану... Надо её спасти! Я не переживу... Рррр!"
      -Тень... Малышка, вставай.
      Дракона сладко потянулась, распустив порванные крылья. Варан ощутил волну любви, направленную к нему. Сердце виверна сжалось от тревоги.
      -Тень, быстрей.
      -Варан?... Что случилось?... - Тень моргнула, приподнявшись над сеном. Виверн перешёл на мыслеречь.
      **Тень, скорее вставай. Похоже, кто-то принялся всерьёз за мой проект.** - и он вкратце пересказал сообщение Аспида. Тень вскочила.
      **Я знала! Я так и знала! Что-то здесь не так! Должен быть контроль! Иначе эта смесь рас взорвётся, неизбежно!**
      **Потом расскажешь о подозрениях. Нам надо бежать.**
      **Бежать?!**
      **По-моему, только что взорвали мой оружейный завод.**
      Дракона отпрянула, в её глазах отразился страх.
      **Не может быть!**
      **Надеюсь, я неправ. Иди за мной.**

      ***

      Известие о гибели короля лорд Уордон получил под самое утро. Запылённый, едва живой от усталости, грифон так и лежал на ковре, отсыпаясь за троих. А лорд прижался головой к металлической стойке кровати.
      "О боги, боги, боги... Как невовремя! Дарий, даже в смерти ты остался глупцом!... Ну кто просил тебя кончать жизнь самоубийством сейчас?!"
      Министр понимал, что началась вторая война. Гражданская.
      "Они скорее сдадут Рамину эмиру, чем потерпят меня регентом. Надо срочно созвать совет, и поставить вопрос ребром. Дарий... Как ты мог бросить страну в такой момент!"
      Странно, но главное подозрение пришло лорду на ум последним.
      "А может это было вовсе не САМОубийство?..." - он замер.
      "Тогда первый, на кого они подумают - я... Хотя боги свидетели, это мог быть только Рэндокс. "
      Ненависть к низкому и коренастому советнику заставила Уордона заскрипеть зубами. Он ненавидел Рэндокса. Он ненавидел их всех. О боги, как он их ненавидел!
      "Надо срочно спрятать сына короля. Рэндокс не остановится перед убийством ребёнка ни на миг. Кому я могу ТАК доверять?... Принц должен быть в безопасности. Обязан быть. Тогда я смогу поставить на место этого кабана..."
      Лорд стремительно вышел из спальни и спустился на первый этаж, где находились покои семьи Дария и жили их слуги. Навстречу попалась одна из женщин, следивших за принцем. Лорд задержал её.
      -Немедленно спустись в казармы, и пришли мне Ночь.
      -Кого?!
      -Моего грифона, дура.
      Служанка вспыхнула и убежала. Лорд быстро прошёл в опочивальню. Навстречу вскочили стражники, преградив ему путь.
      -Позовите королеву, скорее.
      -Её величество спит.
      -Вы плохо меня слышали?
      Охранники не сдвинулись с места.
      -Лорд, только король обладает властью отдать такой приказ.
      Уордон мрачно усмехнулся.
      -Идиоты. Зачем, вы думаете я хочу поговорить с королевой? Король мёртв!
      Стражники отшатнулись.
      -Как?!
      -Измена. Рэндокс и его псы убили Дария в спину.
      Офицеры заскрипели зубами. Один из них скрылся в опочивальне, а другой сжал алебарду побелевшими пальцами.
      -Это точно, мой лорд?
      -Гонец спит в моём кабинете. Он сам видел тело короля.
      Стражник побледнел. В этот миг полуодетая королева Виктория выбежала из дверей, кутаясь в мантию.
      -Уордон? Что случилось?
      -Пройдёмте внутрь, ваше величество.
      Лютер с минуту стоял у стола, не глядя на молодую королеву, затем глухо сказал:
      -Король убит.
      Женщина вскрикнула, уронив платье, которое намеревалась одеть. На прекрасном лице Виктории отразился ужас.
      -Как?!
      -Его предали. Час назад примчался гонец, и рассказал. Дария нашли в его шатре, пронзённым мечом. Это мог быть только Рэндокс. Больше некому.
      Королева сползла на пол. Лорд помолчал.
      -Ваше величество, мне очень жаль. Мы не были дружны с вашим мужем, но он был отличным человеком, и неплохим королём. Тем не менее, нам предстоит думать о будущем в лице принца Марка.
      Женщина вздрогнула. По лицу текли слёзы.
      -Марк?... Что ещё?...
      -Если я прав, принцу грозит смертельная опасность. Рэндокс не остановится перед двойной изменой.
      -Нет! - королева вскочила, словно тигрица.
      -Его надо немедленно спрятать. И желательно чтобы об этом не знал никто. Только вы, ваше величество.
      -Нет! Я не отпущу его никуда, Уордон! Никуда!
      Лорд сурово произнёс:
      -Время думать о королевстве, Виктория. Ты полетишь вместе с сыном в один из моих замков. Никто не узнает.
      Королева внезапно замерла.
      -Ты... Ты! Это же ты!!! Ты убил моего мужа!!!
      -Хватит! - рявкнул Уордон. -Я не предатель, и никогда им не был. Весь дворец полон моими солдатами, королева. Желай я захватить трон - он был бы моим. Уже сейчас.
      Виктория бросилась на лорда, в истерике царапая доспехи. Уордон встряхнул королеву.
      -Женщина, опомнись! Твой сын умрёт!
      Она замерла в страхе.
      -Но что мне делать?! Он так мал!
      -Сейчас ты сядешь на спину моему грифону, и он отнесёт вас с принцем в один из моих замков. В королевстве нет более быстрокрылого грифона, Виктория. Вы будете в безопасности, потому что здесь такое начнётся...
      -Грифон?! Этот зверь?!
      Лорд оглянулся. В дверях неслышно появилась Ночь, и при свечах она действительно была страшна - словно чёрное привидение. Королева вскрикнула от страха.
      -Ваше величество, позвольте представить. Ночь, ваш верный слуга отныне и навеки. - лорд сделал знак, и грифона низко поклонилась. Виктория дрожала, прижимаясь в стене, она едва удерживалась от истерики. Видя это, Уордон приблизился и твёрдым голосом произнёс:
      -Приготовте принца к дороге, ваше величество. И сами подготовтесь. Вместе с вами полетят два отряда лучших воинов короля.
      Повинуясь взгляду лорда, служанки, замершие у стен, поспешно увели королеву в спальню. Уордон резко подошёл к грифоне.
      -Ночь, ты доставишь их в Морнинг-рок, и смотри: ни одного трюка, ни одной шуточки в твоём духе.
      Грифона серьёзно кивнула.
      -Хорошо, мой лорд.
      -Где Варан?
      Ночь презрительно фыркнула.
      -Занимается любовью со своей ящерицей, вероятно.
      -Найди его. Пусть ждёт у входа. И сразу возвращайся. По дороге предупреди вторую и третью эскадрилью, чтобы были готовы. Иди.
      Грифона неслышно растворилась в коридорах. Десяток стражников подозрительно смотрели на лорда. Тот вздохнул.
      -Кто из вас предан королю?
      Офицеры, как один, шагнули вперёд.
      -Хорошо. Вы все будете сопровождать королеву. Готовы ли вы пожертвовать жизнью за принца, коли возникнет такая необходимость?
      Начальник охраны кивнул.
      -Да, лорд.
      -Идите, готовтесь. Никто не должен узнать, куда летит королева, это понятно?
      -Так точно.
      -Идите.
      Уордон устало опустился в кресло. Его тяжёлые руки сжались, в глазах полыхнуло мрачное пламя.
      -Кто вы, боги Варлока? Вам доставляет наслаждение смотреть на муки смертных? Разжигать вражду и войну?...
      Ответа не было. Да он и не ждал его.

      ***

      Министр Рэндокс ударил стальным кулаком в стол.
      -Мы должны принять решение, и сделать это сейчас!
      Бледный Феактор холодно возразил:
      -Смерть короля автоматически делает Уордона регентом. Он не сделал ничего, что могло бы заставить нас пересмотреть закон.
      -Он предатель!
      -Это надо доказать! - рявкнул Блэйд.
      -А война - не доказательство? Кто вынудил Дария начать войну, которую мы уже проиграли?
      Эльф с усмешкой заметил:
      -Интересные настроения царят в штабе. Министр внешней безопасности уверен, что его страна проиграла войну?
      Неожиданно на сторону Рэндокса стал Блэйд.
      -Феактор, смотри правде в глаза. Нам нечего противопоставить эмиру.
      -Тогда к чему этот фарс? Что изменит наше решение? Может, правильнее последовать примеру короля?
      Рендокс нахмурился.
      -Я веду переговоры с эмиром. Он почти согласен подписать мир.
      Блэйд встрепенулся.
      -Условия?
      Министр безопасности помолчал.
      -Вассальный договор.
      Оба рыцаря вскочили.
      -Что?!
      Рэндокс нервно отвернулся.
      -Это лучше аннексии, Феактор.
      -Как ты мог?!
      -Я ещё не подписал договор.
      Блэйд плюнул под ноги Рэндоксу.
      -Я начинаю думать, что это ты предатель.
      Министр рассвирипел.
      -Сэр Ричард Блэйд, вы подвергаете сомнению мою честь?
      Рыцарь нагло кивнул.
      -Давно.
      Рэндокс схватился за меч, но эльф внезапно встал между ними.
      -Хватит! Наша грызня только помогает врагу!
      Блэйд холодно заметил:
      -Когда обстановка позволит, я надеюсь, "сэр" Рэндокс не струсит выйти на дуэль со мной.
      Министр пару минут тяжело дышал, потом убрал руку с меча.
      -Проклятие, Феактор, ты прав. Сейчас мы не имеем права. Итак, или мы проигрываем войну, или мы подписываем договор.
      -Это одно и тоже.
      -Нет. Добившись перемирия, мы получим время для подготовки оружия, подобного вражескому. А потом мы покажем, что может армия Рамины.
      -Которую распустят.
      -Которая останется в полной боеготовности под началом своих офицеров.
      -Без оружия.
      -С оружием. Никто и никогда не мог разоружить целую армию.
      Блэйд и Рэндокс, тяжело дыша, смотрели в глаза друг-другу. Тем временем Феактор напряжённо размышлял.
      -Ваш спор не имеет смысла. Договор имеет право подписать только лорд Уордон, нынешний регент.
      -Он не регент. Для признания регентства требуется согласие всего кабинета министров.
      -Пока у нас нет регента, никто не подпишет договор, Рэндокс.
      -Тогда, мои милые друзья, вам придётся признать регентом меня.
      Блэйд фыркнул.
      -Скорее я признаю ящера Уордона.
      Рэндокс внезапно успокоился.
      -Чтож, я не сомневался в этом. Сэр Блэйд, вы обвиняетесь в измене трону Рамины.
      Рыцарь усмехнулся.
      -И что с этого?
      В шатёр неслышно вошли пятеро воинов, одетых в чёрные доспехи. Феактор и Блэйд вскочили.
      -Что это значит, Рэндокс? - холодно спросил эльф. Министр мрачно усмехнулся.
      -В настоящее время я, как верный слуга королевства, обязан обеспечить безопасность страны. Предательство лорда Уордона поставило Рамину на край гибели. К сожалению, малолетний наследник престола не может вступить в права до достижения совершенолетия. Как должностное лицо, ответственное за принятие решения, я вынужден занять временный пост регента.
      Блэйд фыркнул, не спуская глаз с воинов.
      -Браво, отличная речь. Чего стоит твоё решение без нашей поддержки?
      -Поддержка у меня будет, сэр Ричард. Вы подпишите указ, и сделаете это сейчас.
      Феактор нахмурился.
      -Ты забываешся, Рэндокс.
      -Я просто сообщу вам некое известие. Мои люди взяли под контроль дворец. И принца. Я уже регент, только неофициально.
      -Измена! - Блэйд сжал кулаки.
      -Наоборот. Мера против изменников. Итак, или вы подписываете указ, или вы умираете как предатели, а указ подписываю я сам.
      Пятеро воинов одновременно обнажили мечи. Рыцари замерли, переводя взгляд с них на Рэндокса, и обратно.
      -Так значит это ты стоял за всеми неудачами короля! - Феактор едва сдерживался.
      -Не говори глупостей, эльф. Я не предатель. Наоборот. Я служу своей стране по мере сил.
      -Продавая её эмиру?
      Тут министр не выдержал.
      -Ты, тупая скотина! Мы проиграли! Я спасаю всё, что ещё можно - а ты зовёшь меня предателем?!
      Наступила долгая тишина. Потом они подписали. Затем был подписан указ об аресте лорда Уордона. Эскадрилья грифонов во главе с Оррлисом помчалась ко дворцу, где её уже ждали люди нового регента Рамины, сэра Дональда Рэндокса, готовые осуществить законный переворот. Гражданская война началась.


book\glava1

Глава 17

Джордж Локхард

      Незнакомец постучал в ворота замка рано утром. Он был очень высок, худощав, и одет в обычную солдатскую кольчугу, серый плащ, и тёмную форму непонятно какой армии. В его виде всё было заурядно. Ни одной запоминающийся детали. Разве что глаза. Чёрные, глубокие глаза проникали прямо в душу любому, кто осмеливался в них взглянуть.
      -Мне нужно поговорить с лордом Лютером Уордоном. - негромко сообщил стражникам незнакомец.
      -Аудиенция невозможна.
      Минутой спустя путник вошёл за стены, и углубился в сад. Охранники так никогда и не вспомнили, что кто-то прошёл сквозь их ряды.
      Человек в сером пляще, не останавливаясь, обошёл огромный дворец слева, и замер только посреди хозяйственных помещений. Немногочисленные бодрствующие слуги с любопытством поглядывали на него.
      -Где здесь держат дракона?
      Слуга молча указал на барак, и незнакомец стремительно направился туда. Спустя полминуты он вышел.
      -Где дракон?
      Слуга, следивший за посетителем, пожал плечами.
      -Должно быть бегает со своим ящером после приятной ночки. - он усмехнулся. Все слуги насмешливо относились к Тени и Варану, постоянно подшучивая над рычанием, по ночам доносившимся из шатавшегося барака.
      Незнакомец нахмурился.
      -Ящера зовут Варан?
      -Конечно. Эй, почтенный, а ты кто?
      Человек развернулся и направился к крепостной стене. Слуга догнал его.
      -Послушай, кто ты... - он молча отошёл и до вечера не проронил ни слова. Тем временем человек в сером поднялся на стену, и обратился к патрульному.
      -Ты не видел здесь виверна или дракона?
      Стражник нахмурился, но внезапно ответил, сам себе удивляясь.
      -Да, ночью виверн поднимался на стену, потом быстро ушёл.
      -А дракон?
      -Не видел.
      Незнакомец помедлил, всматриваясь в далёкий столб дыма.
      -Ты слышал что-нибудь странное ночью? Видел?
      -Только слабый гром, далеко-далеко.
      -Варан слышал?
      -Он ушёл сразу после этого.
      Человек сжал зубы.
      -Кто дежурил ночью на воротах?
      -Смена капитана Мэрилэнда.
      -Где он?
      -Не знаю. Вероятно, у лорда на совещании.
      Солдат молча повернулся, и больше никогда не вспоминал о незнакомце.

      ***

      Лорд Уордон с тревогой следил за приближением отряда грифонов. Лютер стоял перед окном башни и размышлял.
      "Варан и дракон исчезли. Ночью несколько человек пытались проникнуть в покои королевы, их зарезали мои воины. Сейчас приближаются отряды грифонов Рэндокса. Неужели нам придётся драться?!"
      Он развернулся к столу, за которым сидели все офицеры гарнизона.
      -Вы готовы оказать отпор изменникам?
      Воины мрачно кивнули. Уордон сел в кресло.
      -Принц и королева в безопасности. Но гарнизон сильно ослаблен. Половина грифонов отправилась с ними. Мы должны решить: оборонять ли дворец, или сдать его без боя и отступить?
      -Возможно, мы сумеем договориться? - предположил начальник внутренней охраны.
      -Рэндокс открыто восстал против законного престолонаследника. Даже если он не убивал короля, он уже предатель. Они никогда не пойдут на переговоры.
      -Тогда я предлагаю - защищать дворец до последнего.
      -Я тоже.
      -И я.
      -Это необходимо.
      -Мы не имеем права предать родовой замок королей Рамины в лапы предателей.
      Лорд выслушал всех, и встал.
      -Согласен. По местам, друзья.
      В этот миг открылась дверь, и в помещение вошёл высокий человек в сером плаще. Вышел он спустя пять минут. Стремительно прошёл по саду, и покинул замок.
      ***

      Тень со стоном рухнула на траву. Варан обернулся.
      **Тень?...**
      -Я больше не могу. Надо отдохнуть.
      **Малышка, мы должны дойти до укрытия сегодня.**
      -Варан, что даст нам твоё укрытие? Если о нём знаешь ты, о нём знают все виверны.
      Ящер вернулся к измученной драконе, и опустился рядом.
      **Это не простое укрытие. Я готовил его на случай восстания. Там есть оружие, новые доспехи для тебя и меня, пища, вода... Эта целая крепость.**
      -Ты не ответил на мой вопрос, любимый.
      Виверн нахмурился.
      **Никто не знает о нём. Только я и...**
      -И?
      **И гномы, помогавшие строить. Но они, почти наверное, мертвы.**
      Тень устало улыбнулась.
      -Варан, любимый... Почему ты так уверен, что некто решил убить нас?
      **Так бывало. Давным давно, почти триста лет назад, появился человек по имени Хасан Мудрый. Он жил в халифате Багдум, и творил различные магические опыты. Однажды он показал халифу чудо - летающую машину с большим шаром наверху. И через три дня боги покарали смертью Хасана, его семью, всех мастеров кто строил машину, и даже халифа. Сама машина сгорела.**
      Дракона изумлённо уставилась на виверна.
      -Ты веришь в этих примитивных богов, Варан?!
      **Я не верю в богов. Я знаю, что есть сила над миром. Поэтому я так спешил, боясь, что боги не одобрят пушки. Я оказался прав.**
      -Но разве не может быть более простого объясне... - Тень замерла, заметив, что Варан внимательно слушает.
      -Что? - прошептала она, озираясь. Виверн вздрогнул, и обратил на дракону взгляд широко открытых глаз.
      **Дария убили!**
      Тень рухнула на траву, содрогаясь. Варан вскрикнул.
      -Тень?! Тень!! Что с тобой?! - от волнения он кричал вслух.
      Дракона пару минут неподвижно лежала, затем медленно подняла голову. В её глазах Варан увидел счастье, радость, неверие и ликование одновременно.
      -Варан! Я... Я... Я вновь свободна! Я ощущаю свободу, Варан! Я могу думать, о чём захочу!
      Понимание пронзило виверна, словно молния.
      "Со смертью короля "прошивка" перестаёт действовать!" - тут он вспомнил, что сам уговорил Тень согласиться, и содрогнулся.
      "О боги, неужели я лишил её стольких радостей?... Неужели свобода мыслей так много значит для драконов?..."
      **Тень, с тобой всё в порядке?**
      -О да... О да, я в порядке! - от счастья Тень бросилась на шею Варану, и принялась кружить его между деревьями, напевая какую-то мелодию. Виверн с болью смотрел на свою дракону.
      **Тень, я рад. Но сейчас не время для праздников, извини. Смерть Дария и гражданская война - одно и то же.**
      -Война?... - Тень растерялась.
      -Опять война?.. Опять кровь, смерть, слёзы!
      **Такова судьба.**
      Внезапно Тень рассердилась.
      -Судьба? Ну уж нет, Варан. Судьбу определяем мы сами, а в редких случаях - историческая необходимость, или даже случайность. Не надо говорить о судьбе. Это напоминает мне мою.
      Огромный ящер вздохнул.
      **Малышка, пошли. Моя подземная база уже близко. Не больше часа хорошего бега, и мы там. Отсидимся, послушаем новости по Сети.**
      Дракона заcмеялась.
      -База. Ну конечно! Вот что нам нужно. База! Я научу тебя, Варан такому... Мы вдвоём, любимый, отомстим всем! Я построю...
      Варан вновь прислушался к сообщению. На этот раз говорили издалека, слышимость была слабой. Но ящер услышал всё, что было необходимо.
      **Две недели назад группа героев освободила Дракона из каменного заточения!**
      Вот теперь Тень была потрясена.
      -Где он?! Что с ним сделали, Варан?!
      **Никто не знает, где он. Историю рассказал наблюдателю в Халифате один из охранников чёрного мага Джафара ибн Секима. Он говорил, что маг захватил Аметист. И ещё... он упоминал пару воинов, которые видели или трогали чёрного дракона... Один из них - серый грифон.**
      Тень сжалась.
      -Варан, это те! Которые подло напали на меня когда я спала, едва не убили, и чудом не зарезали Аспида!
      Виверн согласно кивнул.
      **Да, это они. Жаль, нет времени разыскать их... Я обещаю, Тень: если мы выживем, после этих событий я отыщу гадов, и они заплатят за твои раны...**
      Дракона вздохнула.
      -Надо найти того Дракона! Варан, если он сможет вернуть меня домой, то я возьму тебя, и ты получишь крылья!
      Ящер вздрогнул.
      **Крылья?**
      -Да, да. У нас есть биомеханические аппараты, предназначенные для сильно пострадавших драконов. Ты просто оденешь на спину исскуственные крылья, и станешь драконом!
      Виверн фыркнул.
      **Спасибо, малышка. Я как-то привык считать себя виверном... Ну хватит. Вставай!**
      Тень встала. Этот тон она хорошо знала. Два огромных ящера продолжили неспешный бег сквозь могучие леса северной Рамины.

      ***

      Размах висел на одной руке, оглядывая свой остров с высоты птичьего (не драконьего) полёта. Отдыхающий дракон занялся альпинизмом. Специально не используя крылья, он задался целью покорить вершину огромного вулкана, возвышавшегося на юго-западной оконечности острова. Сейчас он пытался найти способ продвинутся дальше, не нарушая им же установленных правил.
      Раскачавшись на уступе, Размах зацепился хвостом за соседний и на пару мгновений замер в горизонтальном положении. Затем дракон сильным ударом вогнал когти в скалу, и приподнялся. Второй удар, ещё немного вверх. Нога нашла выступ. Размах осмотрел верхний край утёса. Метрах в шести над его головой виднелась почти горизонтальная площадка. Поплотнее прижавшись к скале, дракон мощным прыжком метнулся вверх, на три метра перелетев площадку, и опустившись на все четыре конечности. Сел, облокотился об скалу. Вдохнул горный воздух.
      "Хорошо..." - Размах заложил руки за голову, расправил крылья, и осмотрел прекрасный пейзаж. Синее небо без единого облачка, полный штиль. Жара. Тёмно-синее море до горизонта. Зелёные джунгли. Прохладная серая скала.
      Дракон понемногу засыпал. Он был счастлив, ему не хотелось ничего менять. Он и не менял. Оно менялось само.
      Далёкий крик зверя, нашедшего смерть в когтях хищника, заставил Размаха приоткрыть глаза. Он чуть развернул голову, обратив внимание на северную часть острова, до сих пор им не посещавшуюся. Там джунгли уступали место небольшой песчаной равнине, достигавшей тридцати километров в поперечнике. Необьяснимая игра природы умудрилась создать маленькую пустыню посреди океана.
      Взгляд дракона обнаружил на границе видимости двух крупных зверей, похожих на ящеров. Дав приближение, Размах с интересом осмотрел пару огромных двуногих животных, покрытых шипами, с высоким гребнем вдоль спины. Они сильно напоминали морских динозавров - перепонка между пальцами, широкий плоский хвост.
      "Почти донатозавры... Должно быть приплыли с материка..."
      Завры охотились. Было видно, что довольно большая добыча уже лежит неподвижно под телом одного из зверей. Второй отражал яростные нападения небольшого рогатого динозаврика, довольно похожего на добычу первого.
      "Детёныш, наверно..." - с лёгким сожалением подумал дракон. Он подумал о возможности спасти зверька, но не стал двигаться с места.
      "Что потом с ним делать? Нет, пусть жестоко, но законы природы..." - Размах едва не упал с уступа. Он ясно увидел, как маленький ящер, отброшенный ударом хищника, с трудом встал, и схватил камень. Поражённый дракон смотрел, как зверь метнул импровизированный снаряд в морду завра, попав тому прямо в глаз.
      "Ничего себе!" - Размах уже мчался к месту сражения.
      Хищники наконец обратили должное внимание на нападавшего. Второй завр повернулся на визг первого, и оба бросились на маленького динозаврика. Тот отпрыгнул и помчался по кругу, приближаясь к телу большого. Завры применили простейшую хитрость - один продолжил погоню, второй прыгнул наперерез. Тем не менее маленький попался, и замер, оглядываясь. Кровь струилась из многочисленных порезов и царапин.
      "О космос, как похож на дракона!" - Размах с разгона приземлился возле завров и издал громовой рык. Хищники моментально развернулись, но при виде двенадцатиметрового дракона предпочли с противным визгом исчезнуть. Маленький динозаврик покачнулся. Потеряв силы, он рухнул на окровавленный песок, с ужасом глядя на Размаха узкими зелёными глазами.
      Дракон подошёл к добыче завра и осмотрел её. Нехорошее предчуствие шевельнулось в душе Размаха.
      "Неужели дракон?!... Не может быть!.." - нет, мёртвый зверь был очень похож на небольшого дракона, однако он не имел крыльев, форма тела была иной, и вдоль спины не шёл гребень шипов. Из широкой рваной раны на горле струилась кровь, узкие красные глаза были закрыты. Размах с огромной жалостью посмотрел на детёныша.
      "Надо его выходить." - дракон поднял потерявшего сознания динозаврика, и немного приспустил Силу. Синтезировав антисептику и бинты, он провёл первую помощь. Затем Размах пробил воздух, со свистом разрезав небо надвое по направлению к своей пещере.

      ***

      Оррлис с разгона приземлился во дворе королевского замка. Десантный отряд грифонов слаженно занял важные точки крепости, захватив башни с зенитными арбалетами и механизм подъёмного моста. Воины спрыгнули на землю, бросились в помещения.
      Оррлис стремительно направился во дворец. Навстречу выскочили три стражника. Грифон зарычал.
      -Где предатель?
      Люди замерли.
      -Кто?!
      -Где лорд Уордон?
      Стражники переглянулсь.
      -Ты спятил, грифон?
      Оррлис одним ударом расшвырял людей, и метнулся в дверь. При виде рязъярённого грифона слуги с воплями бросились бежать. Оррлис поймал одну из служанок.
      -Где лорд Уордон?
      -Отпусти!!!
      -ГОВОРИ!!
      -Он в северной башне, там совещание!
      Оррлис крикнул на родном языке грифонов. Два его соплеменника ворвались в помещение.
      -К покоям королевы! Охранять!
      Грифоны бросились к лестнице, а Оррлис одним прыжком оказался у главного коридора стражи, из которого были выходы ко всем башням дворца, и помчался к своей цели, одновременно срывая два меча из-за спины, и поплотнее складывая крылья. Глаза Оррлиса пыляли яростью. Он был готов убивать.
      Полчаса спустя потрясённый грифон медленно спустился по лестницам, и с дрожью упал на камни. К нему подскочили солдаты.
      -Командир?!
      Оррлис встряхнулся. В его глазах стоял ужас. Подозвав грифона, Оррлис с трудом произнёс:
      -Лети в штаб. Доложи регенту - лорд мёртв. Все мятежные офицеры убиты неизвестным способом. Боги сами покарали предателей...
      Десантники отшатнулись. В этот миг из дверей выскочили два грифона.
      -Королева и принц исчезли!
      Оррлис подскочил.
      -Что?!
      -Слуги сказали, они улетели на спине твоей сестры! Их сопровождали отряды лорда! Никто не знает, куда!
      Страшное рычание заставило солдат отпрыгнуть.
      -НОЧЬ!!! - Оррлис вскочил, в его горле клокотала ярость.
      -Не может быть, чтобы никто не знал. Где грифоны лорда?
      -Заперты в казармах.
      Оррлис усмехнулся так, что люди отшатнулись. Грифон взмахнул двумя мечами, со свистом разорвав воздух.
      -За мной.


book\glava1

Глава 18

Джордж Локхард

      Джафар проснулся от странного ощущения тревоги. Рядом с ним шевельнулась Зейнаб.
      -Что...
      -Тихо.
      Маг медленно поднял руки, сложив их на груди, где едва заметно мерцал Аметист. Магичекое зрение уничтожило тьму и стены, оставив лишь людей.
      "Они!" - Джафар вздрогнул. Колдун уже пару раз наталкивался на следы деетельности неизвестной никому силы, и невольно спрашивал себя, уж не боги ли это. Тем не менее он не мог поверить в такое решение. Будучи очень умным человеком, Джафар отлично понимал смехотворность понятия "бог".
      Но он не мог отрицать факт существования могучей силы, которая исключительно редко вмешивалась в дела смертных. Так было однажды с предком нынешнего халифа...
      "Они пришли за мной." - волшебник даже не удивился. Похищая Аметист, он знал, что подобную драгоценность придётся защищать. Колдун неслышно встал.
      -Зейнаб. Иди в гарем, и забудь про меня. Больше ты никогда меня не увидишь.
      -Господин?! - женщина в ужасе прижала руки ко рту. Маг стремительно коснулся её лба. Мгновением позже Зейнаб молча поднялась, и скрылась в маленькой двери.
      Джафар оделся.
      "Принять бой?... Или отойти?..." - колдун задумался на миг. Тем временем двое высоких людей приблизились. Они не спеша шли по коридорам дворца Джафара, и аура их Силы была велика.
      "Отойти." - маг согнулся, мгновенно приняв облик чёрного ягуара. Зверь огромным прыжком взметнулся в сухой воздух за окном, прямо на лету превращаясь в дракона.
      С высоты было видно, что ещё трое сторожат выходы. Они заметили дракона, и мгновением спустя воздух со свистом разрезали стальные крылья гарпий. Джафар удивился.
      "Они сильны..." - маг развернулся.
      Первая гарпия превратилась в клочки окровавленной плоти под ударом мощной энергетической стрелы. Вторая забила крыльями, пытаясь отвернуть, но огненный шар достал и её. Третья исчезла.
      Маг встревожился. Набрав скорость, он оглядел небо магическим зрением, и заметил слабое мерцание, мчавшееся наперерез. Страшный удар плазменного копья превратил мерцание в вулкан крови.
      "Это только начало... Надо бежать."
      Дракон превратился в луч чёрного света, и исчез на горизонте. Два высоких человека, проводив его взглядом, посмотрели друг на друга.
      -Он овладел энергией генератора полностью.
      -Этого мы не учли.
      -Он - цель номер три.
      -Цель номер два?
      -Пока отложили. Цель номер один слишком опасна.

      ***

      Цель номер два без сил рухнула на камни.
      -Варан, я сейчас умру.
      Ящер молча поднял дракону и преодолел последние сто метров до пещеры. Даже он страшно устал. Убежище находилось высоко на лесистом склоне горы, в безлюдном районе северной Рамины. За три дня Варан и Тень преодолели свыше четырехсот километров по бездорожью. Виверн с уважением подумал, что для Тени это было настоящим испытанием на стойкость. Дракона так измучалась, что не могла держать крылья сложенными, и они волочились по земле, как и хвост. Раны в перепонке зажили, но широкие разрывы пока не заросли, и летать Тень не могла. К тому же кости левого крыла ещё не стали достаточно прочными после перелома.
      **Ну, любимая, ещё немного.**
      Дракона вздрогнула. Затем подняла голову с широко раскрытыми глазами.
      -Как ты меня назвал?...
      Варан улыбнулся.
      **Любимая.**
      Тень встала, шатаясь от усталости.
      -Варан... Неужели ты меня любишь?... Такую бесполезную, неумелую, никчёмную?...
      Виверн нахмурился.
      **Тень, и тебе не стыдно?**
      Дракона обняла Варана дрожащими от усталости крыльями.
      -Очень стыдно, любимый. - в её глазах стояли слёзы. Виверн почувствовал странное напряжение в груди, и не зная что делать, тоже обнял Тень.
      **Не плачь, малышка. Ну что ты? Мы уже здесь. Два дня будем отдыхать, потом на охоту... Никто нас тут не найдёт... И не помешает...**
      Дракона попыталась успокоиться, но только расплакалась сильнее.
      -Я всё испортила... Ты жил, как хотел, имел планы на будущее, имел цель... А теперь? И всё из-за меня!
      Ящер встряхнул её.
      **Хватит, малышка. Да, многое изменилось. Но ведь я нашёл тебя. А ты стоишь и не таких жертв, Тень.**
      -Но почему?... Что такого ты нашёл во мне?...
      Варан помолчал.
      **Не знаю. Но только я чувствую - ты для меня значишь не меньше, чем жизнь. Может, потому что надо о тебе заботиться и защищать?... Может, потому что ты красива, как сон?... Но это всё не то. Просто... Просто я тебя люблю, Тень.**
      Дракона прижалась к могучей груди своего возлюбленного.
      -Я тоже тебя люблю, Варан. И тоже не понимаю, почему. Но... Но я не могу без тебя.
      Они пару минут стояли перед входом в пещеру, обнимаясь, и ощущая, как их души сливаются в одно. Потом Варан нежно поднял Тень и отнёс в убежище, уложив на кучу шкур.
      **Спи, мой дракон.**
      ***

      Цель номер один второй час рассматривала спящего динозаврика. Размах уже выяснил, что это самка, что она умеет менять окраску чешуи, и что она выживет, несмотря на серьёзную потерю крови. За целый день сна, маленькая зверюшка так и не пришла в себя, но рентгеновское зрение сказало дракону, что серьёзных повреждений нет. Он поменял повязки, синтезировав новые бинты из воздуха, и для удобства динозаврика превратил камень под ним в толстую подушку.
      "Странно, я даже привязался к этому зверьку... Сообразительный, умеет пользоваться предметами. И симпатичный. Может, в детях есть какой-то смысл?" - Размах не имел детей. Будучи одиноким скитальцем космоса, спэйсер почти и не видел маленьких драконов, не имея понятия о той радости, которую можно получить, заботясь о ребёнке.
      "Я назову тебя... Хммм... Игуана? Бррр... Кого она мне напоминает?..." - дракон мягко провёл пальцем по блестящим серебристым рогам.
      "Похожи на мечи... Прямой и тонкий меч - Катакама Яри. Нет, слишком длинно. Чуть напоминает наконечник копья Хэ... Нагината? Нет... Да что я к оружию привязался?... Потом придумаю." - Размах улыбнулся.
      "Она проснётся голодная. Полечу, достану еду." - дракон вышел из пещеры и взвился навстречу солнцу, пронзив горячий воздух клинками серо-стальных крыльев.
      Час спустя он вернулся, неся на пробу кусок мяса, рыбу, и кучку плодов с разных деревьев. Динозаврика он обнаружил забившегося в самый дальний угол пещеры. Малышка с ужасом смотрела на громадного дракона.
      -Ну, не бойся, маленькая. Я тебе еду принёс. - Размах с огорчением следил, как динозаврик от страха пытается залезть в трещину.
      -Не бойся, я тебя не трону... - дракон опустился на пол, и очень осторожно коснулся динозаврика.
      -Я твой друг. - Размах на глазах малышки полностью втянул когти, и с улыбкой заметил невероятное изумление на мордочке зверька.
      -Видишь? Теперь я совсем не опасный. На, поешь.
      **Ты маг?**
      Пару мгновений на лице Размаха сохранялась неестественная улыбка, пока дракон пытался осознать случившееся.
      "Показалось, наверно."
      -На, маленькая, поешь. - он протянул динозаврику мясо. Тот замотал головой, прижавшись к стене.
      **Ты маг!**
      Размах вздрогнул.
      -Ты сказала что-нибудь?!
      **Ты не убьёшь меня?**
      Дракон сел на пол. В его голове завихрились мысли.
      "Или я схожу с ума, или она разумна. И телепат. Наверно, я схожу с ума."
      -Ты можешь говорить?
      **Да, могу. Ты не убьёшь меня?**
      -ТЫ МОЖЕШЬ ГОВОРИТЬ???!
      Динозаврик прижался к стене и зажмурился. Размах вздрогнул.
      -Не бойся, малышка, я тебя не трону! Как ты можешь говорить?
      Маленький ящер осторожно приоткрыл зелёные глазки.
      **Я виверн, мы все умеем говорить. Но ты же не убьёшь меня, правда? Зачем тебе маленький виверн? Ты такой могучий, великий! Не убивай, молю тебя!**
      Дракон осторожно погладил дрожащую малышку по спине.
      -Да что с тобой? Почему я должен тебя убить? Я тебя спас. Кто такие виверны?
      "Я не помню таких жителей на этой планете... Совсем не помню... Неужели они появились, пока я был в той пещере?... Это сколько же лет я там был?!!"
      Динозаврик чуть успокоился.
      **Мы жили с мамой на этом острове уже три года. Потом прилетел дракон... ты прилетел, и мы испугались. Хотели плыть на соседний, но страшные морские чудовища... они... они маму убили..." - малышка всхлипнула.
      Размах стиснул зубы.
      "Я не хотел причинить никому вреда..."
      Дракон поднял маленкую виверру, и усадил себе на колени. Та дрожала, с ужасом рассматривая огромные когти и сверкающие клыки Размаха.
      -Как тебя зовут, малышка?
      **Анаконда**
      -Ты читаешь мысли?
      **Да... Но твои не могу. Совсем. Какой-то шум, треск... Ты, наверно, очень могучий маг. Виверны могут читать мысли всех разумных существ.**
      Размах замер.
      "ВСЕХ разумных существ?... Это подразумевает, что кроме людей, вивернов и грифонов... Хммм..."
      -Анаконда, а кто ещё живёт здесь?
      **Где?**
      -Ну, в этом мире. Кроме вивернов и людей, я имею в виду.
      Маленький ящер вздохнул.
      **Много... Люди, эльфы, виверны, грифоны, кентавры, гномы... Говорят, на юге живут великаны без волос, а на севере - мохнатые люди с хвостами... В море, рассказывают, иногда видели морских змеев, даже больше тебя. И почти все они враги вивернов...**
      Дракон внимательно слушал малышку. Как оказалось, Размах почти ничего не помнил про Варлок, даже название планеты. Анаконда после долгих уговоров согласилась поесть, и дракон со странным чувством радости следил, как маленькая виверра аккуратно глотает пищу. Он с интересом обнаружил, что получает громадное удовольствие, беседуя со спасённым ребёнком. Более того, сам факт спасения доставил ему больше радости, чем неделя отдыха на природе! Это было необьяснимо. И вдобавок, Размаху очень хотелось сделать для Анаконды что-нибудь приятное. Он попытался проанализировать свои чувства.
      "Странное ощущение. Никогда раньше не испытывал. Она ведь даже не дракон... Ну и что? Разумная и маленькая. Этого хватает мне для такой радости по поводу спасения её жизни? Получается, я люблю детей? Интересно... Может ли быть, чтобы я упустил такой большой штрих к своей личности? Надо будет завести ребёнка, когда вернусь. Проверить. Но, какая она хорошенькая... Так и хочется погладить..."
      Он так и сделал. Малышка вздрогнула, но почти сразу пришла в себя, и несмело улыбнулась. Одинокий дракон почувствовал себя до того странно, что поспешно спросил, стремясь избавиться от этого ощущения:
      -А сколько тебе лет, Ана?
      **Восемь. Ещё два года, и я стану взрослой.**
      Размах улыбнулся. Ему всё больше нравилась эта серо-жёлтая ящерка размером не больше человека.
      -У тебя есть родственники, к которым я мог бы тебя отнести?
      Анаконда вздрогнула.
      **Ты хочешь меня отпустить?...**
      -Ну конечно. Я тебя спас, помог. Теперь отнесу к друзьям и отпущу. Где они?
      Виверра понурилась.
      **Отец меня не примет. Он очень далеко отсюда, с другой самкой. У них уже свои дети есть.**
      Дракон вздрогнул.
      -Как - не примет?!
      **У нас принято, что если виверн уходит к другой самке, то дети остаются у матери. Отец не имеет права их взять. Ничего, я уже большая. Проживу. Спасибо тебе, великий маг. Ты спас мне жизнь. Извини, что не поблагодарила сразу. Очень испугалась твоего облика.**
      Размах задумался. Довольно жестокие обычаи, однако.
      -Но не может быть, чтобы никто не взял маленькую девочку на воспитание.
      **Могут и взять. Но мне всего два года осталось, потом всё равно одна стану жить. Если тебе не трудно, не мог бы ты отнести меня на материк? Там в лесах очень много дичи, и мало вивернов. У меня будет больше шансов выжить.**
      Дракона передёрнуло.
      "Бррр... Ничего себе. Дикари. Нет, я её не отпущу. Сам выхожу. Отличная мысль!" - Размах так обрадовался, словно нашёл давно пропавший артефакт Рам. Сам не отдавая себе отчёт, он уже твёрдо решил оставить малышку у себя.
      -Анаконда, а ты не хотела бы остаться со мной, здесь? Я научу тебя многим интересным вещам. И нам обоим будет приятно.
      Малышка так удивилась, что едва не свалилась на пол.
      **А??!!... Но как может такой великий волшебник тратить время на маленького виверна?!**
      Размах улыбнулся.
      -Я никакой не волшебник, Ана. Я дракон, меня зовут Размах.
      Она взрогнула.
      **Но мне друг, Аспид, рассказывал про дракона. Он в три раза меньше тебя, чёрный, и вообще самка. И глаза у неё жёлтые, а не синие.**
      Теперь вздрогнул Размах.
      -Что ты говоришь?
      Анаконда немного помялась. И рассказала.

      ***

      Маленький оленёнок щипал траву на полянке. Его мать тревожно поглядывала по сторонам. Вот ей послышался шорох. Но она не успела даже вздрогнуть. Тяжёлая стрела пробила горло лани, и та упала, истекая кровью. Оленёнок жалобно заблеял, и вторая стрела отправила его к матери.
      Мягкие шаги львиных лап были почти неслышны. Могучие когтистые руки как пёрышко подняли несчасных животных, и взвалили на мускулистую спину, покрытую короткой серебристо-серой шерстью. Кровь капала на землю, пачкая блестящие тёмно-серые перья. Плотно сложенные крылья едва слышно шуршали, когда их хозяин кошачьей походкой присоединился ко второму убийце. Хотя, как правило люди зовут их охотниками.
      -Еда на два дня. - Иглис довольно распушистился. - Что ни говори, а лук лучше когтей.
      -Это смотря чьих... - Беорн указал грифону на глубокий отпечаток огромной ноги. Тот нахмурился.
      -Опять виверн? В нашем лесу?
      Эльф кивнул.
      -Недавно прошёл. Очень крупный виверн, между прочим. Не меньше четырёх-пяти метров.
      Иглис помрачнел.
      -Он распугает нам всю дичь.
      -Ну, не так всё плохо...
      -Нет. Надо его найти и выгнать.
      Беорн фыркнул.
      -Как это ты намерен выгнать разумного ящера размером со слона?
      -Пригрозить, что устроим на него облаву.
      Эльф нахмурился.
      -Иглис, он тоже разумен, и имеет права. Не забывай.
      Грифон вздохнул.
      -Помню, помню. Ну хоть выясним, что он тут делает. Пошли по следу.
      -И куда?
      Иглис понюхал воздух.
      -К горам. Он пришёл оттуда. Должно быть, поселился в пещере.
      Беорн задумчиво потрепал грифона по шее.
      -А не может быть, что это самка, а в пещере детёныш? Тогда она нас разорвёт на кусочки, Иглис.
      Грифон зло усмехнулся.
      -Если самка - тем лучше. Пригрозим убить её ящерицу, и точно прогоним.
      Эльф неодобрительно покачал головой, но вскочил Иглису на спину.
      -Залетим домой, оставим добычу.
      -Верно.
      Два охотника взмыли в вечернее небо.


book\glava1

Глава 19

Джордж Локхард

      Высокий человек с длинной чёрной бородой, одетый в чёрную мантию, задумчиво сидел на неприступном утёсе в самых недрах кошмарной горной гряды Унгол. Только умение летать могло бы спасти человека. Иначе он был бы обречён на мучительную смерть от жажды.
      Джафар ибн Секим, принц халифата Багдум, самый могущественный маг в мире, летать умел.
      "Итак, они существуют и смертны. Значит их можно найти и уничтожить." - колдун машинально коснулся тускло мерцающего чёрного кристалла на груди.
      "Им нужен не я, конечно. Им нужен Аметист. Значит этот камень куда могущественнее, чем я думал. Неужели я до сих пор не познал пределов его мощи?" - Джафара пробила слабая дрожь. Могущество Аметиста нельзя было описать на языке людей. Маг даже отдалённо не ожидал ничего подобного, отправляясь за ним.
      "Теперь-то я знаю, Доркин, что ты его не создавал... Никто из смертных не способен создать ТАКОЕ. Возможно, сам Дракон был творцом камня, а потом Шестёрка использовала его как ключ к силе Дракона?..."
      Джафар внезапно замер.
      "А почему я уверен, что Шестёрка заключила Дракона в камень?... Потому что они так говорили. Но... Но я же видел Дракона... Смертному не под силу победить его. Никто не смог бы это совершить. Даже все Шесть магов вместе..." - от волнения маг сжал кулаки.
      "Значит, Шестёрка знала о... Неких. Буду пока звать их Некие. Итак - почти наверняка против Дракона выступили Некие. Но даже они не справились, пока Дракон не уничтожил полмира. Видимо утомившись, тот попал в ловушку. А камень - ключ... Пока Аметист держал Дракон, разбудить его не мог никто. Я забрал ключ - и замок раскрылся. Значит, все легенды про смерть коснувшихся камня вне зала - простейший блеф!" - Джафар усмехнулся.
      "Узнаю руку Линта... Это мог придумать только он... Отвлекаюсь. Надо найти и уничтожить Неких, пока те не опередили меня. Что требуется для войны на ТАКОМ уровне?"...
      Волшебник тяжело вздохнул.
      "Дракон требуется. Иначе меня раздавят и не заметят. Нужны союзники. Время. Убежище. Нужна ОРГАНИЗАЦИЯ, которой я смог бы доверять."
      Принц встал и задумчиво пошёл по скале, не глядя под ноги.
      "Организацию надо создать. Подобрать для неё подходящих людей... И не людей. Ну, троих я уже точно знаю. Дракон и эта пара грифон - эльф. Насчёт них всё ясно. Вот Дракон..."
      Маг даже не заметил, что идёт по воздуху. Уступ давно кончился. Сила Аметиста была пугающей.
      "Он должен признать, что в одиночку проиграет. А с нами и Аметистом впридачу... Нет. Надо предложить ему Аметист в награду... Нет, не смогу. Лгать Драконам невозможно, а отдать камень я не смогу."
      Джафар задумался.
      "Что же делать?... Для начала заручусь поддержкой этой неразлучной парочки. Они сами не понимают, сколь полезны для человека вроде меня. Надо будет найти абсолютно надёжное убежище для базы. Например, на луне. Или в океане. Главное - невидимое. И в таком месте, где Дракон не станет бросаться в глаза..."
      Словно смеясь над своими словами, человек принял вид угольно-чёрного дракона, и помчался на юго - восток.

      ***

      Варан поохотился успешно. С его широкой спины свисали ноги двух лосей. Огромный виверн, поменяв окраску под цвет подлеска, спокойно шагал к дому. В его душе царил покой и радость, потому что дома его ждала Тень. С момента их вселения в пещеру прошло четыре дня, и никаких признаков преследования Варан не заметил. От друзей по Сети он уже знал о взрыве мастерской Долгара, гибели лорда Уордона и всех его офицеров, о пропаже королевы. Виверн мрачно размышлял, кто мог провести столь мощную и всеобьемлющую атаку.
      С фронта никаких новостей не поступало. Обе стороны были так шокированы событиями, что просто прекратили боевые операции, желая разобратся с проблемами. Эмират содрогался от потрясений, секретные службы эмира рвали и метали. Многие виверны покинули пределы страны, некоторые погибли в облавах. Варан чувствовал, что ещё немного - и он не выдержит. Будучи одним из самых известных вивернов планеты, и имея огромные ресурсы, накоплённые за многолетнюю службу у лорда, Варан был ближе всех к понятию "правитель", хотя официально все его соплеменники были равны.
      "Я начинаю думать, что Лютер был прав... Централизованая власть нужна и нам. Проклятие, сколько можно терпеть? Почему мы должны быть расой второго сорта? Чем это виверны хуже эльфов и людей?" - подобные мысли как никогда сильно терзали Варана. Он смутно понимал, что под влиянием Тени меняется, становясь менее циничным и более ответственным. Нельзя сказать, что Варану нравились подобные перемены.
      "Тень... Летучка моя пятиметровая... Почему я так её полюбил?... Никогда раньше не считал самок за особенных. Встретиться, получить удовольствие, иногда пожить пару месяцев вместе... Потом дети, самки их всегда себе забирают. И всё!"
      "Но когда я вижу Тень... Что-то во мне изменилось с её появлением. Навсегда. Никогда бы не подумал, что удовольствие с самкой можно получать, только глядя на неё, или слушая как она напевает странные песни... С Тенью всё становится иначе. Не представляю, как я жил до её появления?.."
      Виверн мечтательно вздохнул... запах грифона... возле пещеры??!
      Пару секунд Варан стоял неподвижно, а потом превратился в смерч. Беззвучно влетел в убежище. Вот они! О боги, где Тень?!
      От рычания виверна со свода посыпалась пыль. Беорн и Иглис в ужасе обернулись, но не успели даже поднять оружие. Первый удар отшвырнул эльфа на сорок метров в воздух, тот безжизненно повис на ветвях дерева. Иглис закричал, и в тот же момент был со страшной силой брошен в глубь пещеры. Ударился о камни, потерял сознание.
      Варан замер, равномерно дыша и анализируя ситуацию. Тени нет. Крови нет. Следов крови тоже нет. Выбежал из пещеры, принюхался. Запах драконы, слабый. Ведёт к вершине. Туда!
      Пока мчался, сбил несколько молодых деревьев. Даже не обернулся. Запах... Где? Там! Туда! Бег среди огромных стволов. Вот её след! На песке... Она шла наверх... Сама! Сама шла! Живая!
      -Тень!!! - крик виверна разнёсся по лесу, заставив птиц тревожно притихнуть.
      -Тень!!!
      Прислушался. Далёкий шорох?... Туда!
      -Варан, ты где?
      О боги, с ней всё в порядке! Варан тяжело упал на траву, потеряв силы стоять. Руки тряслись, в глазах всё двоилось.
      -Варан? Что с тобой?! - Тень подбежала к своему виверну. Тот схватил её, прижал к груди.
      -Тень, Тень, Тень... Малышка, не делай так больше...
      Дракона тревожно посмотрела в глаза Варану.
      -Что случилось? Я пошла на вершину, испытать крылья...
      Варан не ответил. Он всё ещё не мог придти в себя. Наконец усилием воли заставил себя отпустить Тень и встать. Несколько секунд глубоко дышал, восстанавливая пульс.
      **Тень, любимая. В нашей пещере были те самые грифон и эльф, которые тебя едва не убили.**
      Дракона отшатнулась.
      -О небо! И... И ты подумал...
      Он снова привлёк её к себе, прижал так, что затрещали кости.
      **Малышка, если с тобой что-то случится... Я не перенесу, Тень. Прошу, будь осторожнее. Умоляю.**
      Тень прижалась к виверну сама. Она дрожала.
      -Ты... Ты так меня любишь, Варан?
      **Нет. Сильнее.**
      Она не ответила. Да и что могли передать слова...
      Вернулись вдвоём. Варан шёл чуть впереди, внимательно озираясь. Он знал, что убил эльфа. Он также знал, что грифон остался жив. За сотню метров от пещеры он оставил дракону, и словно призрак двинулся вперёд. Вот пещера. Вот... полуживой эльф, пытающийся слезть с дерева. Грифон?
      Виверн принюхался. Запаха не было. Наверно, грифон всё ещё в пещере. Он метнулся вовнутрь.
      Так и есть, Иглис, хрипло дыша, лежал в дальнем углу. Варан зарычал от удовольствия. Живые... О, спасибо вам, боги...
      Когда он схватил грифона за горло, тот захрипел. Попытался вырваться, но Варан молча швырнул его наружу, с такой силой, что тело ударилось о дерево. Не спеша приблизился, развернулся. Хвост виверна с разгона срезал дерево прямо над головой Иглиса, и оно с треском рухнуло. Беорн свалился прямо на грифона, и оба неподвижно замерли на земле, перед разьярённым Вараном.
      -Вы одни? - голос ящера прозвучал совершенно спокойно. Одновременно с устными словами, он мысленно позвал Тень. Дракона быстро подбежала.
      -О небо, Варан, что ты с ними сделал?!
      **Нам повезло, Тень. Они живы. Теперь мы сможем насладиться местью...**
      Дракона содрогнулась.
      -Милый, что ты говоришь?
      Варан бросил на неё красноречивый взгляд.
      **Малышка, если не можешь смотреть - иди в пещеру. Тихо! Иди, быстрее.**
      Тень попыталась возразить, но при взгляде на виверна молча ушла. Тот вздохнул и повернулся к жертвам. При виде тех, кто покушался на жизнь Тени, из горла Варана невольно рванулось рычание.
      -Так... Патрульные Беорн и Иглис, как я понимаю?... - виверн имел исчерпывающие данные на этих преступников. Частично от лорда, частично от Аспида. От него же он знал их внешний вид.
      Иглис был так избит, что не мог говорить. Несмотря на страшную боль в поломанных костях, Беорну пришлось отвечать самому.
      -Кто ты? Откуда знаешь нас? Почему ты напал?! Мы просто зашли познакомится! Мы живём по соседству!
      Варан усмехнулся.
      -Полтора месяца назад, граница с Лотингией, лес возле болота Оборотней.
      Эльф вздрогнул и застонал от боли.
      -О чём ты говоришь?
      Виверн молча коснулся сломанной руки Беорна, тот закричал.
      -Плохая память, да, эльф?
      Иглис попытался вскочить, но жестокий удар бросил его в беспамятство. Беорн в ужасе смотрел в горящие глаза своего мучителя.
      -Что ты хочешь от нас?!
      -Вы подло напали на мою возлюбленную во время сна, вы тяжело ранили её, едва не убили. Из-за вас она попала в рабство. И ТЫ СПРАШИВАЕШЬ, что я от вас хочу?!
      Беорн замер. В его охваченном паникой мозгу возникло понимание, которое повлекло за собой невероятный страх.
      -Дракон?... Тот дракон?! Опять??!!!
      -Да, пёс, тот дракон! - Варан едва удержался, чтобы не разорвать эльфа прямо сейчас.
      -Но он же остался жив!
      Виверн усмехнулся.
      -Это не значит, что я тебя пощажу, несчастный. Говори, откуда ты узнал про это место?
      В этот миг к Варану подошла Тень. Эльф, увидев причину всех своих бед, заскрипел зубами.
      -Варан, не надо их убивать, пожалуйста.
      Ящер метнул на дракону быстрый взгляд.
      **Малышка, это мужской разговор.**
      -Ну уж нет. Будь добр считать меня за равную. - Тень волновалась. - У драконов все равны, любимый. Понимаешь? Как тебе обьяснить... Не только твоё мнение имеет вес. Мнение твоего партнёра значит не меньше.
      **Неправильно. Самки заботятся о потомстве, мы - охраняем и кормим. У каждого своя часть в жизни, и там он главный. Моё мнение ничего не стоит в вопросах заботы о детях, рождениях, лечении болезней. Мнение моей самки ничего не стоит в разговоре о войне, охоте, совместных боевых операциях. Ты моя самка, Тень. И хотя я люблю тебя больше жизни, это не значит, что я стану слушать тебя там, где сам знаю больше.**
      Дракона озадаченно нахмурилась.
      -Варан, ты прав только с одной стороны. А что, если самка разбирается в войне лучше тебя?
      **Эта самка - ты?**
      Тень смутилась.
      -Я не это имела...
      **Тогда будь добра, не лезь в мужской разговор. И помни, любовь моя - та область, где один из нас лучше другого - принадлежит ему. Разве несправедливо?**
      Дракона отчаяно пыталась опровергнуть элементарную, но столь добротную логику виверна.
      -Варан, но ведь есть ещё и понятия доброты, гуманности!
      Виверн зарычал. Бросив мимолётный взгляд на дрожащего эльфа, он ответил Тени вслух:
      -Они подкрались к тебе, когда ты спала. Напали вдвоём на ничего не понимающую, полностью беззащитную девушку, которая абсолютно ничего против них не совершала. Ранили, едва не убили. Послужили причиной того, что ты попала в рабство. Хотели убить маленького ребёнка, когда тот отважно защищал тебя. Потом, словно этого мало, они сбежали из тюрьмы, куда их совершенно справедливо посадил лорд, и пытались убить другого дракона, который также ничего им не сделал. Словно в насмешку, они даже успели предать свою страну, отдав самый могучий её талисман в руки чёрному магу. И хотя малой доли этих преступлений достаточно для казни, они не успокоились. Они выследили нас, бежавших в безлюдные леса, и намеревались убить тебя!
      По мере перечисления преступлений, Варан распалялся всё больше и больше. Под конец речи он хлестал себя хвостом и рычал через каждое слово. Даже Тень была напугана.
      -Но... Но...
      -Что - но?! Ты можешь оправдать их? Оправдай. Прямо сейчас.
      Дракона перевела взгляд на бледного, как смерть, Беорна. Иглис пришёл в себя, но встать не пытался. Тень содрогнулась. Её разрывало на части. Варан был прав. Но как могла она допустить убийство двух разумных существ?!
      **Не убийство, а казнь. Разница велика.**
      -Тогда хоть допросим сначала!
      Виверн фыркнул.
      **Допрашивай, если хочешь. Не думаю, что они скажут что-нибудь стоящее.**
      Тень опустилась на траву возле окровавленных пленников, стараясь не смотреть на них.
      -Почему вы хотели убить меня?
      Беорн сплюнул кровавый комок.
      -Мне приказал мой король. Я стал бы преступником не выполнив приказ.
      -Он приказал убить меня? - дракона удивлённо посмотрела на Варана.
      -Был общий указ: найти и убить дракона. Так уж случилось, что именно нам не повезло.
      Тень вздохнула.
      -Но почему вы напали на меня, даже не вступив в контакт?
      Эльф мрачно усмехнулся.
      -С кем? С огромным чешуйчатым монстром, ночью, на болоте? После всех легенд о драконах? Да мы от радости, что ты спала, едва не танцевали.
      Дракона вздрогнула при воспоминании о той ночи.
      -А Аспид? Вы его едва не убили!
      Иглис с трудом приподнял голову.
      -Он чуть не отгрыз мне хвост. И ведь мы его не убили. Вообще не тронули. Многие бы на нашем месте пощадили ящера?
      Варан так зарычал, что грифон зажмурился. Но Тень мягко положила крыло на спину виверну и тот притих.
      -Предположим, всё так и было. Но ведь потом вы уже знали, что драконы разумны, зачем же вы отправились на охоту за вторым?
      Беорн внезапно спросил:
      -Тебя зовут Тень, да?
      Дракона недоумённо кивнула.
      -Тень, ты была рабом?
      Она отпрянула. Долго смотрела в белые глаза эльфа, потом медленно кивнула. Варан молчал.
      -Тогда скажи - что бы ты сделала ради свободы?
      Тень твёрдо произнесла:
      -Я никогда и никого не убила бы.
      -Даже страшное чудовище?
      -Дракон - чудовище?
      -Да.
      Тень вздрогнула и растерянно оглянулась на виверна.
      -Я - чудовище?!
      -Ты вообще не дракон. Ты просто крылатый виверн. Знай мы тогда, что такое ДРАКОН - неужели ты думаешь, мы посмели бы напасть?!
      От удивления Тень распахнула крылья.
      -Я - не дракон?! А кто я тогда?!
      Иглис с трудом выжал усмешку.
      -Повторяю, крылатая самка виверна. Дракон - громадное чудовище, в три раза больше тебя, одно его крыло шире твоих двух. В руке свободно поместиться трое людей, а глаза похожи на бездонные озёра синевы. Он ходит на двух ногах, как демоны на картинках, и ты ему даже до пояса не достанешь, Тень. Передать словами, что такое ДРАКОН, невозможно. Только увидев, можно понять и ужаснуться.
      Варан фыркнул. А Тень лихорадочно размышляла.
      -Ты говоришь правду, грифон?
      Ответил виверн. Очень мрачно ответил. Вслух.
      -Да, малышка, они сказали правду. Я следил.
      -Но тогда... выходит, тот Дракон - вовсе не дракон?!
      Беорн усмехнулся.
      -Сначала посмотри на него, а потом реши, кто из вас имеет больше прав на это название.
      Наступило долгое молчание. Тень размышляла о новой информации, Иглис пытался встать, Беорн ему помогал. Виверн глухо рычал. Наконец, дракона опомнилась.
      -Варан, видишь? Они не так ужасны, как ты говорил. Их уже достаточно наказали, ты им все кости переломал!
      Варан с любовью посмотрел на Тень.
      **Глупышка моя родная... Наивная и добрая, как ты в нашем мире выживешь?...**
      Не дожидаясь ответа удивлённой драконы, ящер обернулся к Беорну.
      -Значит, ты благородный рыцарь, и только обстоятельства заставили тебя стать преступником. А вот ответь мне на интересный вопрос. Предложи тебе некто стать героем и отправиться за головой дракона, ты отказался бы?
      Эльф стиснул зубы. Лгать виверну?... Даже не смешно.
      -Нет.
      -И как ты ЭТО обьяснишь?
      -Никак. На то и есть герои на свете - убивать драконов. Не я сделал смерть дракона символом героизма.
      Тень отшатнулась. В её разуме смешались непонимание и обида, удивление и неверие, ярость и боль.
      -Но... но почему?... - тихо спросила она, едва не плача. -Почему?!
      Варан нежно обнял дракону, и ответил. Вслух.
      -Когда ты полон недостатков - тебе хочется создать образ существа, свободного от них. Так возникают боги. Бог не может иметь недостатков. Он совершенен. Он слышит любую молитву, и отвечает на все.
      Виверн яростно хлестнул себя хвостом, но голос остался спокоен.
      -Но как в таком случае обьяснить слепоту небес? Как обьяснить, что бог НЕ УСЛЫШАЛ молитвы? Совершенное существо не может быть глухим! Когда боги не отвечают на вопли грешников - те создают дьявола, не в силах признать, что богов не существует. Дьявол - самое совершенное создание фантазии. Этот образ объемлет всю Вселенную. Любое событие, идущее в разрез с желанием наблюдателя, легче всего обьяснить вмешательством дьявола. А такое существо надо чётко представлять себе. Иначе возникнет опасность, что дьявола спутают с богом. Ведь он превосходит его. Дьявол способен помешать богам услышать грешников.
      Варан закрыл глаза.
      -Бог может иметь любой образ. Он чист, свят, всеведущ... Их много, они все разные, но все - СВЕТЛЫЕ. И есть дьявол. Бог тьмы. Все народы едины в описании дьявола. Он всегда рогат. Он всегда покрыт чешуёй. Он всегда имеет светящиеся глаза. Он почти всегда имеет хвост. И, заметь - он ВСЕГДА противостоит богам. Всегда, во всём. Дьявол - Дух Противоречия. Тот, кто не приемлет власти над собой. Никакой. Никогда. Тот, кто никогда не скажет о себе "раб божий". Тот кто НИКОГДА не станет рабом. Дракон.
      Ящер печально улыбнулся при виде потрясённой Тени.
      -Так надо ли удивлятся, что дракона и дьявола ненавидят? Боги ненавидят тех, кто им неподвластен. Люди ненавидят тех, кто их превосходит. Боги ненавидят тех, кто решает свою судьбу сам. Люди ненавидят тех, кто не даёт им делать это за себя. Боги и люди едины в одном: они ненавидят любого, кто более свободен. Они готовы пожертвовать всем, лишь бы сбросить вниз выскочку. Ты видела волков в западне? Они воют, пытаются найти выход. Вот один как-то находит способ приблизиться к краю ямы, он торжествует... И остальные яростно стаскивают его обратно - как могут они потерпеть спасение одного за счёт других?! Надо ли говорить что тот, кто первым впился в горло повергнутому, станет вожаком?... И первым погибнет, бросившись на охотника. Все погибнут. Не дав ни одному спастись. Мы - как все. Мы - стая! Не сметь думать о большем!
      Варан вскинул голову и яростно крикнул в небо:
      -И это когда надо обьединиться, и разорвать охотника на части!!!


book\glava1

Глава 20

Джордж Локхард

      Джафар второй день искал своих будущих помощников. Он облетел половину королевства, всюду расспрашивая о них, но результаты были неутешительны. Беорн и Иглис исчезли. Максимум, что сумел разузнать маг - сведения об имевшемся у эльфа плане построить дом в лесах северной Рамины. Взглянув на карту, Джафар задумчиво огладил бороду. В этих лесах можно было искать несколько месяцев, и не найти.
      Колдун сидел за столом в деревенском трактире, пил отличное вино, и размышлял.
      "Мне надо срочно найти решение. Со дня на день меня самого найдут, и тогда придётся поставить на карту всё. А я не хочу."
      Маг изменил внешность, хотя понимал, что против его врагов подобная мера бессмыслена. Джафар выглядел как худой и невысокий человек в недорогой одежде. Бороду он оставил, хотя и сменил её цвет.
      "Думать. Надо найти эльфа и грифона в лесах. При этом сами они не хотят, чтобы их нашли. Мои действия - поговорить с охотниками, другими эльфами... может, даже с тем виверном... хотя это мне дорого обойдётся... " - его отвлекли. За соседним столом яростно спорили подвыпившие крестьяне, и маг уловил слово "дракон". Прислушался.
      -...говорю я тебе, размером он был больше этого трактира!
      -А ты, стало быть, измерил?
      -Да не сойти мне с этого места! Как пить дать, говорю - тень ну прямо как от облака. Я наверх смотрю...
      -...а там с пьяну ящерицы летают...
      Первый говоривший стукнул рукой об стол.
      -Не зли меня, Пит. Богом клянусь - видел я дракона над лесом! Как пролетел, так даже деревья ветром качнуло. А на спине два змеёныша сидели.
      Второй крестьянин фыркнул.
      -Да ты, выходит не одного - трёх драконов видел?
      Первый кивнул.
      -Вот провалиться мне на этом месте, коли вру.
      Третий человек, до сих пор молчавший, спросил:
      -И какого цвета был твой дракон? Чёрный, небось?
      Рассказчик замотал головой.
      -А вот и нет. Серый, как туча. И блестел аки меч. Я даже подумал - видать, железная чешуя...
      Джафар замер. Для него моментально исчезли все звуки, все посетители - и остался только стол с крестьянами. Маг задержал дыхание.
      -Вот и попался, Фред. Все знают, что в мире только один дракон, и он чёрный! - торжествующе заявил третий спорщик.
      Фред насупился.
      -И кто тебе это сказал?
      -Да любого спроси. Покойный король, да пребудет он с миром, поймал самку дракона в лесах на севере, и пару недель летал на ней. Она чёрная была! И все знают, что кроме неё в мире драконов нет.
      Крестьянин почесал в затылке.
      -Но я точно говорю, не чёрный он был... Я его хорошо разглядел! Огромный, серый, и весь сверкал...
      Джафар встал. Подойдя к столу, за которым сидели спорщики, маг коротко бросил:
      -Пойдём, надо поговорить.
      Фред хмуро смерил взглядом невзрачного парня с короткой рыжей бородкой.
      -Ты ещё кто?
      Вместо ответа колдун спокойно положил на стол увесистый мешочек золота. У крестьян остановилось дыхание. Помедлив, Джафар повторил:
      -Так как, идёшь?
      Час спустя небольшой угольно-чёрный грифон мчался на север, летя совсем низко над деревьями. Джафар искал не дракона. Он точно знал, кто ему нужен, и знал, где его найти.

      ***

      Варан очень долго смотрел как Тень кормит Иглиса ломтиками жаренного мяса, покачал головой и покинул пещеру. Дракона проводила его тёплым взглядом. Затем перевела глаза на забинтованного грифона и нахмурилась.
      -Из-за вас я своего мужа огорчаю.
      Беорн с трудом приподнялся на подстилке из шкур.
      -Тень, почему ты это делаешь? Мы же едва тебя не убили.
      Тень улыбнулась.
      -Потому что я не могу иначе. Знаю, что глупо. Но просто не могу. Вы живые, разумные. Какое право имею я обречь вас на смерть?
      Иглис медленно повернул голову.
      -Откуда ты такая взялась, Тень?
      Дракона вздохнула.
      -Сразу видно что я не из вашего мира, да? Правильно Варан говорил - я тут как пятое колесо. Нет мне места на Варлоке. Или я стану как все, дикой и злобной - или...
      Она помолчала.
      -Или пожалею, что вы не убили меня в ту ночь.
      Повисло напряжённое молчание. Наконец, Тень встряхнулась.
      -Ну вот, опять распустилась. Сидите тихо, мне на тренировку надо. Если плохо станет - кричите, мы недалеко будем.
      Она погрозила Беорну и Иглису пальцем.
      -И чтобы без фокусов. Не трогайте ничего в пещере, особенно оружие. Иначе Варан вас точно убьёт, а я с ним сориться не стану.
      Беорн сел.
      -Тренировка?...
      Тень фыркнула.
      -Я сама не понимаю, как сумела до сих пор не погибнуть. А я умирать не хочу. Особенно сейчас, когда у меня есть Варан... - дракона мечтательно улыбнулась.
      -В общем, я решила научиться исскуству выживать, и Варан мне помогает. Всё, я пошла. Сидите тихо.
      Дракона пружинистым шагом покинула убежище, захватив несколько учебных мечей и копий. Её крылья почти зажили, но летать она пока не решалась. Боялась за кость левого крыла.
      Израненные эльф и грифон проводили Тень взглядами. Затем пару минут царила тишина.
      -Знаешь, Беорн... - задумчиво заметил Иглис. -Если тот Дракон хоть капельку похож на неё - то легенды лгут, и никакого отношения к катастрофе Дракон не имеет.
      Эльф мрачно кивнул, промолчав. Иглис добавил:
      -А мы её хотели убить.
      -И почти справились.
      Грифон слабо зарычал.
      -Не понимаю, почему она нас спасла от своего ящера. Ну не мог дракон так поступить. Не мог. Не должны драконы так поступать!
      Беорн невесело усмехнулся.
      -Иначе герои превратятся в убийц, да, друг?...
      Иглис ничего не ответил.

      ***
      Размах немного умерил скорость полёта. Дракон снизился, опустившись ближе к деревьям, и Анаконда наконец смогла открыть глаза.
      **Скажи, а по земле нельзя пройтись?...**
      -Страшно?
      **Очень**
      -Не бойся, малышка. Смотри, я лечу совсем медленно.
      Виверра попыталась улыбнуться.
      **У нас немного различные понятия скорости**
      Размах засмеялся.
      -Ты лучше дорогу показывай, зелёная.
      **Зелёная?! Я не зелёная!**
      Дракон прищурился.
      -Да ну?
      **Да! Я могу любой цвет принять!**
      -Значит, и зелёный?
      **Ну да...**
      -Говорю, зелёная.
      Анаконда сообразила что Размах её дразнит, и с рычанием принялась трясти голову дракона за рог. Тот смеялся, раскачиваясь в полёте. Под ними пролетали леса и поля, с неба светило золотое Солнце. Они летели на север, намереваясь забрать Аспида и вместе с ним встретить Тень и Варана. Маленькие виверны вовсю обсуждали планы, постоянно тормоша дракона вопросами. Тот с удовольствием говорил с детьми, не понимая причин своего отличного настроения. Размах был счастлив.
      Он не обратил внимание на очень высокого человека в сером, который шагал по дороге, и проводил дракона долгим взглядом.


book\glava1

Глава 21

Джордж Локхард

      -Ну где же они? - Тень взволнованно ходила с места на место. -Варан, ты уверен что...
      **Да, малышка, да. Я очень точно обьяснил, как нас найти. Они так близко, что скоро Аспид дотянется до тебя сам.**
      Дракона потёрлась головой о шею виверна, и тот нежно обнял её.
      -Я боюсь, Варан... - тихо сказала Тень. -А вдруг он захочет меня?...
      Ящер вздрогнул.
      "О боги, об этом я даже не думал!"
      **Не бойся, любимая. Он же дракон, как и ты. Значит - не варвар.**
      -Но эти легенды... И потом, он совсем не такой, как я...
      **Легенды... Нашла что вспомнить! Всё будет в порядке, вот увидишь!** - однако Варан нервничал не меньше. Идея о том, что дракон может пожелать Тень, ему даже в кошмарном сне не привиделась бы. Но теперь он не мог от неё избавится.
      "О боги, как мог я упустить такую возможность?! И ведь она вполне реальна... Кто знает, сколько лет этот дракон не видел самки? А тут - такая красавица... Если он хоть посмотрит на Тень - я его убью. Не знаю как, но убью!..."
      Ящер стиснул зубы.
      **Аспид, отвечай.**
      Молодой виверн отозвался мгновенно.
      **Да, Варан?**
      **Где вы?**
      **Летим над лесом. На горизонте видны невысокие горы. Всё как ты описал.**
      **Аспид, слушай меня. Осторожно, невзначай спроси дракона, что он намерен сделать с Тенью, когда найдёт.**
      Ответа не было пару секунд.
      **Варан, ты что, решил...**
      **Просто спроси.**
      Виверн молча ждал ответа, не сознавая, что всё крепче прижимает к себе дракону. Тень тоже молчала. Наконец, Аспид промыслил:
      **Размах говорит - он поможет ей вернуться домой. Заберёт с собой, когда будет улетать.**
      **Спроси, а что если она не захочет?**
      **Варан, это уже...**
      **Спроси!**
      Он не успел узнать ответ. Дракона встрепенулась.
      -Аспид? Я тебя слышу!
      **Малышка, прошу - повремени.**
      В мыслеграмме Аспида прозвучала радость.
      **Варан, я Тень слышу! Мы почти долетели!**
      **Ты спросил?**
      **Смысла нет. Я уже поляну вижу, где вы стоите!**
      Теперь и они увидели. Тень ахнула и невольно отшатнулась, Варан широко открыл глаза. Дракона в ужасе прошептала:
      -Непостижимо!
      Следует признать, что впечатление Размах производил. Он с трудом сумел приземлиться на полянке - его огромные крылья едва не задевали деревья. Серо-стальной дракон возвышался над Тенью и Вараном, как башня. Виверн только сейчас понял, что имел в виду Беорн.
      -Приветствую! - голос соответствовал внешности. Тень невольно пригнулась, не в силах оторвать глаз от громадного дракона. А тот опустился на траву, и с его спины на шею драконе прыгнул Аспид.
      **Тень, как ты?!**
      Дракона мягко отстранила маленького ящера.
      -Здравствуйте, уважаемый Размах. Мы рады приветствовать вас. Меня зовут Тень, а моего мужа - Варан.
      Дракон широко улыбнулся.
      -Очень рад знакомству. Как вы уже знаете от них, - он кивнул на молодых вивернов, - меня зовут Размах. Так уж получилось, что на этой планете кроме нас с вами драконов нет. Впрочем, к моему сожалению, и мы принадлежим к различным видам. Драконов твоего подвида, Тень, я уже видел. Ты с планеты Дракия, правильно?
      Тень растерялась.
      -Да... А разве вы не с Дракии?...
      Размах сложил крылья.
      -Нет, я не с Дракии. Я родился в космосе. И всю жизнь провёл там. Если никто не возражает, может пройдём в более уютное место? Нам надо очень о многом поговорить.
      Варан пришёл в себя.
      -О, конечно. Здесь есть большая и уютная пещера, наше временное убежище. Там вы сможете отдохнуть и поесть. Идёмте.
      Размах поднялся на ноги.
      -Не лучше ли отбросить эту официальность?... - с улыбкой предложил он. -Мы не на приёме у короля. Полагаю, стоит познакомится поближе...
      Три виверна и два дракона прошли в пещеру, где их уже ждали грифон и эльф. Иглис забрался в самый дальний угол, а Беорн спрятался за ним.
      Тень серьёзно опасалась, что Размах не поместится в пещеру, но ошиблась. Дракон спокойно устроился на куче листьев у стены, Анаконда забралась на него, а Аспид - на Тень. Варан занял место у входа, дракона пристроилась рядом с ним. В пещере стало довольно тесно.
      -Первое, что мы сделаем завтра - построим себе дворец. - заметил Размах. -Я предпочитаю космос, но если уж жить на планете - то только во дворце.
      Он так тепло улыбнулся, что настороженность Тени исчезла. Дракона вздохнула, положив голову на спину Варана.
      -Даже не верится. После всех моих приключений, я наконец говорю с драконом... - она неуверенно поглядела на Размаха. Тот кивнул.
      -Да, нам есть о чём поговорить.
      Говорили они до вечера. Потом Анаконда и Аспид заснули, пригревшись на спинах драконов, но разговор затих ненадолго. Только на время, потребовавшееся Варану чтобы зажечь костёр.

      ***

      -Сколько тебе заплатить, Кобра? - Джафар довольно потёр руки. Огромная виверра усмехнулась.
      -Я могла бы сказать - ничего... Но лучше будет если ты заплатишь, скажем... пять тысяч.
      Маг подпрыгнул.
      -Сколько?!
      -Пять тысяч дарамов. Тогда я куплю себе замок.
      Колдун некоторое время молча смотрел на Кобру. В виверре чувствовалось что-то очень хищное, стремительное. Непонятно почему, но при взгляде на неё сразу вспоминались акулы. Кобра была приземистой, на полголовы ниже Варана, но при этом имела значительно более мощные руки и ноги. Пропорции тела немного отличались от типичных - Кобра куда сильнее походила на дракона, чем на виверна. Длинные рога отливали салатовым, узкие зелёные глаза смотрели на всех, как на жертвы. Кобра была необычной виверрой. Во первых, она не могла менять цвет чешуи, и поэтому всегда оставалась тёмно-зелёной. Во вторых, вдоль её спины шёл ряд острых салатовых шипов, сильно напоминавших спинной гребень драконов. Из-за этого Кобра почти не покидала лесов - другие виверны считали её некрасивой. Более того, она так и не смогла найти себе партнёра - самцы прозрачно намекали на некое неудобство, ожидавшее их в связи с особенностью виверры... Вспоминая об оскорблениях, Кобра невольно шипела. Даже среди вивернов она считалась одиночкой.
      -Зачем тебе замок, Кобра? - маг наконец опомнился от удивления.
      -А зачем тебе Варан? Разве я спросила? Я сразу сообщила, где он находится со своей ящерицей.
      Виверра хищно оскалилась. Она сама имела виды на Варана в одно время... Несмотря на свои недостатки и характер, Кобра была широко известна на Варлоке. Правда, тут уже играл роль её особый дар - не только тело виверры было необычно... Если бы регент Рамины, бывший министр безопасности Дональд Рэндокс не поскупился, он узнал бы о пушках эмира за месяц до войны. А так он получил только короткое сообщение про лорда Уордона - то самое, в котором говорилось о находке дракона.
      Кобра была очень необычным виверном. Необьяснимая игра генов, дав ей сходство с драконами, дала виверре также способность перехватывать телепатические сообщения, предназначенные другим. Кобра родилась так, и с этим ничего нельзя было поделать - сама судьба предназначила её в шпионы. Не мудрено, что виверру ненавидели. Она отвечала соплеменникам тем же.
      Джафар помолчал.
      -У меня нет сейчас таких денег.
      Кобра зловеще улыбнулась.
      -Главное, не забудь о долге.
      -Я никогда не забываю своих долгов.
      -Знаю.
      Она развернулась, и словно привидение скрылась в чаще. Джафар покачал головой.
      "Почему я не в силах читать мысли?... Этот дар сделал бы меня подлинным владыкой мира..."
      Маг взвился в воздух чёрным грифоном, направив полёт на северо-запад.

      ***

      ...Они напали на рассвете, когда все кроме Варана и Размаха спали. Виверн обсуждал с драконом атаку неизвестной силы на его проект, когда Размах заметил вдали сияние, похожее на вспышки. Он обратил внимание Варана на это явление. Тот встревожился.
      -Не иначе как магия... Побудь тут, я проверю.
      Но Размах уже летел на свет. Варан бросился в пещеру, будить Тень и остальных. А дракон взлетел повыше, желая рассмотреть причину вспышек. Именно этого они и ждали.
      Атака была необычайно мощной. Неизвестное оружие с такой силой швырнуло дракона на землю, что он повалил при падении несколько деревьев. Боль была невероятной, его едва не разорвало на части. Размах с трудом сумел не потерять сознание. Сила вступила в действие, дракон вскочил, окружив себя защитным полем. Теперь он был неуязвим. И рассержен. Хотя это слово мало что могло рассказать о его состоянии. Размах был в ярости.
      -Кто посмел напасть на меня?!
      Он взмыл в небо, светясь концентрированной энергией, словно звезда. И в тот же момент нападавшие нанесли настоящий удар.
      Они расчитали всё правильно. Очевидно, главная установка располагалась в космосе - подобную энергию трудно производить на планете. Земля содрогнулась. Воздушная волна пронеслась над лесом, вырывая вековые деревья с корнем. Гром ударил с такой силой, что Тень швырнуло на землю. Варан едва успел выташить эльфа и грифона из пещеры, как та рухнула. Малыши и дракона ждали снаружи. Это едва не стоило им всем жизни.
      Первый выстрел швырнул Размаха на землю, словно метеор. Дракон врезался в скалы, от удара возникла громадная воронка. Именно тогда и рухнула пещера. Но Размах успел заметить направление, откуда стреляли. Он взревел от бешенства.
      Тень с криком заслонила глаза, когда ослепительный туннель энергии пробил атмосферу, моментально превратив воздух на своём пути в набор несвязанных атомов. Далеко в космосе вспыхнула ядовито-синяя звезда, ответ дракона достиг цели. Но ярость Размаха только разгоралась. Вслед за плазменным копьём воздух пробил серо-стальной метеор, направленный в космос. Дракон взмыл на орбиту, в бешенстве ища нападавших. Он обнаружил большую космическую станцию, и уничтожил её так, что в небе на миг вспыхнуло второе солнце. Дракон расхохотался, продолжая извергать потоки свервысоких энергий, уничтожая всё на своём пути. Он ринулся прочь от планеты, ища цель. Станция не могла удовлетворить его, Размах хотел найти базу нападавших и уничтожить их всех. Слишком поздно он заметил, что станция была поддельной...
      Цель атакующих была достигнута. Дракон покинул район Варлока, оказавшись довольно далеко в космосе. Там, где они могли применить мощное оружие. Так они и сделали.
      Второй выстрел Размах отразить не сумел. Он потерял сознание, когда невообразимым потоком энергии его швырнуло в пространство. Швырнуло с такой силой, что всего за пару минут он достиг скорости света, вырвавшись за пределы уз тяготения солнца Варлока. Затраченная при выстреле энергия была сравнима с энергией вспышки Новой звезды, даже Размах был не в силах противостоять столь невероятной мощи. По Варлоку прокатились волны землетрясений, много месяцев в атмосфере пылали северные сияния. Но цель атакующих была достигнута. Бессознательное тело дракона мчалось в глубины космоса, и хотя Сила защитила его жизнь, для внешнего мира он был мёртв. Ведь на такой скорости минута превращалась в годы. Очнись он через час - и вернувшись на Варлок, Размах обнаружил бы новый ледниковый период. Как известно, они повторяются раз в несколько миллионов лет...
      Цель номер один была ликвидирована. Варан потрясённо смотрел на инверсионный след, видимый в ночном небе. Аспид и Анаконда прижимались к нему, невольно ища защиты. Земля дрожала, ураганный ветер валил с ног.
      -Это... это... это невозможно! - Тень повернула глаза к Варану, в них блестели слёзы. - Кто они?! Что это за оружие?!
      -Я начинаю сомневаться в религиозных вопросах... - виверн попытался улыбнутся, но не сумел. Он был слишком потрясён. Анаконда всхлипнула.
      -Он... Он погиб?...
      Тень в ужасе смотрела на клочья туч, на феерическое сияние в космосе. Она внезапно услышала треск, и понимание заставило её вскрикнуть от страха.
      -Мой счётчик!
      Дракона схватила радиометр, и в ужасе считала показания.
      -Позитронная радиация! Надо бежать, быстро!
      -Что? - Варан с трудом сумел оторвать взгляд от неба.
      -Яд! В воздухе яд! Надо бежать, мы погибнем, оставшись здесь!
      Виверн вздрогнул.
      -Ты увере... Да, ты уверена. Бери детей, лети. Я потащу этих никчёмных "героев".
      Иглис гордо выпрямился.
      -Не надо. Мы поги... - Варан молча взвалил его и Беорна на спину, и растворился в лесу. Тень поспешно привязала Аспида и Анаконду к себе, распахнула крылья.
      -Надеюсь, я сумею взлететь... - она несмело вздохнула, и взвилась в небо. Крылья побаливали, перепонка трещала. Но Тень летела. Дракона немного приободрилась.
      -С вами всё в порядке?
      Малыши молчали. Они были слишком сильно подавлены, и Тень это поняла. Она и сама с трудом сохраняла контроль. На Варлоке существовали силы, не поддающиеся осмыслению. Кто мог победить Диктатора?! Какое оружие было способно превзойти неизмеримую мощь энергий, подвластных этим драконам?
      Тень с трудом сохраняла высоту. Как они давно условись с Вараном именно на такой случай, встреча должна была состояться на другой стороне гор, у небольшого озера. Дракона летела низко над деревьями.
      **Тень, смотри!** - сообщение Анаконды было пропитано страхом. Тень быстро оглянулась. К ней на большой скорости мчались несколько летающих объектов, напоминавших небольшие самолёты.
      -О нет! - она метнулась в сторону, спикировала к лесу... Обьекты не отставали. Один из них выстрелил чем-то похожим на сеть, но дракона отчаяным усилием бросилась в сторону, и сеть пролетела мимо.
      -Спасите!!! - Тень в ужасе металась над деревьями, преследуемая аппаратами врагов. Те, очевидно, намеревались взять дракону живьём - она ясно различала многочисленные стволы пушек или пулемётов, которыми были усеяны короткие крылья машин. И машины пока не стреляли.
      **Тень, сверху!**
      На этот раз она не успела. Сеть, брошенная одним из атакующих, опутала дракону как паутина, и та с воплем рухнула было вниз. Но до острых как копья веток, способных моментально отправить Тень к предкам, она долететь не успела. Тонкий трос натянулся, и дракона повисла в сети, крича от боли в неестественно зажатых крыльях.
      **Тень, спаси!** - Аспид отчаяно цеплялся за сеть, пытаясь удержатся. Дракона, превозмогая немыслимую боль в изогутых крыльях, прижала его к груди, второй рукой ухватив Анаконду.
      -Держитесь, малыши... Держитесь, потому что...
      Почему - они не узнали. Второй аппарат замер напротив пленников, и те задохнулись в облаке какого-то газа. Последним усилием Тень успела запутать Аспида и Анаконду в сети, чтобы те не упали. После чего все трое потеряли сознание.

      ***
      Атака застала Джафара почти на месте. Он видел куда больше Тени... Мощь противников поразила его в самое сердце. Колдун наблюдал за боем дракона с неизвестными нападающими, и едва не погиб когда Размах в гневе отпустил на волю свою Силу. Его швырнуло в лес, магу пришлось применить всё своё искусство чтобы уцелеть.
      "Подобного я не ожидал..." - Джафар с дрожью наблюдал за феерическим зрелищем в небесах. Обождав несколько минут, он невидимым помчался дальше, желая найти Варана раньше ИХ. Ему это удалось. Колдун наблюдал за поимкой Тени, и в гневе сжимал кулаки. Джафар не мог позволить себе вмешаться - повидимому, ОНИ пока не обнаружили его.
      "О боги, пусть пока и не обнаружат..." - аппараты умчались, унося Тень и маленьких вивернов. Маг неподвижно стоял среди трещащих под ураганом стволов, на содрогающейся земле, и размышлял.
      "Плохо дело. Я опоздал. Дракон потерпел поражение, и наверняка погиб. Второй дракон попал к НИМ в лапы. Что осталось мне? Только одно. Найти остальных членов будущей команды, и сбежать. В другой мир!" - рука Джафара коснулась Аметиста.
      "Только так. Я отправлюсь в мир Драконов, и призову на помощь Линта. Он должен быть там. А если повезёт, и я смогу раздобыть одного из ТАКИХ драконов... Тогда держитесь, Некие. О, вы очень ошиблись, пустив события на самотёк... Я не тот, с кем можно не считаться!"
      Маг яростно засмеялся, и пробил небо лучом чёрного света. Варана он обнаружил через час.


book\glava1

Глава 22

Джордж Локхард

      Варан в бешенстве приподнял Иглиса над землёй.
      -Ты будешь делать так, как я говорю, или...
      -Или что? Убьёшь меня? Давай.
      Виверн яростно отшвырнул грифона в озеро.
      -Повторяю, НИ С МЕСТА. Я приду быстро. Если я вас не найду ПРЯМО ЗДЕСЬ, тогда я вас найду немного позже, и больше вас НИКТО никогда не найдёт, понятно? Сидеть!
      Ящер хлестнул себя хвостом, и бросился в лес. Он не мог связатся с Анакондой и Аспидом. Тень уже час как должна была прилететь. Эти бесчешуйные мокрицы требуют идти дальше. ТРЕБУЮТ!!! От него!!! О боги, куда катится мир?...
      "Тень, малышка, ну почему ты всегда попадаешь в неприятности?... О боги, не дайте чтобы с ней случилась беда! Пожалуйста!" - Варан мчался по лесу, лавируя между деревьями. Он смотрел вверх. Поэтому он не заметил Джафара, когда тот его окликнул.
      -Варан!
      Ящер затормозил так, что в воздух взметнулось целое облако листьев.
      -Ты ещё кто такой?!
      -Твой друг. Меня зовут...
      -Джафар ибн Секим, шпион халифата Багдум. Что ты здесь делаешь? - Варан угрожающе зарычал, двинувшись к человеку. Тот вздрогнул.
      -Ты знаешь меня?... Чтож, тем лучше. Если ты ишещь дракона... - маг не договорил. При слове "дракон" виверн взревел и бросился на него как молния. Колдун поспешно отпрыгнул.
      -Она жива!
      Варан замер. От его дыхания качались ветви деревьев.
      -Говори!
      -Те кто напал на большого дракона, захватили её в плен. Живую! И двух молодых вивернов тоже. Я всё видел. Ты знаешь, я говорю правду.
      Пару минут виверн пытался вздохнуть. Наконец, бешенная пляска сердца немного унялась. Он опустился на траву, дрожа от горя и боли.
      -Нет... нет... Не надо... Пожалуйста, только не она!!! Не надо!!! Нет!!! - Варан вцепился зубами в дерево, содрогаясь от рыданий. Джафар был потрясён.
      -Что с тобой, виверн?... Ты что, её...
      Рычание ящера отшвырнуло мага на пару шагов назад. Варан вскочил, превратившись в каменную статую из мускулов и жил. Сумрак подлеска озарило красное сияние глаз.
      -ГДЕ ОНИ???!!!
      Джафар поднялся с земли.
      -Ты не справишся, погибнешь, и тогда она не спасётся.
      -Где они?
      -Повторяю, они тебе не по зубам. Они даже мне не по зубам. Но НАМ они по зубам, понимаешь?
      Глаза Варана сжались в узкие полоски. Минуту спустя он резко кивнул.
      -Согласен. Это хороший план. Ты уверен, что справишся с Аметистом, колдун?
      Джафар усмехнулся.
      -Вот потому я и выбрал вас в свою команду. Обьяснять не надо - всё понимаете сами.
      -Они не пойдут. Они не нужны нам.
      Маг фыркнул.
      -Уже "нам", не так ли?
      Варан зарычал.
      -Маг, каждую секунду промедления Тень проводит в плену!
      -Они нужны мне. Пара верных помощников поможет всегда. Они куда лучше, чем ты считаешь.
      -Хорошо. Быстрее. Садись на меня, я отвезу.
      Колдун рассмеялся.
      -А как насчёт полетать? - он принял вид чёрного дракона, и виверн подпрыгнул.
      -Тень!!!! - он бросился вперёд, но Джафар поспешно отпрыгнул.
      -Да что с тобой, ящерица?!
      Варан замер. Он тяжело повернулся, и весь поникнув, исчез в лесу. Маг проводил его удивлённым взглядом.
      -Он же её любит... - колдун потрясённо покачал головой. -Опять я не догадался. Стар я становлюсь, стар... - чёрный дракон взмыл в небо, моментально став невидимым.

      ***
      -Будь я проклят!... - Беорн оступился на ровном месте и рухнул в воду. Джафар засмеялся.
      -Ты так рад меня видеть?
      Иглис с шипением припал к земле.
      -Ты... Ты!!!
      -И на этот раз с ещё более интересным предложением. Слушайте меня - скоро прибежит Варан, а он ждать не намерен...
      Эльф и грифон выслушали краткий рассказ мага. Глаза Иглиса стали похож на две щели, Беорн скрестил руки на груди.
      -Почему ты решил, что мы тебе поможем?
      Колдун весело рассмеялся.
      -А вы что, не согласны?
      Иглис посмотрел на эльфа, а тот бессильно развёл руки. Грифон фыркнул.
      -Ты прямо злой рок над нами, маг. Демон-искуситель.
      -Спасибо за комплимент. А вот и наша ящерица.
      В облаке листьев на берег озера ворвался Варан. От его шагов земля чуть подрагивала.
      -Ты готов? Приступай, скорее!
      Джафар кивнул.
      -В круг.
      Виверн, эльф и грифон образовали треугольник с Джафаром в центре. Тот снял Аметист с шеи.
      -Я по собственной воле вхожу в тебя...
      Сообразив, друзья повторили слова заклинания.
      -...И я знаю, что возврата...
      -...только тот, кто не намерен...
      -...дракон внутри, дракон извне, прими ты нас...
      -...огонь во Тьме!
      В последний момент перед окончанием, маг посмотрел на Варана, и тот понял. Подняв голову, могучий ящер выкрикнул название мира, куда они направлялись:
      -Арраканос Дракия!
      Взрыв пурпурного пламени поглотил четверых заклинателей, и на Варлоке стало на одного грифона, виверна, эльфа и мага меньше. Зато стало на четыре тонны высококачественного стекла больше.

      ***
      Пять часов спустя на берег озера вышел высокий человек в сером плаще. Он осмотрелся, заметил груду стекла на песке и замер. Подошёл.
      Пару минут он исследовал обломки в поисках ключа. Скоро он его обнаружил. Короткий обрезок дюралюминиевой рамы с толстым резиновым уплотнением. Человек схватил железку и тщательно осмотрел. На нижней стороне рамы едва заметно виднелась клеймо. Человек мрачно произнёс вслух:
      -Строительная корпорация "Драккар Гррракх", ареал Ямато.
      Он помолчал. Отбросил обломок рамы небоскрёба, и пробежался пальцами по воздуху. В возникшем экране появилось лицо мощного мужчины с золотыми волосами.
      -Они сумели. - коротко доложил человек.
      -Палладий, ты разочаровал меня.
      -Деус, ты выделил слишком мало ресурсов на это дело.
      -Это дело НЕ СТОИЛО большего.
      -Ну а теперь?
      Человек в экране нахмурился.
      -Я буду у тебя через час.
      Носитель серого плаща кивнул, оборвав связь. Однако экран возник вновь. На этот раз оттуда смотрело волевое лицо профессионального солдата. Одного взгляда на это лицо было достаточно, чтобы принять твёрдое решение не перебегать дороги его обладателю.
      -Палладий, что делать с драконом?
      Человек на миг задумался.
      -Он точно не носитель?
      -Точно.
      -Заморозить, и поместить в хранилище биоматериала.
      -А детёныши местной разновидности драконов?
      -Считать все данные из мозга, и переправить на объект 7.
      -Объект 7? - на лице появилось удивление.
      -Ты удивлён?
      Говоривший нахмурился.
      -Палладий, это дети.
      -Это опытные образцы, Ригс.
      -Палладий, это ДЕТИ.
      Человек усмехнулся.
      -Ригс, что с тобой?
      -Я имею некоторые принципы, ты знаешь.
      -Тогда отправь их на центральную базу. Там любят драконов.
      Обладатель волевого лица стиснул зубы.
      -Я верну их на объект 3.
      -Нет.
      -Попробуй мне помешать, ты, бездомный бродяга.
      Палладий сжал кулаки.
      -Не смей. - он сказал тихо, но Ригс побледнел.
      -Прости. Я разозлился.
      -Ничего. Ты выполнишь мой приказ, Ригс.
      -Нет, я его не выполню, Мантр.
      -Ригс, не надо меня злить.
      -Палладий, не надо забывать, кто есть кто.
      Человек в сером закрыл глаза на минуту.
      -Хорошо. Заморозь их вместе с драконом.
      -Это опасно для их психики.
      -Если ты вернёшь их сюда, я лично их убью, понял?
      Ригс помолчал.
      -Хорошо. Но никогда не забывай, Палладий: вас ТЕРПЯТ. Передай Деусу, что я начинаю думать о прекращении финансирования. За двадцать локальных лет - никаких результатов.
      -Результаты есть. Посмотри на образец 5456-А.
      -Кобра?
      -Если это не успех, то что?
      -Когда ты покажешь мне настоящего носителя-телепата, вот тогда я скажу "молодец".
      -Когда ты найдёшь мне настоящего носителя, который не станет крушить обьекты налево и направо...
      -Ты знаешь, что только драконы могут быть носителями.
      -И?...
      -...и отношение драконов к подобным проектам ты тоже знаешь.
      -Тогда объясни это Деусу сам.
      Ригс фыркнул.
      -Он очень занят. Ловит того дракона в районе Тау Кита.
      Палладий нахмурился.
      -Могли бы хоть раз действовать без грубой силы. Но нет, как можно. Вы же воины. Вам только дай пострелять. Тысячу зависимых лет назад...
      -Счастливого пути на Дракию, Палладий.
      Экран пропал. Человек в сером помолчал.
      -Когда-нибудь, Ригс... Когда-нибудь я добьюсь успеха. Когда-нибудь я стану носителем. И тогда... О боги Ринна, не завидую я тебе в тот день.
      Он превратился в серебристого дракона и испарился.

      Конец первой книги.


book\glava1

Джордж Локхард

Краткая справочная информация по истории Галактики
За период:
22 год до э.к. (Эры Катаклизма) - 300900 год э.к.
Образное название периода - "Эпоха Диктаторов"

Крупнейшие политические структуры Галактики.
  • Империя.
    • Столица - планета Дракия.
    • Население - нет данных.
    • Количество присоединившихся планет - 437.
    • Количество различных рас, населяющих присоединившиеся планеты - 23.
    • Доминирующие расы:
      • Драконы   (Родина - Дракия, 56% планет).
      • Люди      (Родина - Земля, 20%).
      • Парды     (Родина - Земля, 18%).
      • Грифоны   (Родина - Ринн, 4%).
      • Зорги     (Родина - Мортар, 1%).
      • Остальные (1%).
    • Дата основания - 290673 год эры Катаклизма (292970 год н.э. в стандарте Земли).
    • Форма правления - абсолютная монархия. Правящий конгломерат Диктаторов - группа политических деетелей, обладающих ничем не ограниченной властью; глава Диктаторов, он же Император - дракон Скай Фалькорр.
    • Экономика - межзвёздная торговля, контролируемая государством; плането-специфична, законами Империи контролируется лишь частично: общий запрет на работорговлю, изделия из животных тканей (меха и т.д.); некоторые специфические продукты запрещены к употреблению на большинстве планет.
    • Особенности - наиболее устоичивая Империя в истории Галактики; исключительно жестокие законы относительно работорговли и пиратства; уникальный по своей жестокости кодекс для преступников, совершивших преступление против драконов (т.е. юридический расизм); предусматривается казнь на месте преступления без какого-либо следствия (личный указ Императора).

  • Альтернативная Империя, иначе Конфедерация.
    • Столица - планета Даркан.
    • Население - нет данных.
    • Количество присоединившихся планет - 15.
    • Количество различных рас, населяющих присоединившиеся планеты - 9.
    • Доминирующие расы:
      • Драконы   (Родина - Дракия, 90% планет).
      • Люди      (Родина - Земля, 2%).
      • Парды     (Родина - Земля, 1%).
      • Грифоны   (Родина - Ринн, 1%).
      • Остальные (6%).
    • Дата основания Конфедерации - 290690 год эры Катаклизма.
    • Дата аннексии Конфедерации Империей - 300876 год эры Катаклизма.
    • Дата повторного образования Альтернативной Империи - 300887 год эры Катаклизма.
    • Форма правления - не имеет аналогов в истории; приблизительно соответствует демократической абсолютной монархии, т.е. неизбираемый Император стоит во главе демократического Совета; однако Совет и Император ставят перед собой различные задачи и не влияют на решения друг друга. Конституция жёстко задана,однако Император не обязан её соблюдать, и т.д. Император, он же глава Совета  - дракон Дарк Танака.
    • Экономика - в настоящее время развивается; устойчивой межзвёздной торговой сети пока не создано. Влияние Альтернативной Империи на экономические взаимосвязи ощутимо в качестве контролирующей и зашитной силы; единственный общий запрет - работорговля.
    • Особенности - главная особенность: территориальное расположение в альтернативном парралельном измерении относительно Империи; также: исключительно жестокие законы относительно пиратства и работорговли; смертная казнь при обнаружении на месте преступления без суда и выяснения обстоятельств; ничем не ограниченная юрисдикция специальных силовых структур, подчиняющихся только Императору лично.

    Диктаторы.
    Общее название для разумных существ, способных осознанно изменять вероятность исхода любого события в материальном мире.

    Данное определение является официальным; оно было выдвинуто группой исследователей во главе с Диктатором Сильварой Танака, и в настоящее время считается наиболее достоверным.

    Происхождение: Естественная мутация.
    Предки: Драконы (родина расы - Дракия, родина предков - Санлайт).
    Первые известные Диктаторы: драконы Коршун и Тикава, планета Санлайт.
    Число известных Диктаторов: 17; все кроме одного - драконы.
    Имена известных Диктаторов: (Цвет соответствует подрасе драконов)

    1 - Империя:

  • Скай Фалькорр - Император.
  • Аракити Фалькорр - Императрица.
  • Каэл Фалькорр - Сын Императора Ская, глава Отдела Безопасности Дракии, глава Контрразведки Дракии.
  • Драко Локхарт - Ареал-Вождь сектора 34, глава Отдела Внешней Политики Дракии, Советник Империи.
  • Тайга Локхарт - Жена Драко Локхарта, глава Отдела Научных Исследований Дракии, Советник Империи.
  • Викинг Киллер - Ареал-Вождь секторов 35-37, глава Военно-Космических Сил Империи.
  • Винг - Верховный Советник Императора Ская, Ареал-Вождь секторов 0-33. Пропал во время войны.

    •
    2 - Альтернативная Империя
  • Дарк Танака - Император альтернативной Империи.
  • Китана Танака - Императрица альтернативной Империи.
  • Тайфун Танака - сын императора Дарка, глава Военно-Космических Сил альт.Империи.
  • Сильвара Танака - жена Тайфуна Танаки, Верховный Аналитик Императора Дарка, Ареал-Вождь сектора 0, глава Контрразведки Даркана.
  • Мрак Киллер - Ареал-Вождь сектора -7, глава Отдела Безопасности Даркана, Советник альт. Империи.
    •
    3 - Занимающие нейтральнуе позицию.
  • Коршун - отец Императора Ская Фалькорра, предок всех Диктаторов; не живёт в Империи.
  • Тикава - жена Коршуна, мать Императора Ская Фалькорра; не живёт в Империи.
  • Катана - жена Верховного Советника Винга; политического статуса не имеет.
  • Сумрак - один из основателей Империи; не участвует в политической жизни.
  • Рэйдэн (не дракон) - не имеет политического статуса; единственный не-дракон среди Диктаторов.

    •     За исключением Коршуна, Тикавы, Ская Фалькорра, Каэла Фалькорра и Винга все Диктаторы созданы искуственно путём имплантации части кода ДНК Коршуна в генетическую цепочку организма. Операцию проводил Рэйдэн, впоследствии - Император Дарк.
        Способности к изменению вероятности по наследству могут передавать только Коршун, Тикава, Винг и все Диктаторы Альтернативной Империи.

    Вариации способности к изменению вероятности.
          (За единицу приняты способности Ская Фалькорра):
  • 49.543 (Коршун)
  • 2.830  (Тикава)
  • 1.000  (Скай Фалькорр)
  • 0.850  (Катана)
  • 0.740  (Винг)
  • 0.738  (Сумрак)
  • 0.704  (Дарк Танака)
  • 0.704  (Китана Танака)
  • 0.700  (Тайфун Танака)
  • 0.700  (Каэл Фалькорр)
  • 0.601  (Мрак Киллер)
  • 0.590  (Викинг Киллер)
  • 0.550  (Драко Локхарт)
  • 0.550  (Тайга Локхарт)
  • 0.430  (Аракити Фалькорр)
  • 0.400  (Сильвара Танака)
  • ~0.900 (Рэйдэн; данные нуждаются в уточнении)

    • Место проживания большинства Диктаторов - планета Дракия. Исключения:
  • Дарк, Китана, Тайфун и Сильвара Танака, Мрак Киллер - планета Даркан, Альтернативная Империя
  • Коршун и Тикава - планета Санлайт, не входит ни в одну структуру.
  • Каэл Фалькорр - планета Мортар, Империя.


book\glava1

И умер Моргот, и убили его люди. И встал в тот час
ученик Его, именем Энар, и сказал он людям:
Вот, убили вы Моргота. И вот, пришёл в мир Дракон.
И вот, грядёт конец миру нашему, и умрут все,
и не спасёт вас НИКТО, и станет всё по слову Моргота.
И устрашились люди слов Энара, и спросили его,
Что нам делать?
И ответил Энар:
Соберите трижды по три жертвы с каждого двора,
и принесите мне.
И пошли люди, и собрали они трижды по три жертвы
с каждого двора, и принесли Энар. И сказал он:
Теперь я пойду к Дракону.
И устрашились люди слов Энара, и убежали от него в страхе...
---
И спросил Дракон:
Зачем протягиваешь ты мне трижды по три жертвы, человек?
Ответил ему Энар:
То знак от людей, что поняли они причину гнева Твоего, и раскаялись они
в грехе своём, что убили Моргота.
Посмотрел Дракон, и видит - нет греха в сердце Энара. И сказал Он:
Вижу я, правду молвишь ты. Но не возьму я жертву твою. Ибо во власти моей
отпустить грех человеческий один раз.
И возликовал Энар, и пал он на колени, и взмолился:
Верни мне учителя моего, Моргота великого, больше нет желаний у меня!
Улыбнулся Дракон словам Энара.
Воистину не ведаешь ты, чего желаешь. Но не отступлюсь я от слов своих.
Иди к людям, и жди трижды по три дня. Вернётся Моргот.
И случилось всё по слову Дракона, и вернулся Моргот, и возликовали люди,..
---

Отрывок из "Деяний Моргота и учеников Его",
неизвестный автор, примерно XXXV век до Катаклизма.
Глава первая.

      Тело обнаружила группа отдыхающих. Совершенно случайно. Убийца мастерски замёл следы, и лишь неуёмное любопытство молодых спелеологов, забравшихся в глубокую трещину, нарушило его планы.
      Большой серебрянный дракон был убит выстрелом в голову с близкого расстояния. Стреляли из мощного бластера, и погибшего пришлось опознавать по коду ДНК. Обнаружившие тело молодые драконы были столь шокированы своей находкой, что попросили держать их в курсе расследования.
      Преступление всколыхнуло всю планету. В Отдел Безопасности посыпались сообщения с требованием найти убийцу, сотни сыщиков-добровольцев вылетели в ареал Ямато. Отделу пришлось окружить место преступления охранным кольцом.
      Подобное убийство было неслыханной сенсацией на Дракии. Дракон, имевший врага и желавший его убить, просто вызывал противника на поединок. Сама мысль об убийстве с другой целью была шокирующей. Не говоря уже об бесцельном убийстве. В истории ареала Ямато случаи, подобные этому, встречались не больше десятка раз, и всегда - в далёком прошлом.
      Теория одного из ВР-каналов моментально приобрела громадную известность. Обозреватели программы новостей высказали предположение, что они встретились с непонятно как сохранившимся атавизмом мании убийства. Много веков назад, во время знаменитого Века Дракона, генетики наряду с бессмертием дали драконам чистый генетический код, свободный от подобных болезней. И этот случай заставил их усомниться.
      Уже одно это предположение было сенсацией. Но, когда через два дня медицинские эксперты опубликовали результаты идентификационных тестов, произошёл настоящий взрыв. Ибо результаты были невероятными.
      Дракона звали Раэн Тогром. Он входил в состав имевшей место более века назад Первой Межгалактической экспедиции. Пять кораблей, посетивших галактику М76 в созвездии Весов. Вернувшись, дракон поступил в Отдел Безопасности Дракии, где занимался расследованием исчезновения крупного отряда исследователей, отправившихся по следам той самой экспедиции. После длительного следствия, Раэн Тогром вылетел в галактику М76, желая на месте выяснить подробности. С тех пор прошло почти сто лет, но ни корабль, ни офицер не вернулись...
      Под давлением общественности, руководство ареала было вынуждено связаться с начальником Отдела Безопасности Дракии, ответственным за безопасность всего сектора 34, знаменитым Каэлом Фалькорром. Впрочем, этот дракон был больше известен под именем Диктатор Ветер, и уж все знали его как сына Императора.

      ***

      Каэл отдыхал на планете Мортар, когда ему поступил вызов. Разумеется он следил за событиями, и знал о преступлении. Однако и его поразила новость об идентификации погибшего.
      -Ты уверена? - только и спросил он у вызвавшей. Та кивнула.
      -Я вылетаю.
      -Доминатор, с нами связалась Диктатор Тайга и запросила результаты вскрытия...
      -И?...
      -Мы переслали.
      -Правильно. Но вам надо было вначале запросить меня.
      -Мы так и сделали. Диктатор Тайга связалась с нами час назад.
      Каэл улыбнулся.
      -Понятно. До скорого.
      -Ждём.
      Молодой синий дракон быстро набрал код правительственного вызова. Коммуникатор проверил комплекс параметров, убедившись в личности вызывающего, и соединил Каэла с его целью. В воздухе повисла голограмма невероятно красивой фиолетовой драконы. Она оглянулась.
      -Каэл? Чуть позже, прошу. Я занята.
      -Тайга, ты просила результаты вскрытия тела Раэна Тогрома?
      Дракона вздохнула, отрываясь от дела.
      -Да, мне только что их переслали. Что-то не так?
      -Тайгуша, зачем?
      Тайга усмехнулась.
      -Я биолог, ты ещё не забыл? Попытаюсь найти ответ.
      -И какой?
      -Я хочу знать, сколько ему было лет.
      Каэл улыбнулся.
      -Умница. А как насчёт ментосканирования?
      На лице драконы отразилась печаль.
      -Для этого должен был остаться мозг, малыш.
      Каэл тоже помрачнел.
      -Я найду убийцу, Тайга.
      -Совет - проверь всех людей, которые посещали Дракию в те дни.
      -Людей?
      -Да. Я помню похожее дело в ареале Антар, им занимались мы с Драко и твой отец. Ну, помнишь, маньяк покушался на жену Викинга?
      Синий дракон стиснул зубы.
      -Я хорошо помню то дело, Тайга. И никогда не прощу себе.
      -Ты-то тут причём?
      -Его пропустили на Дракию с оружием.
      -В этом нет твоей вины.
      -У каждого есть свои ошибки, Тайга. Смерть того дракона - моя ошибка.
      -Этот маньяк убил двенадцать драконов, и в том числе одного ребёнка, прежде чем до него добрались мы. Не вини себя, малыш, тебе только двадцать пять. Ну да ладно, дело прошлое. Пока.
      -До встречи.
      Настроение Каэла было испорчено. Они всегда напоминают об его возрасте. Всегда. Конечно, Тайге больше десяти тысяч лет, а отец даже старше... Так что с этого?...
      "Они дали мне звание доминатора и пост не за заслуги, а потому что я сын Императора. Не Каэл Фалькорр, не Ветер - нет. Сын Императора. Спутник планеты-гиганта. Потомок. Проклятие!" - дракон стремительно шагал по мрачной красной пустыне, которая была ему столь родной. Каэл родился на Дракии, но четыре года на планете Мортар превратили этот неуютный, холодный мир в самый дорогой его сердцу. Всё свободное от работы время дракон проводил здесь.
      "Ненавижу. Ненавижу свою судьбу. Что бы я не сделал, как бы ни повёл себя, я обречён. Навеки. Всю жизнь при упоминании меня драконы будут кивать головой, говоря: "А, да, сын самого Ская!"... РРРР!" - Каэл зарычал сам на себя. Резко остановившись, молодой Диктатор с хлопком расправил и сложил крылья.
      -Куда я иду?...
      Привычно ощутил потоки энергии, поглотил их, ощутил себя их частью. В голове, словно атомные часы, заработали чётко отлаженные механизмы реализатора Власти Диктаторов. Каэл закрыл глаза.
      "Дракия".
      Перед ним возник яркий образ водопада Анкор, в водах которого он впервые...
      "Она и я не подходили друг-другу. Хорошо, что поняли быстро." - дракон растворился в бешенном облаке энергии, могучие силы собрали воедино все его атомы и информацию об их расположении... И быстрее света метнули энергетический кокон к звёздам. На Дракию он прибыл в течении трёх минут.

      ***

      -Что вы можете сказать по поводу Раэна Тогрома?
      Невысокий зелёный дракон прикрыл глаза, вспоминая.
      -Он был очень целеустремлённым, можно даже сказать - упрямым. В ту экспедицию он попал после открытия им переменной звезды на самом большом расстоянии от Галактики.
      -Так он был астрономом?
      -Да, до сообщения о выборе Раэн работал в обсерватории кометного пояса. Узнав о приглашении в экспедицию, он быстро прошёл гипнообучение на астронавигатора.
      Каэл усмехнулся. Он был хорошо знаком с гипнообучением.
      -Помните ли вы какие-нибудь необычные факты относительно Тогрома?
      -Конечно. Он был прирождённым снайпером.
      Следователь встрепенулся.
      -Снайпером?!
      -О да. Раэн стрелял так, что все видевшие его тренировки уходили шатаясь. Никто так и не сумел повторить его выстрел из лука сквозь водопад. Раэн сумел попасть стрелой в мишень с расстояния пятьсот метров, при этом он не видел мишени.
      Каэл помолчал.
      -Понятно. Что ещё?
      -Увы, я не слишком хорошо знал его. Мы были товарищами по работе, не больше.
      -Остались ли у него родственники, может родители?
      Зелёный дракон покачал головой.
      -Не знаю. Я никогда не интересовался семьёй Раэна. Разве записей не сохранилось?
      Каэл вздохнул.
      -Увы, база данных за тот период была уничтожена во время войны с Конфедерацией.
      -Мне жаль.
      -Спасибо, вы нам очень помогли. Мы ещё свяжемся с вами.
      -Рад был помочь.
      Пару минут Каэл молча сидел в кабинете, сцепив крылья за спиной. Затем поднял голову.
      -Рысь, позови капитана Торнадо.
      Молодая зелёная дракона пробежалась пальцами по сенсорам. Спустя короткое время в кабинет стремительно вошёл огромный чёрный дракон.
      -Садитесь, капитан.
      -У меня не очень много времени, уважаемый...
      -Доминатор Каэл Фалькорр, начальник ОБД.
      Торнадо вздрогнул, потом опустился в большое кресло напротив следователя.
      -Рад встретить столь знаменитого дракона. Неужели это дело так важно, что...
      -Да, оно очень важно. Капитан, вы летали к галактике М76, не так ли?
      Чёрный дракон усмехнулся.
      -Легче спросить, куда я не летал.
      -Что вы можете сказать о том секторе космоса?
      -А что можно добавить? Обыкновенная галактика, тридцать миллионов звёзд, громадное количество планет и куча цивилизаций. Парочка была довольно высокоразвитыми, они даже организовали...
      Каэл с улыбкой покачал головой.
      -Нет, нет. Я имел в виду - встречали вы там следы пропавшей экспедиции?
      Торнадо фыркнул.
      -Доминатор, вы бывали в космосе?
      Каэл помолчал.
      -Гораздо чаще, чем мне того хотелось.
      -Тогда зачем вы спрашиваете глупости?
      Синий дракон нахмурился.
      -Капитан, что вы имеете в виду?
      -Сто лет назад я уронил пластмассовую иголку в океан. Сегодня вы немного поплавали в этом океане. Скажите, вы не встречали следов моей иголки?
      Каэл замолчал надолго.
      -Спасибо, капитан. Простите за беспокойство.
      -Пожалуйста.
      Проводив могучего космонавта взглядом, Каэл некоторое время не говорил.
      -Так мы ничего не найдём. - голос молодого дракона звучал мрачно. Он вскочил с кресла и принялся ходить по ковру.
      -Надо же было этому дракону попасть именно в тот уничтоженный файл! Мы даже не знаем, на какой планете он родился. Рысь, пришли данные на людей?
      -Да. За последний месяц Дракию посетили семсот тридцать два человека, в основном представители бизнеса и туристы. Ни один из них не имел оружия, и ни один арсенал не сообщал о пропаже бластера.
      -Экспертиза?
      -Смерть наступила в результате мощного энергетического импульса, направленного спереди. Судя по многим фактам, энергия была родственна плазме, температура взрыва достигала миллиона градусов.
      -Пещера?
      Зелёная дракона покачала головой.
      -Нет следов. Возможно, его убили в другом месте, а в пещере только спрятали.
      -Это место ищут?
      -Пока - безуспешно.
      Каэл нахмурился.
      -Странно. Почему убийца не сжёг тело? Имея столь мощный аппарат, он мог ликвидировать все следы...
      -Мне неприятно говорить, но эксперты считают, что смерть наступила примерно за час до обнаружения. Вероятно, убийца держал жертву в плену, и убил только испугавшись встречи с группой спелеологов.
      Каэл вздрогнул.
      -Но ведь следов нет.
      -Их и не будет, если использовали энергетическое гашение с капсуляцией.
      Синий дракон резко обернулся к зелёному.
      -Рысь, ни один из нас не убийца.
      -Никто не сомневается в этом.
      -Тогда что значат твои слова? Только Диктаторы могли бы применить энергокапсулу.
      -Но ведь Диктаторов больше, чем вас.
      -Дарк и Мрак на нашей стороне. Да и зачем им убивать офицера Отдела?
      -Мы не можем исключить эту версию.
      Каэл помолчал.
      -Да, мы не можем исключить ни одну из версий. Даже версию о моём отце.
      -О, не стоит заходить...
      -Стоп. Будем объективны - Скай применял именно такие методы в молодости Империи.
      -Но он Император.
      -А также мой отец, да? - Каэл скрипнул зубами. Рысь попыталась возразить, но доминатор резко распахнул крылья.
      -Проверь причастность Диктаторов к той экспедиции. И пошли циркулярное письмо всем сотрудникам Отдела которые служат более ста лет, а также всем, служившим в тот период. Может, найдём ниточку. Я буду на Стадионе Фрисата, сегодня финал.
      Зелёная дракона улыбнулась.
      -Каэл, зачем тебе венок чемпиона? Ведь все и так знают, что ты...
      Каэл взорвался.
      -Что я? Вот именно, что я такое? Молодой сынок Императора, которого папаша пристроил в тёплое место. Вот что обо мне думают!
      Рысь отшатнулась.
      -Но, доминатор...
      -Молчи! Какой я доминатор? Мне и Сила по ошибке досталась, Рэйдэн уже обьяснил, можешь быть спокойна! Ни один мой ребёнок не получит Силы. С рождения мной манипулировали, как добавочной гирькой для весов. То туда, то сюда. То Дарк, то Скай... Хватит! Я свою жизнь имею. И этот венок будет МОЙ, а не сына Императора.
      Он стремительно покинул кабинет. Рысь проводила его печальным взглядом.
      -Не хотела бы я на его место... - она встряхнулась и связалась с инфоцентром, затребовав данные по второй экспедиции к М76.


book\glava1

Глава вторая.

      Боль. Темнота, боль и холод. Он закричал, но голоса не услышал. О боги, как больно!
      "Что со мной? Где я? И... И кто я?!"
      Он не мог больше терпеть подобную боль. Она выворачивала его наизнанку, она впивалась в мозг, словно вампир. Надо было найти выход. Он мучительно пытался вспомнить, и память просыпалась. Боль при этом стала столь невыносимой, что он забился в агонии.
      "Я... я... я должен сказать Слово!" - он вспомнил, и радость наполнила его истерзанную болью душу. Очень быстро он вспомнил и Слово. Собрав последние силы, он прокричал его во Тьму, и Тьма умерла.
      -Арраканос Дракия!
      Слово исполнило своё предназначение.

      ***

      -Ты не передумал, малыш? - в голосе бронзового дракона прозвучала нотка превосходства, и Каэла захлестнуло горячей яростью.
      -Надеюсь, я не сломаю тебе ни одной кости. - мрачно заметил синий дракон, поднимаясь в стойку. Длинный и тонкий шест, который он держал в руках, со свистом превратился в сверкающее смертоносное облако.
      -Ха. Не слишком впечатляет... - бронзовый двинулся вперёд, забросив шест за рога и прижав его крыльями. Каэл издал боевой клич.
      Последовал молниеноносный обмен ударами, шесты сверкали, сражающиеся драконы двигались столь быстро, что их очертания расплывались в раскалённом воздухе. Около минуты ни один из противников не уступал, тысячи зрителей боялись дышать.
      Неожиданно бронзовый резким ударом отбил атаку Каэла, и мотнул головой вправо. Синий дракон немедленно провёл атаку слева, что от него и ожидали. Неуловимое движение, кивок головы, наклон корпуса... И шест Каэла попал меж рогов бронзового бойца. Тот резким поворотом головы отшвырнул оружие, и продолжая движение подсёк синего снизу. Каэл рухнул на песок арены, а секундой позже яростно зарычал, когда соперник провёл болевой захват. Минута - и оба дракона вскочили на ноги.
      -Надо ещё учиться, малыш. - бронзовый купался в восторженных приветствиях. Каэл молча покинул арену. Он не стал смотреть за финальным поединком.

      -Каэл, не надо так переживать.
      Синий дракон резко обернулся. На него смотрел приземистый медный, в котором Каэл сразу узнал знаменитого Викинга, одного из друзей своего отца. Но ведь Викинг сейчас разрабатывал своё очередное изобретение! Почему же он прервал работу?... На миг удивление победило горечь поражения.
      -Диктатор Викинг, что вы здесь...
      -А как ты думаешь? Болею за одного молодого синего.
      Каэл отвернулся, стараясь не нервничать.
      -Это был только чемпионат Ареала. К мировому первенству я буду готов, вы ещё увидите на мне венок.
      Викинг с улыбкой потрепал синего крылом.
      -Сынок, не обязательно быть лучшим во всём. Твой отец, к примеру, не имеет ни одного...
      Каэла взорвало.
      -Я - Каэл Ветер, а не "сын Ская"! Я хочу иметь свою жизнь, да поймите же вы!
      Викинг отступил на шаг.
      -А, ну теперь всё ясно.
      -Что тебе ясно? Что я пытаюсь самоутвердится, занимаясь киёку-шин-кай? Что я хочу превзойти отца, пусть только в боевом искусстве? Что я хочу стать хоть чем-то, заслуживающим упоминания? Да?
      Медный дракон серьёзно кивнул.
      -И это тоже.
      Каэл молча впускал и выпускал когти. Викинг с грустной улыбкой продолжил.
      -Сынок, поверь мне - не ты первый. У меня тоже отец - знаменитый Диктатор, и он тоже не давал мне шансов на самостоятельную жизнь. Я даже вызвал его на поединок однажды.
      -И...?
      -И проиграл. Мрак разнёс меня в пыль, победил окончательно и бесповоротно. С тех пор мы вновь стали разговаривать. Ты сейчас в возрасте, когда твоя гордость почти болезненна. Поверь мне, я сам был таким. Я даже сражался со Скаем, и он...
      -Мне двадцать пять лет, а не семнадцать! - прорычал Каэл.
      -И что? Разве Рэйдэн не обяснил тебе? Диктаторы взрослеют гораздо дольше. В восемь-десять лет они уже равны шестнадцатилетнему обычному дракону по развитию, но вот потом почти сорок лет они развиваются значительно медленней. Тебе сейчас - лет восемнадцать, от силы двадцать. А темперамент отцовский, тут уже ты ничего не сможешь возразить.
      -И что, ты в семнадцать лет был совсем обычным молодым драконом, да? Викинг, я читал о тебе и твоих подвигах. Ты уже тогда...
      Медный дракон резко распахнул крылья.
      -Каэл, я не от рождения Диктатор, не забывай. По Силе ты уже сейчас сильнее меня.
      -И что с того? Сила - дар Ская, я её не заработал!
      Викинг усмехнулся.
      -Встань, быстро. В стойку!
      Каэл рефлекторно принял боевую позицию, напрягся. Под чешуёй проступила могучая мускулатура, глаза сузились, крылья плотно прижаты к спине. Викинг фыркнул.
      -А теперь скажи мне, что твоё сложение, мускулатура и реакция - не от Ская. Ты его сын, Каэл, и что бы ты не делал, как бы ни старался - ты похож на отца. Даже слишком похож, по моему мнению. Не стоит забывать, кто ты такой! - дракон говорил жёстко.
      Пару секунд Каэл неподвижно смотрел на Викинга, потом резко обернулся и развёл крылья, готовясь взлететь. Однако голос медного дракона приковал его к месту.
      -Постой. Я ведь не просто так прилетел. Каэл, два месяца назад в лаборатории высоких энергий Ямадзаки произошёл несчастный случай. Мне доложили только вчера. Что ты знаешь об этом?
      Каэл закрыл глаза, пытаясь унять ярость. Я спокоен, я спокоен...
      -Я не занимался тем делом. Слышал, что пропала молодая учёная по имени Тень. Расследованием занимался сам Ямадзаки, Отдел не принимал участия.
      -Мне доложили, что на месте событий нашли человека. Это правда?
      -Я не интересуюсь людьми. - довольно резко ответил Каэл.
      Викинг нахмурился.
      -Даже в этом ты похож на Ская. Стой! - Каэл, пытаясь унять рычание, замер.
      -Доминатор Каэл, я говорю с вами как ареал-вождь. Мне нужны сведения об этом человеке, и быстро.
      -И почему я должен бросить всё ради паршивой обезьяны?
      Медный дракон сделал движение, словно собираясь ударить синего. Но сдержался.
      -Пацан! - Викинг хладнокровно смотрел, как разгораются яростью золотые глаза дракона. -Ты слишком много о себе воображаешь, мальчишка. Не думай, что твой отец помешает мне задать тебе трёпку по заслугам. Ты офицер военной структуры, а я твой командир. Ты будешь отвечать точно, вежливо и по форме, понятно?
      Каэл задохнулся от бешенства, но последним усилием сдержал себя. Викинг был прав. Около минуты два дракона яростно смотрели друг на друга, после чего синий мрачно отдал честь вертикальным крылом.
      -Так точно, Диктатор.
      -Я буду в своём дворце. Позвонишь, как только выяснишь новости. Меня интересует всё, понятно? Все детали, и особенно - личность того человека.
      -Понял.
      -Лети, мальчик.
      "Если я никого сегодня не убью, случится чудо" - подумал Каэл, яростно взмахивая крыльями.

      ***

      Он ворвался в свет, словно в огонь. Свет ослепил его, но эта боль была ничем в сравнении с испытанной им раньше. Он рухнул на зелёную траву, отчаянно хватая воздух, захлёбываясь запахами, задыхаясь от обилия звуков и впечатлений. Краем глаза смутно заметил, как рядом упали трое, бывшие с ним в ТОМ месте. Но мозг был неспособен на обработку ещё и этой информации.
      Он лежал на спине, над ним простиралось синее небо, кое-где прорезанное лезвиями деревьев. Волны запахов накатывались, подобно прибою в океане, свет продолжал слепить. Полная неподвижность воздуха и оглушающая жара давили на грудь, словно скала.
      Боль медленно отходила. Могучая воля собралась в кулак, прогоняя последние остатки беспамятства. Бешенный круговорот мыслей утихал, к нему вновь возвращалась способность к чёткому логическому анализу.
      "Мы прорвались. Мы прорвались!" - эта мысль подействовала на него, словно холодный дождь. Он приподнял голову, оглядывая окрестности.
      Пейзаж потрясал красотой и спокойствием. Поросшая высокой травой равнина, на которой он лежал, километрах в десяти плавно переходила в горы. И какие горы!... С другой стороны к небу тянулись стремительные копья деревьв, подобный лес можно было вообразить лишь во сне. По направлению к лесу, от гор, текла небольшая речка. Ветра совершенно не было, на небе ни облачка. Стояла страшая жара. Воздух напоминал раскалённый металл.
      -Мы прорвались! - слова заставили его повернуть голову вправо. С травы медленно поднимался высокий человек с иссиня-чёрной бородой, одетый в чёрную мантию. На груди мрачным огнём пылал небольшой кристалл, а в глазах сверкал ум.
      -Если это Дракия - то да, мы прорвались. - он уже достаточно пришёл в себя. Мозг заработал вовсю.
      -Красиво... - человек вдохнул полной грудью.
      -О да. Я чувствую, словно вернулся домой. Запахи, ощущения, виды и Солнце...
      Чёрный человек усмехнулся.
      -Возможно, так оно и есть.
      -Я уже думал об этом.
      Он осмотрел двух других спутников, до сих пор лежавших без сознания.
      -Джафар, ты знал, что переход будет... ТАКИМ?
      Человек вздрогнул.
      -Не напоминай, Варан. Это был ночной кошмар.
      Тот, кого назвали Вараном, медленно встал. Голова всё ещё кружилась, могучие ноги дрожали. Но боль утихла. Он потянулся во весь свой пятиметровый рост, царапая землю десятисантиметровыми когтями и горизонтально протянув мощный четырёхметровый хвост. Солнце ослепительно сверкало металлическим блеском, отражаясь в длинных чёрных рогах, похожих на клинки из тёмной стали. Длинные и узкие красные глаза чуть прищурились, уменьшая освещённость, чешуя уже успела стать зелёной, адаптируясь под цвет травы.
      -Надеюсь, при возвращении ты сумеешь обойтись без подобных... побочных эффектов.
      Тот, кого назвали Джафаром, потянулся во весь свой двухметровый рост. Несмотря на высоту, человек смотрелся очень гармонично из-за необычайно широких плечей и атлетического сложения. На вид ему можно было дать лет сорок, но глаза выдавали: их обладатель гораздо, гораздо старше...
      -До возвращения у нас очень много дел.
      -И надо решить их все как можно скорее. Не забывай, Тень в плену. - при этих словах огромный ящер рефлекторно подобрался, в глазах вспыхнуло мрачное пламя.
      -Спешка не только не спасёт твоего дракона, но и может погубить нас.
      -Я не говорил - спешить. Я сказал - не терять времени. Разбуди этих, пока я обследую местность.
      Джафар усмехнулся.
      -Тебе не кажется, что я справлюсь лучше?
      -Нет, не кажется.
      Минуту человек и ящер смотрели друг другу в глаза, после чего Джафар кивнул.
      -Хорошо.
      Варан совершенно бесшумно растворился в траве по направлению к лесу. А Джафар принялся приводить в чувства двух своих спутников. Ему это удалось только с большим трудом.


book\glava1

Глава третья.

      -Теперь слушайте. Тень много рассказывала мне про свой мир, и я уже точно знаю - мы на Дракии.
      Варан полулежал в тени огромного дерева. Напротив сидели двое людей и грифон, глядя на виверна недоверчивыми глазами.
      -Что ты обнаружил? - Джафар продолжал осматривать местность, в то же время внимательно слушая Варана.
      -Я видел в небе летающую машину, Тень мне много рассказывала о них. И ещё - я видел озеро, а в нём купались два дракона.
      Грифон встрепенулся.
      -Ты говорил с ними?
      -Нет. - Виверн усмехнулся. -Было бы не слишком красиво мешать их занятию.
      Губы второго человека тронула тонкая улыбка. Этот человек был немного ниже Джафара, но хрупкое сложение и необычной формы уши сразу говорили об ином племени. Там, откуда явились четверо гостей, таких людей звали эльфами. И главное их отличие заключалось вовсе не во внешности... Эльфы, как и драконы, как и виверны, были бессмертны. В отличие от грифонов и людей.
      -Итак, мы в мире драконов. Что дальше?
      -Дальше в дело вступаю я. - Джафар сцепил руки на груди. -В виде дракона я узнаю о местонахождении Линта, а также попытаюсь заручиться поддержкой одного из их правителей.
      -Стоп. - Варан приподнял руку, желая сказать. -Перед любыми действиями, вам надо выслушать меня. Я введу вас в курс дела. Я - единственный здесь, кто хоть что-то знает об этой планете.
      -Верно. - Джафар всем телом развернулся к ящеру. На смуглом лице проступила усмешка. -Послушаем, о чём говорят драконы и виверны, когда занимаются любовью...
      Варан вздрогнул, невольно выпустив когти.
      -Маг, ты считаешь себя остроумным?
      -И даже очень. Давай, ты сам говорил - не терять время.
      Виверн нахмурился, но необходимость совместных действий победила, и он ничего не ответил магу.
      -Итак. Планета Дракия - столица огромной Империи, в которую входят множество миров. Здесь живут только драконы, но в Империи встречаются много рас. Есть и грифоны, и люди, и десятки совсем иных, неизвестных нам. Нас нет. Эльфы и гномы считаются здесь за людей, виверны неизвестны на Дракии. Драконы используют науку вместо магии, но...
      -Варан, неправильно разделять науку и магию. Магия - использование энергии напрямую, наука - то же самое, но посредством механизмов. И потом, чем это Аметист отличается, скажем, от генератора энергии?
      Виверн стиснул зубы.
      -Я не знаю, что такое "генератор энергии", но я точно знаю, что если ты будешь перебивать меня, то мы до завтра не сдвинемся с места.
      Маг промолчал.
      -Далее. Как я говорил, драконы используют машины и науку. Однако, есть несколько драконов, способных напрямую употреблять энергию, как выразился Джафар. Их называют Диктаторы, они управляют Империей. Мы уже видели такого дракона.
      Эльф и грифон невольно вздрогнули.
      -Размах?
      -Да. Он был именно тем, кого здесь зовут Диктаторами. У нас, как я понял, их называют магами.
      Джафар фыркнул, но ничего не сказал. Виверн продолжил.
      -Самое интересное - здесь есть один настоящий маг, типа нашего принца. - Джафар настрожился. -Тень мало что знает о нём. Она говорила, что вроде бы этот маг связан с Императором, которого зовут Скай. А ещё она говорила, что если я когда-нибудь попаду на Дракию, то надо держаться подальше от Императора и его сына Каэла. Тень называла их убийцами и жестокими зверьми, но как я понял, они просто правят очень твёрдой рукой.
      Джафар щёлкнул пальцами.
      -Маг, связан с Императором?... Если бы я слышал это не от тебя, я бы сказал: Линт...
      Грифон нахмурился.
      -Варан, твой рассказ мало что нам даёт.
      -Я просто обобщаю гору сведений, которые прочитал в мыслях драконы.
      -Тогда скажи, где мы?
      Виверн осмотрелся, вдохнул запахи.
      -Скорее всего, на материке Драккар. У драконов нет стран, подобных нашим. Они живут в Ареалах - нечто вроде группы городов, связанных общим управлением и экономически зависимых от поставок с централизованного промышленного комплекса, расположенного в космосе. Именно этот комплекс определяет благосостояние Дракии, но поставки ресурсов жёстко распределены между ареалами. И сейчас мы в самом большом Ареале планеты - Ямато. Если, конечно, это Драккар.
      Маг с интересом взглянул на ящера.
      -Варан, где ты научился подобным терминам?
      -Я не динозавр из пещеры, как ты прямо сейчас подумал. - Варан рассмеялся досаде колдуна. -Я учился у лучших магов Рамины, а знакомство с Тенью дало мне очень многое. Правда, мои методы несколько необычны, но они работают.
      Они помолчали. Затем виверн мрачно добавил:
      -Ну а в настоящий момент, я для вас только обуза.
      Иглис вздрогнул.
      -Почему?
      -Маг может летать сам. Эльф - у тебя на спине. Я летать не могу.
      Джафар задумчиво кивнул.
      -Да, тебе придётся подождать нас.
      -Не нас. Только тебя.
      Вопросительный взгляд.
      -Тень упоминала об специальных знаках, которые должны иметь все кроме драконов при посещении Дракии. Она называла это "иденкарточка". Их ввели после одного преступления, когда человек убил дракона. Так что, маг, превращайся и вперёд. Мы ждём.
      Принц встал.
      -Правильно. Я вернусь к вечеру.
      -Джафар, слушай меня. Тень говорила, у них есть специальный механизм позволяющий летать без крыльев. Мне он нужен.
      -Хорошо, я попытаюсь достать. Что ещё?
      -Оружие. - глаза Варана хищно вспыхнули. -Найди и принеси самое мощное оружие, которое только возможно достать.
      -Да, это надо сделать. - Маг усмехнулся. - Что ещё прикажешь?
      Виверн также усмехнулся.
      -Мы в одной лодке, колдун. Не забывай об этом.
      Пару минут волшебник внимательно смотрел в глаза ящеру.
      -Знаешь, Варан, мы можем стать друзьями. Ты меня сильно удивил.
      -Мы станем друзьями, не сомневайся. Когда спасём Тень и отомстим.
      Джафар резко развернулся на месте, произнеся Слова Превращения. Мантия взметнулась как крылья, волосы скрутились в спирали и стали рогами... Десятком секунд позже на траве стоял небольшой чёрный дракон.
      -О да, мы отомстим. Я отомщу! - маг взвился в небо, со свистом разодрав его надвое.

      ***

      -Итак, слушаю.
      Викинг парил в гравитационном бассейне, насмешливо разглядывая Каэла сквозь потоки массажирующего песка.
      -Может быть вы примете более удобное положение, Диктатор? - Каэл пытался держать себя в руках. Он чувствовал себя немного странно. Викинг очень уж явно напрашивался на неприятности. Это было на него непохоже... Молодой Диктатор тряхнул головой. Плохое настроение, наверно.
      -Мне очень удобно, не сомневайся.
      "Нет, я не могу убить его. Не имею права. Спокойно, спокойно..."
      -Человек был найден в тяжёлой коме. С Земли вызвали медицинскую команду, которая занялась им. Три дня спустя так и не пришедшего в себя больного доставили на Землю, в Институт медицины мозга. Я связался с ними. Пять дней назад человек пришёл в себя. Он говорил на стандартном языке, как на своём родном. Согласно протоколу собеседования его звали Линт. Он утверждал, что ничего не помнит. Однако я уверен, это не так. Линт за четыре дня просмотрел полный курс Галактической Истории, его интересы были весьма определёнными, а способности к обучению - просто невероятными. Согласно неточным данным, Линт продемонстрировал уровень ителлекта свыше 300 пунктов, тем самым значительно превзойдя всех людей и подавляющее большинство драконов. Расу или подвид определить не удалось, этот человек явно родом не с Земли. Генетический код сильно отличается, вне сомнений - Линт не смог бы иметь детей от обычной самки. В принципе, его можно назвать человеком только по внешности, биологически это другой вид. Вчера он исчез.
      Викинг вздрогнул.
      -Что?!
      -Вчера он исчез.
      -Как?
      -Никак. Вечером Линт лёг спать в 23.07. Утром его не оказалось в палате. Следящие камеры ничего не показывали. Как потом выяснилось, все они были выведены из строя неизвестным способом. Вот кристалл с полной записью всех событий.
      Медный дракон покинул массажёр и прошёл в просмотровый зал вслед за синим. Они заняли места перед громадным экраном и Каэл включил проектор.

      -Интересно... - Викинг остановил кадр. -Теперь понимаешь, почему нас так заинтересовало это дело?
      Каэл мрачно рассмотрел застывшую голограмму высокого и тощего человека с очень большими чёрными глазами. Черты лица Линта были властными, резкими, скулы сильно выдавались, а переносица достигала бровей.
      -Обыкновенный человек. Что с ним не то?
      Викинг досадливо вздохнул.
      -А некоторые драконы ещё считают себя наблюдательными... - с этими словами он коснулся сенсора, и рядом с первой возникла вторая голограмма. Каэл примерно минуту пытался вздохнуть. Потом вскочил. Он весь дрожал от возбуждения.
      -О боги, как я был слеп!
      -Ага!... Понял наконец.
      -Неужели это он?!
      -Кто?
      -Маг, как Рэйдэн? Они же похожи, словно братья!
      -Ну, никто не сомневается, что перед нами представители одного вида. Однако это ещё не доказывает, что он маг.
      Синий дракон в волнении бегал по ковру.
      -Нет, нет! Он исчез, и тем самым доказал свою сущность. Надо его найти! Рэйдэн знает?
      -Не знает, и долго не узнает. Понял меня?
      Каэл замер.
      -Почему?
      -Потому что его хватит удар. Потому что его сердце может не выдержать. Потому что он бросит всё, и полетит на поиски. На Землю. А Рэйдэну на Землю нельзя. Там мы не сможем обеспечить должную охрану.
      Молодой Диктатор потряс головой, не в силах поверить.
      -Викинг, ты сошёл с ума?! Рэйдэн мечтал об этом полмиллиона лет!
      -Мы не имеем права рисковать Рэйдэном. Мы слишком многим ему обязаны. Эта иформация секретна. Я её засекретил, ясно? И попробуй только открыть рот, мальчик. Я его тебе закрою надолго.
      Последняя капля переполнила чашу гнева. Каэл ощутил, как теряет над собой контроль. Услышав яростное рычание, он даже не сразу понял, что рычит он сам. Испуганный Викинг успел только вскрикнуть, мгновение - и он оказался прижат к потолку озверевшим от ярости Каэлом.
      -ТЫ!!! - дракон едва мог говорить, столь невероятное бешенство клокотало в груди. -Ты меня достал, понял?!!
      -Каэл, не сходи с ума!
      -Ну уж нет. Сейчас мы разом выясним, кто из нас кто!
      Под страшным ударом энергии стена дворца обратилась в пыль. Разьярённый Каэл швырнул Викинга прямо в дым, и тому пришлось прибегнуть к своей Силе. Мгновением позже из пролома вышел синий дракон. В его глазах горела смерть, он так походил на Ская, что в душе Викинга проснулся ужас.
      -Я вызываю тебя на бой, ящерица. И попробуй откажись! Тогда я просто убью тебя, как недостойного честного поединка!
      Медный дракон испуганно отступил.
      -Каэл, послушай, мы не поняли друг-друга...
      -Ты слышал мой вызов? Я считаю до пяти, потом убиваю тебя. - глаза молодого Диктатора сверкали, словно полные гнева золотые кристаллы.
      -Каэл, послушай...
      -Раз.
      Викинг с тревогой оглянулся. Его дворец парил в воздухе над Великим Лесом Драккара, и на километры вокруг не было ни одного дракона.
      -Доминатор, я говорю как ареал-вождь!
      -Два.
      -Каэл, ты не сможешь убить меня!
      -Проверим? Три.
      Медный дракон тоже рассвирипел.
      -Под нами заповедник, иначе я показал бы тебе, мальчишка!
      -Четыре, пять. Ты принимаешь бой? - Вокруг синего дракона засверкали молнии, из глаз рванулось лиловое пламя. Викинг размышлял недолго. Вспышка пурпурного света - и он исчез. Ошеломлённый бегством противника, Каэл замер.
      -ТРУС!!! - он расхохотался. -Трус! Он испугался меня! Ха!
      Ярость как рукой сняло. В отличном настроении дракон продолжил крушить дворец Викинга, следя чтобы ни один обломок не рухнул на деревья.
      -Ничего, ты вернёшся домой, ящерица... - время от времени взрывы хохота рассекали дымный воздух.
      Однако подозрительность глубоко вьелась молодому дракону в душу. Когда в младенческом возрасте тебя похищают враги, а затем несколько лет вся Галактика на тебя охотится... Когда в девять лет на твоём счету два десятка смертей и зверские пытки, а в глазах - гибель всех, кто дорог твоему сердцу... Наконец, когда более девяти лет ты работаешь полицейским и лично принимаешь участие в расследованиях всех значительных преступлений в Империи - ты волей-неволей станешь подозрительным.
      "А что если он решит убить меня из винтовки?... Потом скажет - защищался, свидетелей нет..." - Каэл поморщился. Но сомнения уже родились. Скрепя сердце, дракон включил детекторы оружия. Он не хотел ТАК плохо думать о Викинге... Но опыт вынуждал.
      Пару минут спустя он понял, какая полезная вещь - паранойя. Детекторы зафиксировали набор мощных бластеров и энергетическую пушку, которые нёс некий дракон. Каэл моментально взвился в небо, окружив себя защитным полем.
      Но он ошибся. Оружие нёс вовсе не Викинг. Небольшой чёрный дракон, тяжело взмахивая крыльями, тащил большой ящик весьма военного вида. Как помнил Каэл, оружие продавалось совсем в иной упаковке. Инстинкт сыщика заработал, доминатор просто не мог не обратить внимания на потенциальное нарушение закона.
      "Остановить?... Но, если всё в норме, я попаду в глупое положение... Лучше прослежу."
      Став невидимым, синий дракон неслышно взмыл в стратосферу, продолжив наблюдение оттуда.


book\glava1

Глава четвёртая.

      -Наконец! - Беорн нервно сцепил пальцы. -Джафар, пока тебя не было, здесь шесть раз пролетали драконы. Нам пришлось прятаться в лесу.
      Виверн спросил только:
      -Ты достал?
      -Да.
      Чёрный дракон подтащил большой ящик к дереву.
      -Никаких проблем не возникло. Вообще, драконы на редкость доверчивые и спокойные существа.
      Варан заскрипел зубами.
      -Я знаю, маг.
      Принц метнул на виверна быстрый взгляд.
      -Так вот. Я просто спросил первого встречного, где можно достать оборудование для горнопроходческих работ...
      Иглис содрогнулся, припомнив изумрудные копи.
      -Причём здесь горные работы? - возмутился он.
      Ответил Варан, который с довольным видом копался в ящике.
      -Притом, что оружие и горные разработки - почти всегда связаны. Маг, ты очень умён.
      Колдун рассмеялся.
      -Ещё бы. Спроси я про оружие... В общем, я просто похитил этот ящик, заколдовав всех драконов в магазине. Видел был ты их город, Варан! Думаю, я переселюсь на Дракию. Потом... Возможно.
      Тем временем виверн вытащил из ящика нечто, перевитое проводами и ремнями.
      -А это что?
      -Твои крылья.
      Варан был ошеломлён, что с удовольствием отметил маг.
      -Но... Но я думал, они похожи на настоящие... - виверн потрясённо изучал прибор.
      -Будь объективен, друг. Эта штука гораздо удобнее драконовых крыл.
      Перед Вараном словно наяву встало видение Тени, расправляющей сверкающие крылья...
      -Плевать я хотел на целесообразность, если ей в жертву приносят такую красоту.
      Маг усмехнулся.
      -Поздравляю. Ты умнеешь с каждой минутой.
      Виверн фыркнул.
      -Спасибо. Как им пользоваться?
      -Читай.
      Варан повертел в руках тонкую книжку.
      -"Устройство гравитационное скользящее повышенной безопасности"... И что это значит?
      Джафар промолчал. Тем временем Беорн с тревогой прислушивался к небу.
      -Дракон!
      Все замерли. С воздуха прямо к ним мчался большой серебристый дракон.

      ***

      Каэл с огромным удивлением наблюдал за чёрным драконом. Приземлившись у кромки леса, тот осмотрелся и потащил ящик под деревья. В душе доминатора проснулись подозрения. И когда он увидел появившегося неизвестно откуда человека, подозрения превратились в уверенность.
      "Так, похоже я обнаружил кое-что интересное..." - однако он не спешил атаковать. Сначала следовало собрать побольше улик. Поэтому Каэл снизился, продолжая оставаться невидимым, и внимательно выслушал разговор между чёрным драконом и огромным зелёным ящером, удивительно похожем на бескрылого дракона. Уже после первых слов наблюдатель понял, сколь интересное дело ему попалось.
      "Зачем им оружие?... И как они попали на Дракию?... Я совершенно уверен, что вид этого ящера неизвестен. И потом, дракон ведёт себя так, словно он вовсе и не дракон... Странно. Пора вмешаться."
      Однако он не успел. Вдали показался большой серебрянный дракон, который на огромной скорости мчался прямо сюда. Каэл решил обождать ещё пару минут.
      Странная компания на земле, похоже, удивилась куда больше. Ящер и грифон приняли боевую позицию, человек выхватил кинжал. Только чёрный дракон ничего не предпринял. Он спокойно смотрел, как серебрянный опустился на траву и направился к ним. Каэл с удивлением заметил на роге серебрянного дракона кольцо Отдела Безопасности, а на руках - бластеры.
      -Отдел Безопасности. Вы арестованы за проникновение на территорию арсенала, похищение собственности Ареала и... - дракон метнул взгляд на ящера - ... незаконное нахождение на Дракии. Предлагаю не сопротивляться.
      Чёрный дракон, казалось, не удивился. Он с усмешкой взглянул в глаза серебристому.
      -Офицер, произошла ошибка. Повтори.
      К изумлению Каэла, тот так и сделал.
      -Произошла ошибка.
      -Похититель оружия успел покинуть планету.
      -Похититель успел покинуть планету.
      -Вы гнались за ним, но не успели, и ни с чем вернулись в отделение.
      -Я не успел.
      -Замри.
      Чёрный дракон широко улыбнулся, а серебрянный неподвижно замер на траве.
      -Варан, это тело имеет свои плюсы... - заметил чёрный, обращаясь к ящеру.
      -Что ты с ним сделал?
      -Никакой магии, просто загипнотизировал. И кто сказал, что драконы не поддаются гипнозу?...
      Каэл уже достаточно насмотрелся. Вернув себе видимость, он возник рядом с чёрным драконом, и тот впервые утратил самообладание.
      -Откуда?...
      Неожиданно вперёд выступил ящер. Он явно нервничал.
      -Приветствуем великого Каэла Фалькорра, принца Империи.
      Чёрный дракон с изумлением уставился на синего. А Каэл мрачно заметил:
      -Вы меня знаете. Хорошо. Тогда вы должны знать, что я начальник Отдела Безопасности. Вы арестованы за нарушение границ ареала Ямато, похищение оружия, сопротивление аресту и нападение на офицера. Вы имеете право на отвечать на вопросы.
      Дракон немного опомнился.
      -Принц, мне нужно кое-что обьяснить...
      -Можешь не начинать. Диктаторы неподвластны гипнозу.
      -Я не намерен нападать. Мы попали на Дракию в поисках помощи. На нашей планете идёт война, нам было нужно...
      -Всё что ты скажешь, может быть использовано против тебя.
      Грифон зашипел, но человек положил руку ему на голову. Настроение Каэла, и так плохое, ещё более ухудшилось.
      -И ещё одно. Людям запрещено перемещаться по территории Дракии без иденкарточек и сопровождающих драконов. Наказание за нарушение - немедленная репатриация.
      Человек побелел. И в этот миг чёрный дракон напал. Каэл отразил несильный энергетический удар, машинально поставил защиту от искривления пространства, и только тут до него дошло, что этот дракон - Диктатор. От изумления доминатор потерял бдительность, и не заметил атаки зелёного ящера. Страшный удар в голову отшвырнул его к дереву, а последовавший за ним приём - хвостом с разворота - бросил молодого дракона во тьму.

      ***

      -О боги, Варан, ты убил его! - эльф с ужасом рассматривал окровавленного дракона, неподвижно лежавшего у дерева. Иглис переводил мрачный взгляд с мёртвого синего на живого серебрянного. Тот, казалось, ничего не заметил, и продолжал неподвижно стоять.
      -Проклятие, я испугался... - виверн был смущён.
      -Ты ещё не представляешь, как нам повезло. - Джафар обессилено рухнул на траву. -Это был Диктатор, Варан. Если бы я не отвлёк его внимание...
      Беорн резко повернулся к магу.
      -Джафар, это был принц Империи драконов! Ты хоть представляешь, что теперь будет?!
      Чёрный дракон мрачно кивнул.
      -Наш план рухнул.
      Варан подошёл к телу Каэла. Тщательный осмотр вырвал у него удивлённый возглас:
      -Он жив!
      Маг встрепенулся.
      -Тогда не всё потеряно... - он принял свой истинный вид и подбежал.
      -Надо загипнотизировать его. Варан, ты будешь наблюдать, читая мысли.
      -Не выйдет.
      -Почему?
      -Я не могу читать мыслей, если объект без сознания. И знаешь, я не могу прочитать ни одну мысль этого дракона... - виверн кивнул на замершего офицера. Маг удивился.
      -Странно... Но ты прочитал мысли синего?
      -Да. Каэл был в плохом настроении и намеревался доставить нас в тюрьму, потом допросить. А вот у него стоит сильная блокировка. Сильнее, чем была у Размаха.
      Маг с большим удивлением обошёл серебристого дракона, внимательно рассматривая.
      -Он не Диктатор. Он обыкновенный дракон, это точно.
      -Почему ты так уверен? - Иглис пытался остановить кровь Каэлу.
      -Если бы ты мог посмотреть на Диктатора магическим зрением, ты бы не спросил.
      Виверн тем временем с тревогой прислушивался к небу.
      -Маг, сюда кто-то летит. Я чувствую мощный разум... Это Император!
      Джафар вздрогнул.
      -Быстро, хватайте оружие из ящика, и - ко мне!
      Все так и сделали. Маг поспешно построил их в треугольник, и тут Беорн понял.
      -Мы возвращаемся?!
      -Да. На Дракии нам теперь делать нечего. Я разработаю иной план.
      -А дракон? Мы что, бросим его истекать кровью?! - Иглис весь распушистился от возмущения.
      Маг пожал плечами.
      -Он первый напал. Быстро!
      Возмущённый грифон продолжал шипеть, но занял нужное положение. Джафар вступил в центр. И поднял Аметист.

      ***

      Он приходил в себя очень тяжело. Голова раскалывалась, боль была невероятной. Каэл с трудом припомнил, что случилось. И в тот же миг его окатила волна такой ярости, что дракон задохнулся. Они... Они напали на него! На НЕГО!!! Да... Да как они СМЕЛИ??!!! Бешенство поглотило рассудок полностью.
      Страшная боль в голове мешала Каэлу. Рефлекторно он призвал Силу, и боль моментально пропала. Синий дракон вскочил на ноги, рыча от ярости. Нет, сегодня он просто должен убить хоть кого-нибудь! Например... Например этого ящера!
      Каэл бросился вперёд. В этот миг четверых преступников охватило пурпурное сияние. Дракон ещё успел заметить, что сияние сильно напоминало энергетический кокон, с помощью которого он сам пересекал расстояния между звёздами... Тут Каэл понял, что сейчас упустит напавших на него пришельцев. Он взревел.
      -Врёшь, не уйдёшь!
      И метнулся в пламя, сбив серебристого дракона как игрушку. Сияние моментально сменило цвет на розовый, оно охватило всех кто был на поляне... И исчезло. Вместе с ними. Согласно закону Равновесия, на Дракию переместилась материя, равная суммарной массе путешественников. Это материей оказался огромный кусок скалы.

      Минуту спустя на место происшествия спикировали два дракона. Невысокий, массивный медный, и огромный, мускулистый синий.
      -Ну?
      -Он был здесь. Кто-то расколотил мой дворец, это мог быть только Диктатор, а кроме Каэла... О боги!
      Синий дракон одним прыжком оказался возле медного.
      -Что?!
      -Кровь! - медный указывал на залитую кровью землю. Синий принюхался...
      От рычания вздрогнула земля.
      -Это кровь моего сына, Викинг!
      Медный дракон в ужасе осматривал полянку.
      -Скай, смотри!
      Император стремительно приблизился к опрокинутому ящику. Быстрый осмотр сказал ему многое.
      -Здесь были драконы и по крайней мере один человек... - он исследовал огромный камень, рухнувший на траву. Зрение Диктатора сразу объяснило дракону, откуда этот монолит.
      -Викинг, несколько драконов и человек...
      -...и грифон... - Викинг поднял с травы серое перо.
      -...проникли сюда из соседнего измерения. Они ранили и похитили моего сына. Они... Они ПОСМЕЛИ напасть на моего сына!!!
      -Скай, прошу, не выходи из себя, это заповедник!
      Император взвился в небо, подобный слепящему шару синего сияния.
      -КАЭЛ!!!
      Громовой голос швырнул Викинга на землю, словно смерч. Минутой позже он взмыл в небо следом за Скаем, и они помчались в сторону ближайшего космодрома. Три секунды спустя Скай задействовал Силу и исчез. Викинг последовал его примеру двумя секундами позже.


book\glava1

Глава пятая.

      На этот раз переход был сущим кошмаром. Их трясло, вращало во всех плоскостях, громовые удары сотрясали разум, а Вселенная, казалось, вовсе сошла с ума. Пытка длилась вечно - и нисколько, они кричали - и замирали, непонятные видения тревожили их рассудок, но исчезали быстрее, чем мозг успевал зафиксировать детали...
      Но всё имеет конец. И Вселенная, наигравшись, бросила старые погремушки.
      ***

      ...Варан очнулся от холода. Он захлёбывался в воде! Несмотря на раскалывающую боль в голове, виверн заработал лапами и всплыл на поверхность. То, что он увидел, потрясло Варана почти как переход.
      До горизонта простирался безграничный океан. Земли не было видно вообще. Потрясённый ящер озирался во все стороны, надеясь на ошибку... Но ошибки не было. Вдобавок, ледяная вода уже начинала отбирать тепло, и виверн дрожал.
      "Я погиб..." - он подумал совершенно спокойно. Никого из друзей не было видно. Варан в отчаянии огляделся. И замер.
      Метрах в десяти от него, на поверхности качалось нечто ярко-жётое, похожее на раздутый труп осьминога. Но только что этой вещи не было!
      "Проклятие, откуда?..." - Варан уже плыл к неизвестному предмету. Скоро он с удивлением и радостью узнал тот самый прибор, который Джафар назвал "его крыльями". Подкладка прибора раздулась, словно воздушный шар. Немного подумав, виверн сообразил что это защитная реакция, призванная спасти дракона, упавшего в воду.
      "Я не дракон, но эта штука и меня спасёт". Поспешно схватив аппарат, ящер принялся одевать его на спину. Инструкция была нарисована на нижней стороне прибора.
      Минуты через две он услышал тихий крик. Вздрогнул, вскинул голову повыше. Крик повторился. Отчаяный крик. Призыв о помощи!
      Варан рванулся на звук. Он плыл, отдавая последние силы, разрезая ледяную воду как масло. Наполовину одетый прибор сильно мешал, однако ящер и не подумал притормозить. Ведь там погибало живое существо...
      Которое оказалось эльфом. Дрожащий, наполовину захлебнувшийся Беорн с силой утопающего ухватился за виверна.
      -Варан, ты тоже погиб... - голос хрипел.
      -Ха. А ты оптимист, как я погляжу... - несмотря на старания, Варан не сумел сказать это бодро. Он слишком замёрз.
      -Ты... ты... - эльф уже не мог говорить.
      -Молчи, молчи. Я сейчас... - он мучительно пытался застегнуть лямки, одновременно понимая, сколь мало шансов имеет взлететь.

      ***

      ...Страшный удар заставил Иглиса вскрикнуть от боли. Он падал, теряя перья и поминутно ударяясь о скалы. Отчаяным усилием грифон сумел расправить крылья и спланировать на дно ущелья. Весь окровавленный, первое что он сделал - принялся искать Беорна. Искал долго, кашляя кровью и дрожа от боли в израненном теле. Эльф исчез. Иглис был вынужден опуститься на утёс, чтобы отдохнуть. В его душе царила тьма.
      Час спустя грифон почувствовал хорошо знакомый запах. Запах дракона. Вскочил, замахал крыльями, закричал. Большой сербрянный дракон немедленно взлетел к нему с земли.
      -Ты! - дракон схватил Иглиса за горло и встряхнул. -Что вы сделали, где я?!
      -Отпусти! - грифон задыхался. Серебрянный ещё разок встряхнул Иглиса, после чего бросил на скалу и навис над ним, подобно туче.
      -Говори!
      -Мы в другом мире. Эта планета называется Варлок, мы прилетали на Дракию отсюда. Прилетали за помощью, а на нас напали!
      Дракон мрачно осмотрел местность.
      -Почему вы затащили меня с собой?
      Иглис вздрогнул.
      -Я не знаю. Мы не собирались брать тебя на Варлок, мы хотели бежать. Видимо произошла ошибка...
      -Это точно!... - рычание заставило грифона зажмуриться.
      -Как вернуться на Дракию? Говори!
      -Только маг Джафар ибн Секим способен помочь.
      -Маг?
      -Да. Ты уже видел его, небольшой чёрный дракон...
      Серебрянный яростно зарычал.
      -Я убью его! Он меня загипнотизировал!
      -Он не хотел убивать. - спокойно ответил Иглис, и дракон запнулся. Затем он осмотрел окровавленного грифона внимательнее.
      -А с тобой что случилось, птичка?
      -Я неудачно приземлился. - Иглис с трудом встал, пошатнувшись. Дракон мрачно глядел на него.
      -Меня зовут Раэн Тогром. Я офицер Отдела Безопасности.
      Грифон вздохнул.
      -Меня зовут Иглис, я состою в военно-воздушных силах королевства Рамина.
      "Ведь официально меня никто не прогонял, не так ли?" - но эта мысль не слишком подняла настроение.
      Около минуты дракон рассматривал Иглиса, словно диковинную зверюшку.
      -Ты солдат? - в голосе прозвучало недоверие.
      -Да.
      -И как ты объяснишь незаконное проникновение на территорию Дракии, похищение офицера при исполнении, нарушение закона о свободе мышления и ещё десяток обвинений?...
      -Я ничего не намерен обьяснять. Я расскажу всю историю, а потом решай сам.
      -Ну, ну... - Раэн с усмешкой опустился на скалу, приготовившись слушать. Его глаза горели недобрым огнём.
      ***

      ...Каэл очнулся от разрывающей боли в голове. Со стоном перевернулся на спину, немедленно прикрыв глаза крылом - столь ослепительное солнце сверкало с тёмно-синего неба. Понемногу боль отходила.
      "Что произошло?... Где я?..." - Каэл приподнял голову. До горизонта простирались мрачные красные пески, барханы и дюны. По поверхности были разбросаны пурпурные куски скал, клыкастые камни цвета крови. Если бы не обжигающая жара, дракон решил бы, что попал на Мортар.
      "Как похоже на Марс..." - однако небо было тёмно-синим, а редкие колючки и кактусы зелёными. Каэл встал, покачнувшись.
      -Ну нет, так дело не пойдёт... - с этими словами он призвал Силу. Энергия пришла с небольшой задержкой, что страшно удивило дракона. Пару минут он потратил на диагностику, исследуя различные виды взаимодействия с Силой. Всё было в норме, если не считать устойчивой задержки примерно в одну десятую секунды. Поражённый Каэл опустился на песок.
      "Это может значить только одно: Сила распостраняется с конечной скоростью, и следовательно... следовательно, она имеет источник! И я сейчас ОЧЕНЬ далеко от этого источника... О боги, какое открытие! Ведь тот, кто найдёт источник Силы..." - дракон вздрогнул. "... сможет контролировать Диктаторов..."
      Каэл помотал головой. Бррр... Но сначала надо узнать, где же он находится.
      Взлетел. Пустыня простиралась до горизонта, она была бесконечной. Кое-где виднелись оазисы, на границе видимости призраком темнел лес. До горизонта не было видно гор. Действительно, похоже на Мортар.
      Изменив диапазон видимых лучей, дракон осмотрел местность в поисках жизни. И сразу обнаружил тело человека. Приблизил картинку.
      "Ага!" - Каэл радостно зарычал. Воздух со свистом расступился, пропуская сверкающую синюю стрелу, и дракон резко затормозил над неподвижным телом высокого человека в... в чёрной мантии?...
      "Не может быть!" - перевернул на спину. И вздрогнул.
      "Маг! Точно как тот, на голограмме! О небо, как похож на Рэйдэна!" - Каэл поспешно исследовал тело. Маг был жив. Но дракон содрогнулся, увидев как тот истощён. Быстрый тест указал на источник истощения - небольшой чёрный кристалл, висевший на груди неизвестного.
      "Аккумулятор Силы?!" - Каэл не мог поверить, но так оно и было. И сейчас этот аккумулятор поглощал последние остатки жизни из тела человека.
      -Спасти, что-ли?... - но дракон уже призвал Силу. Каэл в детстве сильно пострадал от людей. Они убили его приёмного отца, охотились на маленького дракона с целью шантажировать Императора... Каэл ненавидел людей. В девять лет он уже успел убить всех своих врагов на планете Мортар, убедительно доказав родство со Скаем, от которого он так стремился избавиться. Однако, будучи в сущности незлым созданием, дракон не мог оставить живое существо умирать. Даже человека.
      Мощный поток энергии влился в тело мага, придав тому сил. Каэл с удивлением обнаружил, что едва сознание человека пробудилось, кристалл на груди перестал отбирать энергию.
      "Управление от биотоков".
      Маг вздохнул, сладко потянувшись. Что-то пробормотал на неизвестном языке, улыбнулся. И открыл глаза. Больше всего дракона поразило, сколь быстро он всё понял. Три секунды - и человек вскочил на ноги, окружив себя слабым защитным экраном. Впрочем, экран был слабым только для Каэла.
      -Ты? Здесь?! - в голосе мага прозвучал неприкрытый страх.
      -Вот именно. Где я? Кто ты такой? Что ты сделал для перехода в это место? - дракон старался говорить мрачно, и у него получилось.
      Каэл был уверен, что маг попытается убежать или напасть. Вместо этого, человек пару минут напряжённо размышлял, а затем уселся на песок в позу лотоса.
      -Меня зовут Джафар ибн Секим, я наследный принц халифата Багдум с планеты Варлок. Приветствую тебя, почтенный принц Каэл ибн Скай, на земле моего народа.
      Дракон усмехнулся.
      -Ты довольно странным способом приглашаешь гостей.
      -Прости меня, почтенный принц. Я вовсе не хотел причинять неудобства ни тебе, ни любому другому из могуществееных драконов. Более того, узнав, что на Дракии я нежеланный гость, я немедленно покинул твой мир, не желая нарушать спокойствие воистину благословенной земли драконов.
      -Очень приятно слышать, что тебе понравилась наша планета. Может, теперь обьяснишь, что ты там хотел, и почему нарушил столько законов разом? - грозно спросил Каэл.
      Маг вздохнул.
      -Я и несколько моих друзей бежали от врагов в единственное место, куда те не смогли бы за нами последовать. Бежали, расчитывая найти там помощь, надеясь, что могучие драконы согласятся спасти двух своих соплеменников и миллионы жителей нашей несчастной планеты от жестокой тирании неизвестных пришельцев...
      С каждой фразой скептическая улыбка всё более исчезала с лица дракона.


book\glava1

Глава шестая.

      -Новости?
      Зелёная дракона радостно кивнула.
      -Его видели на Марсе!
      Скай резко вскочил на ноги.
      -Когда, кто, где?
      -Три часа назад. Из порта Сырт сообщили, что человек, очень похожий на интересующего нас, купил туристическую путёвку на Дракию.
      -На Дракию?!
      -Да, Император.
      -Подробности?
      -Он был одет в чёрный костюм и держал небольшой кейс. Билет куплен на имя Джона Смитсона. Сейчас объект должен находиться на борту лайнера "Горгона" компании "Спэйс Император".
      Грандиозный синий дракон улыбнулся.
      -Рысь, ты молодец. Каэл отлично подбирает помощников.
      Дракона смутилась. Скай уже протянул руку к пульту, собираясь выключить его, когда Рысь тихо сказала:
      -Найдите его, Император. Пожалуйста. Он... он очень хороший дракон...
      Скай замер. Потом его суровое лицо тронула улыбка.
      -Я найду его, малышка. Не волнуйся.
      Совсем смутившись, дракона отключилась. Император пару секунд мрачно смотрел в стену.
      -О да, я найду тебя... - дракон засветился синим сиянием и исчез. Минутой позже на Марсе начался переполох. Часом позже гравитационные антенны космопорта тяжело заворочали массивными крестовидными отражателями, отыскивая в недрах пространства непостижимо крохотную песчинку - огромный туристический лайнер высшего класса. Они нашли его быстро. Диспетчер, опасливо поглядывая на легендарного Императора, вызвал борт.
      -Сырт, что произошло?
      -Капитан, немедленно откройте шлюз.
      -В космосе?!
      -Да. К вам на борт направляется Император.
      Капитан туристического лайнера уронил сигару.
      -Это не смешно, земля.
      -Это не шутки, капитан!
      Люди в рубке переглянулись.
      -Но наш корабль не предназначен для драконов, он просто не поместится...
      Изображение диспетчера на экране мигнуло, и его сменило волевое лицо с узкими глазами. Длинные чёрные волосы напоминали гриву, лицо дышало властностью.
      -Я прибуду к вам на борт в виде человека. Откройте шлюз, рэйдэн побери.
      Шокированные космонавты выполнили приказ. Однако лицо задержалось ещё на миг.
      -Никто кроме вас не должен знать, что я на борту. Понятно?
      Капитан корабля сглотнул.
      -Так точно, Император.
      Минуту спустя вдоль гравитационного луча антенн рванулась слепящая синяя звезда, мгновенно скрывшись в космосе. Но лихорадочная деетельность на космодроме только начиналась...

      -Простите что помешал, но возникли некоторые обстоятельства... - огромный человек с длинными чёрными волосами вежливо улыбнулся. Он был одет в форму гражданского флота.
      -Да, слушаю вас? - очень высокий и худощавый пассажир выключил газету и повернулся к спросившему. Тот опустился на диван напротив.
      -Видете ли, произошла путаница с билетами. Такое очень редко случается. Вы - наш миллионный клиент, но мы узнали об этом лишь несколько минут назад.
      Пассажир усмехнулся. Его необыкновенные глаза впились в лицо космонавта.
      -Если вам надо поговорить наедине, дракон, то так и скажите.
      Человек в форме вздрогнул. Впрочем, мгновением спустя самообладание в нему вернулось.
      -Я рад, что не ошибся в своих предположениях. Вы маг.
      -Да. Меня зовут Линт.
      -Скай Фалькорр.
      Теперь вздрогнул человек в чёрном.
      -Рад познакомиться с величайшим магом Вселенной.
      Скай усмехнулся.
      -Мы называем себя Диктаторы.
      -Терминология вторична.
      -Согласен. Итак, вы попали в наш мир из другого.
      Линт помрачнел.
      -Да. Я последний в своём роде, мои братья были убиты.
      Дракон прикрыл глаза.
      -Мне очень жаль.
      -Мне тоже. Однако я не нарушил ни одного закона, а вы здесь. Следовательно, я вам нужен.
      -Да. Видите ли, произошёл несчастный случай. Моего сына Каэла Фалькорра похитили. Все улики свидетельствуют, что действовали пришельцы из другого измерения, с наибольшей вероятностью - из вашего.
      Маг вздрогнул.
      -Это маловероятно. Прибор, использованный мною для проникновения, очень хорошо охраняют.
      -У нас есть неопровержимые доказательства, что на Дракии побывал ещё один маг. Запись камер в арсенале и анализ её на компьютере свидетельствуют, что некто, имеющий сходную с нашей Силу, использовал маскировку под дракона с целью похитить комплект мощного оружия.
      -Оружия? Странно.
      -О да, странно.Однако мой сын, очевидно, обнаружил этого мага, после чего все они испарились. Я видел только лужу крови и следы икривления пространства. - Скай сжал кулаки.
      -Мне очень жаль, Император. Но чем я смогу помочь?
      -Вы могли бы указать мне путь к вам на планету.
      Линт помолчал.
      -Мне очень жаль, Император. - повторил он. -Однако это невозможно. Для проникновения между мирами нужен специальный прибор, аккумулирующий Силу. Единственный в своём роде. Он остался в моём мире, и его охраняет могучий дракон, сходный с вами по Силе.
      Скай прищурился.
      -Ещё один Диктатор?
      -Да. Этот дракон случайно попал к нам на планету более чем тысячу лет назад. Его пребывание было отмечено множеством важных событий, главным из которых явилось открытие неизвестной организации, контролировавшей все события в нашем измерении. Пытаясь уничтожить эту организацию, дракон разрушил огромные участки пространства, но потерпел поражение. Я и пятеро моих соратников вступили в контакт с победившей стороной, и сумели прийти к соглашению. Сильно пострадавшего дракона вернули нам, с условием, что никто более не станет оспаривать абсолютную власть богов нашего мира. В противном случае они грозили уничтожить всю планету. Мы согласились. Дракон был помещён в безопасное место и подвергнут воздействию статического поля, с целью оградить и его от нас, и нас от него. С тех пор и до недавнего времени никто не нарушал соглашения.
      Дракон откинулся на диване, скрестив руки на груди.
      -Интересная история. Особенно последняя фраза.
      Линт слабо усмехнулся.
      -Да, соглашение нарушено. И сделали это мы, шестеро магов. Шла война, Император. Против нашей диктатуры поднялись слишком многие, мы были невластны победить столь сильного противника, не освободив дракона. А сделай мы это - и разгневанный Диктатор уничтожил бы всю жизнь на планете. Характер того дракона был весьма вспыльчивым и импульсивным, его освобождение повлекло бы за собой катастрофу. Мы нашли компромис.
      -И в чём же он состоял?
      -В мести.
      Скай подался вперёд.
      -Подробнее, пожалуйста.
      -Мы проиграли. И решили отомстить. Однако Диктатор был бы слишком сильным средством. Поэтому мы вернули упомянутый мною прибор в рабочее состояние, и воспользовались им, чтобы призвать с Дракии второго дракона.
      Линт усмехнулся.
      -Согласно теории вероятности, этим драконом мог быть кто угодно, но не Диктатор. А нам и был нужен обычный дракон - мощный дестабилизирующий фактор, подлинное яблоко раздора. И в то же время - неспособный причинить слишком большой вред. Уверен, в настоящее время на моей планете бушуют гражданские войны, различные фракции вырывают друг у друга добычу как волки. Наша месть свершилась, и именно поэтому я здесь. Я - балансир, заменяющий дракона в его мире. Таков закон Равновесия.
      Император помолчал.
      -Не слишком красивая история. - заметил он наконец.
      -Война всегда была грязым делом, Император.
      -О, да. Но что вы имели в виду, говоря об охране прибора?
      Маг вздохнул.
      -Прибор - это и есть генератор статического поля. При попытке сдвинуть его с места, поле отключится, а ужасный Диктатор получит свободу. И мы, и наши враги знают, что за этим последует. Поэтому прибор совершенно защищён, никто не осмелится даже коснуться его. Я уж не упоминаю сотни предрассудков и легенд, которыми полон наш мир. Моя планета значительно отстала в развитии, Император. Её насильно удерживают в этом состоянии те самые существа, что победили дракона. Сейчас она напоминает Землю в средние века.
      -Или Ринн до Катаклизма?
      Линт вздрогнул.
      -Да, я читал об этой планете. Она была весьма похожа на Варлок, как мы называем свой мир. За исключением драконов, которых на Варлоке нет. Моё решение посетить Дракию частично вызвано желанием познакомиться с соплеменником. Как я понял, Рэйдэн уже тысячи лет как единственный маг в Галактике.
      -Да, это так. Думаю, вы найдёте много общего друг в друге. Однако вы сказали - частично...
      Маг улыбнулся.
      -Действительно, есть и другие причины. Мне интересно, Император. Дракия - величайшая планета в мире, самая знаменитая и могущественная. Её населяют невероятно интересные существа. Разве я не имею права на банальное любопытство?
      Скай усмехнулся.
      -Спасибо за высокую оценку моей работы. Тем не менее, я бы хотел видеть вас и Рэйдэна у себя во дворце. Сомневаюсь, что технического и научного потенциала драконов не хватит для воспроизведения столь часто упоминавшегося вами прибора.
      -Аметист.
      -Простите?
      -Этот прибор называется Аметист, и выглядит как чёрный кристалл диаметром около сантиметра.
      Дракон поднялся на ноги.
      -Вас встретят на космодроме, Линт. Вы правы, и никаких законов вы не нарушали. Поэтому ни я, ни другие драконы не станут чинить вам препятствий на Дракии.
      -Благодарю вас, Император.
      -Однако вы косвенно виновны в исчезновении гражданина Империи. Я жду от вас помощи в организации спасательной экспедиции. Будем считать это жестом доброй воли.
      Маг усмехнулся уголками губ.
      -Разумеется, Император. Я помогу по мере сил.
      -Отлично. До встречи на Дракии, маг.
      -До свидания, дракон.
      Скай коротко кивнул и резко покинул салон. Линт остался сидеть на мягком диване, задумчиво склонив голову.

      ...Он покинул шлюз и некоторое время мчался в пустоте парралельно кораблю, окружив себя энергощитом. Дракон напоминал звезду, его защитный экран светился чистым светом. Минуту спустя к сверкающей синей звезде подлетели три похожих на неё объекта. Золотой, фиолетовый и ослепительно-сияющий белый.
      -Ну?
      -Он весьма похож на Рэйдэна. Как брат.
      -Что делаем?
      -Драко, ты будешь сопровождать корабль до посадки. Ни на минуту не спускай с него глаз.
      Золотая звезда мигнула. Синяя продолжала:
      -Тайга, тебе придётся вспомнить профессию экскурсовода. Полетаешь с ним по Дракии, покажешь достопримечательности. Можешь даже покатать на себе, думаю он не откажется... Драко и Викинг будут страховать.
      -Хорошо.
      Скай повернулся к ослепительной белой звезде.
      -Сумрак, тебе предстоит самое трудное.
      -Как всегда.
      -Да... Тебе надо будет подготовить Рэйдэна к новости.
      Драконы помолчали, затем Тайга тихо добавила:
      -Сумрак, будь осторожен, прошу. Рэйдэн слишком долго ждал. Он может не вынести.
      -Я постараюсь, Тайга. Он мой друг.
      -Он и наш друг.
      -Да. Будем надеяться, этот маг станет ему лучшим другом, чем были мы все.
      Скай отвернулся. И ответ Императора слышал только Сумрак.
      -Он заслужил.


book\glava1

Глава седьмая.

      Тень мрачно усмехнулась. В её огромных золотых глазах горела жажда смерти.
      -Долго же я ждала этого момента, эльф... - могучая рука драконы сдавила грудь Беорна. Эльф задохнулся от боли, ощутил как трещат его кости, закричал...
      -Нет! Не надо!!!
      Тень расхохоталась.
      -Ты спрашивал меня, когда стрелял?... Ты дал мне шанс попросить пощады?...
      -Я не знал!!!
      -Поздно!
      Дракона отшвырнула эльфа в сторону. Беорн рухнул на что-то мягкое и холодное, тело совершенно перестало ему принадлежать. Боль в сведённых судорогой конечностях заставила его захрипеть.
      Тень приблизилась. Беорн понял, что сейчас она его убьёт, и забился в конвульсиях, зовя на помощь Иглиса. Дракона злобно расхохоталась, нависнув над искалеченным эльфом как гора.
      -Он выживет? - голос Тени почему-то изменился, получил другой тембр и стал гораздо ниже. Беорн зажмурился.
      -Может да, может нет... Знает только Айсберг, мы можем лишь гадать и надеятся.
      Эльф начинал вспоминать, что произошло. Он упал в ледяной океан... Почти утонул, но приплыл виверн... Потом - потом... потом смутно помнилось словно они летели, снег, снег, холод и боль... Всё. Он открыл глаза.
      Голова драконы из кошмара, к изумлению Беорна, не исчезла. Она только увеличилась, рога удлинились, а чешуя стала белой как снег. Да, и ещё глаза... Они стали красными?...
      -Варан?...
      -Да, да. Ты лежи, не дёргайся. Пока нас отыскали, даже я стал походить на льдышку, а ты вообще закоченел.
      Беорн слабо улыбнулся.
      -Где мы?
      Виверн вздохнул с облегчением и подмигнул эльфу.
      -Ну, если уж ты заговорил, то поправишься. Повезло тебе, эльф. Я ведь на грелку не слишком тяну.
      Беорн с трудом понял, что имеет в виду Варан. Действительно, виверны не были теплокровными в полном смысле этого слова. Они имели некоторую температуру, ниже которой впадали в типичное оцепенение рептилий. Однако эту температуру они поддерживали стабильно. Эльф попытался приподнять голову, но не смог. Варан улыбнулся.
      -Не спеши. Урсус - настоящий маг, что касается лечения. Он и тебе, и мне жизни спас.
      -Урсус?...
      Рядом с огромной головой ящера появилась весьма странное лицо. Заросшее белой шерстью, оно сильно походило на морду медведя, однако огромные синие глаза и высокий лоб стразу выдавали родственника лемуров. Короткие мохнатые уши торчали горизонтально, а начиная со лба за голову уходила широкая меховая грива, напоминающая гребень.
      -Ты должен благодарить своего друга, что я согласился спасти эльфа. Мы не слишком жалуем твой народ.
      -Ты... ты чуф! - Беорн в страхе смотрел на давнего врага своего племени.
      Урсус фыркнул, сразу обьяснив причину подобного названия.
      -Мог бы и спасибо сказать. Нет, не заслуживают эльфы такой доброты, не заслуживают...
      Варан легонько толкнул странное существо.
      -Не обижайся, друг. Он просто пока в себя не пришёл.
      -Многое в твоём рассказе мне непонятно, друг с юга, но меньше всего мне ясно, зачем тебе этот безхвостый.
      Виверн вздохнул.
      -А я и сам не понимаю. Вот, свалился как снег на голову. И ведь не бросишь. Видать, судьба у меня такая - спасать эльфов да драконов. И привязываться к ним...
      Беорн закрыл глаза, но голоса продолжали ранить его гордость.
      -Сколько времени сможешь ты держать его у себя, Урсус?
      -Сложный вопрос, однако. Я шаман, не вождь. Надо спросить у Говорящего-с-Айсбергом.
      -Ну так пошли, спросим. Мне надо спасти свою подругу, я не могу ждать пока он встанет на ноги.
      -Варан, я мог бы сказать, что ты совсем здоров, но тогда моя честность отморозит хвост. Ты далеко не полностью оправился за эти три дня...
      Эльф услышал громовой смех виверна, который стремительно удалялся. Последняя фраза, услышанная Беорном, была не слишком понятной:
      -Я удивлён, что морские кве-шу не захотели подождать тебя, Варан. Удивление моё сильнее, чем было бы, не знай я что они спасли тебе жизнь...

      ***

      -Нет, и как тебе хватает наглости называть себя летающим?... - дракон описал широкое кольцо вокруг грифона. Иглис мрачно взмахивал крыльями.
      -Послушай, я ведь не смеюсь над твоими козлиными рогами?
      Дракон нахмурился.
      -А ты попробуй. Мне ведь только повод нужен, птичка. Все перья повыдёргиваю.
      Грифон промолчал. Они третий день мчались на юг, проносясь над бескрайними лесами и скалами. Настроение Иглиса падало в прямой зависимости с улучшением настроения Раэна. Дракону очень нравился ландшафт. Вдобавок грифон тащил энергетическую пушку, а дракон - только батарею к ней.
      -И зачем я полетел за тобой?... Подумать только: маги, гномы, ящеры-телепаты и бессмертные эльфы. Ну прямо как в земных фэнтэзи-фильмах тысячелетней давности...
      -Я тебя с собой не звал. И я только обрадуюсь, если ты отстанешь.
      Серебрянный дракон усмехнулся, паря на неподвижных крыльях над Иглисом.
      -Да ну? И отпустить тебя, после нарушения стольких законов?
      Иглис фыркнул.
      -Ящерица, вот что я тебе скажу. Понял? Тень была настоящим драконом. Она благородная была, честная до идиотизма. А ты вообще, только снаружи дракон.
      Раэн снизился, с интересом поглядев на грифона.
      -И чем же я так тебе не понравился?
      -Не знаю. Но от тебя за километр несёт хитростью и злобой. Непохож ты на дракона, Раэн.
      -Удивительно. Мои родители всегда называли меня драконом. Моя подруга называла меня драконом, друзья так называли... А вот облезлая четвероногая курица с волосатым хвостом считает, что я кто-то другой.
      Иглис задохнулся от ярости. Резко спикировав на землю, он сбросил со спины контейнер с орудием и сорвал с пояса обоюдоострый шест.
      -А ну спускайся, если такой смелый!
      Дракон описал над грифоном круг, а затем внезапно перевернулся на спину. Вращаясь в трёх плоскостях одновременно, он совершенно неожиданно для Иглиса выстрелил из обоих бластеров, закреплённых на предплечиях.
      Разрывы произошли в сантиметре от ног грифона. Прежде чем тот успел вздрогнуть, Раэн не глядя дал очередь из бластера в его сторону. Шест с лезвиями разлетелся на десяток кусочков, и на глазах шокированного Иглиса дракон подстрелил каждый кусок на лету. Затем он приземлился перед грифоном, небрежно поигрывая дымящимся бластером.
      -Когда ты научишся стрелять хоть в сто раз хуже меня, я тебя зауважаю. Пока же ты - наглая птица, которая заявляет о себе как о солдате. Солдат должен уметь стрелять, птица. А ты не только не умеешь - ты ещё и нарушил несколько законов моей планеты. Из-за тебя я оказался чёрт знает где, в отделении меня могут посчитать за дезертира. И ты хочешь, чтобы я тебя уважал?
      Иглис глухо зарычал.
      -Умение убивать - не главное умение разумного существа.
      Раэн рассмеялся.
      -Точно. Но ведь ты назвал себя солдатом, грифон. А умение убивать - главное умение солдата. И попробуй меня опровергнуть. Ты можешь быть сколь угодно великим как-там-тебя. Но раз назвался воином - будь им. Как я.
      -Скромность - черта драконов? Наверно, меня одурачили.
      -Причём тут скромность? Я знаю себе цену, и не намерен строить из себя робкого дракончика. Я - лучший стрелок Империи, неплохой оперативник и специалист по астронавигации. А ты? - дракон толкнул Иглиса крылом. - А вот ты - кто? Не говори "солдат". Ты не солдат.
      Грифон долго молчал, впуская и выпуская когти. Наконец, он поднял вгляд на дракона, и тот невольно отступил - столь глубокая горечь горела в нём.
      -Ты очень хочешь это услышать, да? Хорошо. Я - никто. Я дезертир и предатель. Я предал свою страну и своего короля. Я дезертировал из армии и сбежал с каторги. Единственное, что я имел в жизни - друга. Эльфа по имени Беорн. И вот, я потерял и его. Теперь ты доволен? Я достаточно унижен? Если да, тогда убирайся к дьяволу подальше отсюда, потому что я намерен искать своего друга, а не мага, способного вернуть тебя домой. Понятно? И мне плевать, что ты там говорил о законах и нарушениях. Я слишком много перенёс за последний год, чтобы бояться смерти или тюрьмы.
      Иглис взвалил на плечи контейнер с энергопушкой, подхватил тяжёлую сумку с батареей и расправил крылья.
      -Подожди. Если ты такой гордый, почему же берёшь украденную пушку? - серебрянный дракон усмехался, но по глазам было видно - он серьёзен.
      -У меня уже давно не осталось гордости. Эта вещь может спасти моего друга - а кто я такой, чтобы рисковать его жизнью? Прощай. И попытайся найти себе более достойного попутчика.
      Раэн проводил взглядом чёрную точку, пока та не скрылась на горизонте. Некоторое время дракон молчал, размышляя о чём-то своём. Затем резко тряхнул головой и взмыл в воздух, направившись следом за грифоном.

      ***

      -Интересное явление... - заметил Каэл, разглядывая с высоты грандиозный замок.
      -Это дворец эмира Фаты ала Бегинфы, главы Эмирата, о котором я поведал тебе три дня назад.
      Синий дракон покосился на чёрного, который парил неподалёку.
      -Джафар, мне всегда было интересно... Диктаторы могут менять облик на любой другой, в том числе и на человеческий. А вот каково человеку стать драконом?
      Маг помолчал.
      -Откровенно?
      -Да.
      -Я не хочу превращаться обратно. Я думаю, что по окончании этих событий навсегда стану драконом. И попрошу гражданства на Дракии.
      Каэл рассмеялся.
      -Тогда ты завёл очень полезное знакомство в моём лице, маг.
      -Разумеется, принц.
      Дракон чуть нахмурился.
      -Не надо называть меня принцем. Власть в Империи не передаётся по наследству.
      Джафар заинтересовался.
      -А как?
      -Она не передаётся совсем. Мой отец уже десять тысяч лет Император, и не намерен уходить с поста.
      Маг помолчал.
      -Бессмертие меняет многое...
      -Да. Это проклятие моей расы.
      -Проклятие?!
      -Конечно. Само по себе биологическое бессмертие не гарантирует вечной жизни. Как угодно старайся, но за тысячу лет обязательно произойдёт несчастный случай, или узнаешь такое известие, что сам сложишь крылья... Да мало ли что. Поэтому даже у драконов вполне имеет смысл термин "средняя продолжительность жизни" - только у нас он достигает восьмисот лет. А вот другая сторона бессмертия гарантирует множество несчастий. Прежде всего это контроль над рождаемостью, ведь ни один дракон не имеет права больше чем на двоих детей за сто лет. Потом - глубокий разрыв в обществе, социальная анархия. Когда, скажем, двадцатилетний сын говорит с тысячелетним отцом... - дракон замолчал. Минуту они парили в тишине, затем её разорвал мрачый голос.
      -... то им нечего сказать друг-другу.
      Джафар молчал очень долго.
      -Воистину, не ведаем мы того, чего желаем. И не ценим то, чем обладаем.
      -Точно! - рассмеялся Каэл. -Ну, может всё-же воспользуемся Силой? Мне скучно третий день лететь над бесплодными пустынями и редкими, примитивными полями.
      -Это мой дом, Каэл. - только и ответил маг.

      До дворца халифа Секима ибн Мохаммеда драконы долетели к вечеру. По сравнению с Эмиратом, халифат Багдум напоминал игрушечную страну. Он целиком поместился бы на территории размером со столицу Эмирата, громадный город Ангбар.
      Дворец халифа выглядел значительно проще грандиозного замка эмира. Небольшая средневековая крепость в восточном стиле, четыре минарета по углам стен (они же - охранные башни), красивая мозаика на стенах. Дворец располагался в центре небольшого города, удивительно похожего на иллюстрации к "1001 ночи". Глиняные дувалы, арыки с водой, редкие деревья и мечети, богатые дома и бедные хижины... Каэл с изумлением оглядывал местность.
      -Поразительно. Мистика! Как мог сохраниться этот анахронизм? Словно в прошлое попал!
      -Наш мир во многом искусственный, Каэл. Вспомните, боги не дают развиваться науке.
      Молодой Диктатор намурился и не ответил. Они с Джафаром невидимками парили над городом. Минутой позже маг указал на ворота дворца.
      -Нам надо будет принять вид людей.
      -Нет проблем.
      -Каэл, после того как вы отведаете гостеприимства моей страны, ваши планы?...
      Синий дракон приземлился на краю пыльной дороги, тянувшейся к воротам дворца.
      -Ну, учитывая что с помощью твоего камня я могу в любой момент вернуться на Дракию... - маг побледнел - ... а также учитывая обстановку на планете... И не забывая, что гражданин Империи попал в плен к пришельцам... - при виде лица Джафара дракон рассмеялся. - ...В общем, я задержусь у вас в гостях, и посмотрю на этих богов поближе.
      Маг широко улыбнулся.
      -Спасибо, Каэл. Я не мог и надеяться на такую помощь от драконов.
      -Не спеши складывать крылья, пока ты в воздухе. Мы слишком мало знаем о них. Кто они? Их цели? Их базы и источники ресурсов? Их вид, наконец? Нам предстоит кропотливое расследование.
      Джафар уже принял свой истинный вид, и сейчас с любопытством оглядывал молодого блондина с узкими золотыми глазами и очень смуглой кожей. Юноша был одет в синюю мантию мага.
      -Каэл, почему вы приняли именно этот облик?
      Дракон рассмеялся.
      -Привычка, маг. По давней традиции мы предпочитаем свои цвета в любом облике. К примеру, в виде человека моя знакомая Тайга Локхарт всегда использует лиловые оттенки в одежде, а мы с отцом - синие. Это немного напоминает древних королей, имевших свои цвета и гербы. Только у драконов для подобного поведения куда больше причин.
      Джафар помолчал.
      -Вы странные существа, Диктаторы. Очень противоречивые. В некоторых отношениях - гении, в других - совсем дети.
      -Такие уж от природы. Извини, если ты ожидал великого сына Императора с мрачным взглядом и громовым голосом, то можешь не терять время. Это я и есть.
      Маг улыбнулся, после чего поклонился и торжественно произнёс:
      -В таком случае - добро пожаловать во дворец могущественного халифа багдумского, достопочтенный принц Каэл ибн Скай, и да будет наш достархан близок твоим желаниям.
      -Не откажусь... - два человека двинулись по дороге к воротам, перебрасываясь шутливыми фразами. И никто, глядя на них, не смог бы предвидеть, сколь великие потрясения несут они с собой.


book\glava1

Глава восьмая.

      -Слушаю.
      Восхитительная фиолетовая дракона откинулась в кресле.
      -Он посетил космодром Фрисата и побывал на биоферме в заливе Яматоку. Затем я летала с ним над лесами Драккара, он весьма бурно реагировал. Очень удивился, когда мы залетели в жилой район ареала. Оказывается, он думал что драконы живут в своих городах.
      Скай усмехнулся.
      -Не забывай, он не привык к мобильности летающих жителей.
      -Кстати, он прекрасно летает сам.
      -Интересно... Ну а как общее впечатление?
      -Второй Рэйдэн. Молчаливый, внимательный. Иногда остроумный. Судя по внешней реакции - любит детей.
      -О?...
      -Да. Мы встретили отряд хранителей заповедника, и похоже что вид малышей произвёл на него наибольшее впечатление. Никак не мог поверить, что завры в лесу - настоящие. - Тайга фыркнула. - Ипугался за ребят, представляешь? Думал, звери могут им вред причинить.
      Скай задумался.
      -Это важная деталь, Тайгуша.
      -Ещё бы. Вообще, он мне понравился.
      -Рад. Рэйдэн?
      -Он принял известие намного спокойнее, чем мы опасались. Думаю, просто не поверил до конца. Интересно, что он скажет завтра?
      -Завтра?
      Тайга улыбнулась.
      -Подозреваю, что до завтра они из башни не вылезут.
      Скай вздрогнул.
      -Линт уже с ним?
      -Да, он попросил. Я связалась с Сумраком, тот сказал - можно.
      Император глубоко задумался.
      -Тая, найди Драко и Викинга. Встретимся у башни Рэйдэна.
      -ОК. А Дарк?
      -Его я сам позову.
      Усмехнувшись, голограмма фиолетовой драконы испарилась. Скай около минуты размышлял, затем набрал код и прошёл в небольшое помещение за основным кабинетом. Там стоял сложный аппарат, снабжённый спиралевидной межпространственной антенной. Один из очень немногочисленных коммуникационных искривителей пространства в мире. Он был настроен на аналогичный прибор во дворце Императора Дарка, повелителя Альтернативной Империи. Относительно Дракии, дворец Дарка находился в парралельном мире. Император включил аппарат.
      Ответа не было долго.
      -Занят.
      -Это Скай.
      Мгновением позже над ковром загорелась голограмма могучего чёрного дракона. Император Дарк плескался в бассейне, изредка мелькавшее синее крыло говорило что он не один.
      -Слушаю.
      -Дарк, ты нужен здесь.
      -Зачем?
      -Сразу не расскажешь. Поверь мне, это очень важно.
      Дракон в голограмме поморщился.
      -Скай, ну всегда ты находишь самое неподходящее время.
      Император усмехнулся.
      -Пара часов роли не играют. Привет Китане.
      -Спасибо за щедрость.
      -Захвати с собой Мрака.
      Дарк кивнул, и голограмма пропала. Скай встал.

      Пять часов спустя на равнине Арранг собрались большинство Диктаторов Империи. Здесь были почти все, кроме сына Императора Дарка - чёрного дракона Тайфуна, и его жены, серебрянной Сильвары. Однако более всего ощущалось отсутствие исчезнувшего десять лет назад могущественного Диктатора Винга, который считался преемником Ская и был необычайно добрым и спокойным драконом. Сильвара со своим мужем Тайфуном находились в другой Галактике, исследуя новые миры, а Винг... Он стал жертвой последней в истории Галактики войны. Когда схлестнулись древние политические структуры, Империя Ская и Конфедерация Дарка, именно Винг принял на себя первый удар. И не сумел его отразить.
      Подобное собрание было весьма редким, о чём не замедлили подумать ВР компании и агенства новостей. Драконам пришлось отбивать атаки десятков журналистов, пока не вмешался Император. Его вмешательства хватило надолго.
      Диктаторы расположились на живописной равнине, негромко беседуя на отвлечённые темы и поглядывая в сторону огромной чёрной башни, возвышавшейся на небольшом островке посреди круглого озера.
      -А Рэйдэн сумел выбрать себе подходящее место жительства, ты не считаешь?... - Тайга лежала на траве, расправив крылья. Рядом с ней сидела красивая синяя дракона с зелёными глазами. Ещё недавно эта дракона, Китана, считалась врагом Империи, как и её муж - глава Конфедерации, чёрный дракон Дарк. Однако в один прекрасный день жители Дракии с изумлением увидели на своих ВР терминалах Ская и Дарка, мирно беседовавших на веранде императорского дворца... Никто не знал, чем вызвано перемирие, а сами виновники сенсации не торопились её обьяснять.
      -Я в такой башне жила тридцать лет, дорогая. И хозяина той башни, если не ошибаюсь, тоже звали Рэйдэном...
      -Надо же, я почти забыла. Столько лет прошло...
      -О, это точно...
      Неподалёку от дракон на траве одиноко лежала необычайно красивая синяя дракона с золотыми рогами и глазами. Она ни с кем не разговаривала. Жена Императора Ская, знаменитая Аракити почти не имела друзей среди Диктаторов. Только она одна из всех родилась не драконом, только она одна была искуственно переписана в тело Диктатора по требованию Ская. Аракити послужила главной причиной вражды между Империей и Конфедерацией, её ненавидели и Дарк, и его жена Китана, и Викинг. Любил же её только Скай. Зато любил больше жизни, и лишь эта любовь удерживала Аракити среди драконов. Несмотря на все старания Ская, дракона не была счастлива на Дракии. Она часто посещала Землю в виде человека, и Император скрепя сердце отпускал свою возлюбленную императрицу на столь нелюбимую им планету.
      Метрах в двадцати от Аракити на равнине удобно расположились трое Диктаторов. Золотой дракон Драко, медно-бронзовый Мрак, и его сын Викинг. Они обсуждали перспективы расширения Империи в сторону центра Галактики, изредка бросая взгляды в сторону двух грандиозных драконов, лежавших чуть в стороне.
      Скай и Дарк, давние соперники и бывшие непримиримые враги, играли в трёхмерные шахматы.
      -Ты не сможешь победить меня, Скай. - чёрный дракон довольно оглядел поле.
      -Ты никогда не изменишся.
      -А зачем мне меняться? Я и так себе нравлюсь.
      Скай невесело усмехнулся.
      -Ты никого не забыл?
      Дарк сразу помрачнел.
      -Поверь мне, Скай. Если бы я мог найти Винга, я не стал бы ждать напоминания.
      -Мы заключили перемирие, Дарк, но я хочу чтобы ты знал: пока есть среди нас несчастные, горю которых послужил причиной ты, между мной и тобой не улучшатся отношения. Я пощадил тебя из политических соображений, потому что...
      -... потому что я сильнее. А я сильнее тебя, Император. И ещё, Скай, не надо начинать всё сначала. Да, мы были врагами. Да, за нами числится немало грязных дел. Так попробуй мне доказать, что политика - не грязное дело.
      -Мы назвали себя Диктаторами не зря. Но ты превратил нас из правящей силы в политический конгломерат. Ты первый среди нас поступил бесчестно, Дарк.
      Чёрный дракон невесело усмехнулся.
      -Честь? Совесть? Это говорит политик? Скай, я считал тебя умнее. На уровне, где вращаемся мы, есть лишь один бог: рациональность и власть. Чем глубже способен ты загнать свои эмоции, свою совесть - тем лучший политик из тебя выйдет. И ты, и я - плохие политики. Но по сравнению с ними... - Дарк кивнул на остальных Диктаторов - ...по сравнению с этими наивными детьми, мы с тобой профессиональные подлецы. Безжалостные, бессовестные, беспринципные. И знаешь что самое страшное? Так оно и есть, Скай.
      Скай промолчал. Дарк бросил взгляд на доску.
      -Шахматы... Мы с тобой - игроки, Скай. Я играю за чёрных... - он усмехнулся. -...а вот за кого играешь ты, непонятно.
      -За драконов.
      Дарк поморщился.
      -О, друг мой, не надо. Фигуры на доске не значат для тебя ничего.
      -Для тебя тоже, Дарк.
      -А я не отрицаю. Просто мне неприятно, когда сильный и умный дракон пытаеться закрыть глаза на очевидное. Мы с тобой - сила разрушения, Скай. Можно долго смеяться над примитивными понятиями Добра и Зла, однако существуют вещи, которые трудно назвать иначе как одним из этих слов. И мы с тобой - Зло.
      Синий дракон помолчал.
      -Возможно. В этом отношении Винг всегда понимал больше всех нас, вместе взятых. Однако всё в мире относительно, Дарк. Возможно, мы есть зло. Но оглянись. Империи - и моя, и твоя - процветают. Народы забыли само слово "война", понятие "рабство" знают лишь историки. Царит мир и порядок, развиваются искусства и науки. Мы почти достигли предела в развитии техники, переходим на развитие самих себя. Если всё это - зло, то я счастлив ему служить.
      Дарк долго не отвечал. Затем поднял горящие золотистые глаза на Ская, и горела в них печаль.
      -Силовые структуры обеспечивают мир и порядок. Любой нарушитель немедленно искореняется из общества. Широко применяется замена психологического профиля у недовольных, что по существу просто облагороженная смертная казнь. Проявления свободы не только не приветствуются, им всячески препятствуют. Планета, вошедшая в Империю по своей воле, выйти сможет лишь с нашего разрешения. Метрополия контролирует всё и всех. Царит национализм...
      -Дарк, не преувеличивай.
      -Да ну? А как назвать твой собственный указ, Скай? Ты постановил, что любой не-дракон, убивший дракона, немедленно расстреливается на месте. Без суда и следствия. Знаешь ли ты, как боятся драконов на всех планетах? Перед нами дрожат, заискивают. Человек, обидевший дракона, чаще всего бежит на границы Империи, опасаясь мести. Если это не расизм, то я - норлик.
      Скай помрачнел.
      -Я имел к тому веские причины. Вспомни планетную систему Слэйер.
      -Которую ты уничтожил, не так ли? Убив миллионы женщин и детей. Уничтожив миллиарды уникальных живых существ. Разнеся в пыль неповторимую экологию. Принеся в жертву своей гордости жизни миллионов невинных.
      Синий дракон резко отвернулся, опрокинув доску.
      -Я не мог контролировать себя в те дни. Я был полубезумен.
      -И тем не менее, остался на посту Императора. Друг мой, некогда ты сказал мне, что правишь не ради власти, а ради тех, кем правишь. Так вот - я никогда в это не верил. И не поверю никогда.
      -Что ты хочешь, Дарк? Ты такой же, как я. Ты имеешь свою Империю и правишь ею как тебе вздумается. Ты издал ничуть не менее строгие законы у себя. Так чем же ты заслужил право упрекать меня в преступлениях, совершаемых и тобой?
      Дарк мрачно засмеялся.
      -Между нами есть разница, Скай. Я не намерен оставаться Императором дольше, чем потребуют обстоятельства. Сейчас я развиваю свою страну. Я уничтожаю пиратов и подонков, торгующих рабами. Я разоружаю армии воинственных рас, и учу слабых держать оружие - для защиты. Конечно я жесток. Моя Империя сейчас только становиться на ноги. Ради этой цели я готов на многое, Скай. Вспомни годы, когда мы вернулись домой после Катаклизма и нашли - ну, ты отлично помнишь, чтО мы нашли дома. И я ничего не говорю - в те годы ты был незаменим, Скай. Ты вытащил Галактику из такого хаоса, что любые меры были оправданы. БЫЛИ. С тех прошло десять тысяч лет! Империя процветает, ты прав. Но вот скажи мне - что сейчас несёшь ты, кроме страха и угнетения?
      -Я несу ПОРЯДОК, Дарк! Империя держится на жёстком контроле! Не ты ли просветил меня по поводу социологической неустойчивости подобной структуры?
      -Много ли потеряет Галактика с крушением Империи - это ещё вопрос.
      -Тогда почему ты строишь себе точную копию моего государства?
      -Плохо же работает твоя разведка, Скай. Моя Империя называется так только из-за меня. Я нечто вроде бога из машины, выскакиваю как чёртик из коробочки и решаю проблемы. Но правлю не я, дорогой. Правит избираемый Совет, состоящий не только из драконов. И с каждым годом пока моя страна набирает силу, я всё более готовлю её к приёму идеи самоуправления. Ещё сотня лет, и я исчезну. Император Дарк канет в прошлое, как страшный сон. Возможно, некоторые вспомнят, что чёрный дракон Дарк Танака некогда правил миром... Правил - МИРОМ, Скай. Не войной. А вот многие ли вспомнят о тебе иначе как о Диктаторе? Не думаю, друг мой.
      Синий дракон хлестал себя хвостом, впуская и выпуская когти.
      -Вот значит как, да? Святой Дарк. Спаситель мира. Мученик Вселенной. А давай спросим, что лежит в основе твоей чистенькой и опрятненкой Империи? Только спросим не меня, Дарк. Спросим её! - разьярённый Скай указал в сторону башни.
      Оба императора невольно посмотрели на примостившуюся у самых стен изумительную зелёную дракону. Она соперничала по красоте с Тайгой, переливаясь изумрудно-золотистыми оттенками. Дракона была молода и воистину прекрасна, но в её рубиновых глазах горело совершенно иное выражение. Готовность к любой жертве, упорство... И загнанная в самые глубины души тоска. Глухая, отчаянная. Самая молодая среди Диктаторов, жена пропавшего Винга, Катана. Она стала Диктатором только двадцать лет назад, и ей досталась самая тяжёлая доля из всех - потерять своего дракона. Катана ненавидела Дарка такой ненавистью, что чёрный дракон опасался проходить вблизи от неё. Она вообще ненавидела весь мир, включая всех Диктаторов разом, но Дарка - особенно. Только сын удерживал Катану среди живых, как с тревогой понимали все. Но никакого способа помочь они придумать не могли. Винг исчез вместе с кораблём, а технологии проникновения в иные измерения без приёмника на том конце пока не существовало.
      -Как был прав Винг, говоря о невозможности счастья для всех... - Дарк покачал головой.
      -Это сказал Рэйдэн. - резко бросил Скай. Император с трудом взял себя в руки, отвернувшись от помрачневшего чёрного дракона и посмотрев на башню. Вскоре его примеру последовали все остальные. Из широких дверей показались две высокие фигуры, за плечами которых развивались длинные чёрные мантии.


book\glava1

Глава девятая.

      -Ну, что сказал Говорящий-с-Айсбергом?
      Варан приплясывал на морозе, поглядывая в сторону большого костра. Множество аборигенов сидели у огня, перебрасываясь редкими фразами.
      -Мы сможем держать у себя эльфа до первой лунной молнии.
      Урсус улыбнулся при виде удивления виверна. Этот огромный ящер, так похожий на морских кве-шу... Он словно пришёл из легенд и рассказов об Айсберге. Как они обрадовались, когда нашли его! И испугались тоже - ведь он был такой замёрзший. И такой добрый. Подумать только, попросил спасти эльфа! Хотя сам почти до смерти замёрз. Странные существа живут на юге, странные...
      -Ты не знаешь, что такое лунная молния?
      Варан с тоской взглянул на тёплый снежный дом. Эти удивительные существа, которые спасли их с Беорном, похоже, совершенно не чувствуют холода. Зато в их снежном городе стоит такая жара, что ящер просто диву давался. Он никак не мог представить себе, что из снега можно соорудить такие огромные и прочные жилища. И как только они не тают?...
      -Нет, я не знаю.
      Урсус с довольным видом уселся в сугроб, обернув вокруг себя громадный пушистый хвост. Хвост был намного длиннее тела и не уступал ему в толщине, обеспечивая чуфам выживаемость почти при любой температуре. Однако этот хвост одновременно служил главной причиной, по которой чуфы не переносили эльфов и людей. Они не могли вынести, что одежда из их меха считается на юге признаком богатства и аристократической крови. То, что эльфы и люди по существу имели очень мало общего, чуфов не волновало.
      -Слушай меня, большой друг. Лунная молния - великое чудо, которое Айсберг являет нам два раза в зиму. Правда, уже две зимы никто её не видел, но мы знаем, скоро она вернётся. Великий Айсберг...
      Варан не выдержал.
      -Прости меня, Урсус, но может зайдём в дом? Очень холодно.
      Шаман удивлённо растопырил уши.
      -Холодно? Но сейчас лето, и мне жарко...
      -Я немного иначе воспринимаю температуру.
      Горестно вздохнув, чуф провёл гостя в низкую дыру, специально проделанную для ящера. Варан поспешно свернулся у каменного очага, в котором горело весёлое пламя. Попыхтев на жару и недостатки такого красивого и сильного, но в общем-то, неуклюжего гостя с юга, чуф расположился на подстилке из коротких и толстых веток. Варан грелся, а хозяин жилища рассказывал.
      -Давным давно, когда лёд был совсем синим, а по небу летали похожие на тебя звери...
      Варан подскочил.
      -Что?!
      -Я рассказываю тебе о лунной молнии. Разве ты не просил? Если не просил, то я могу и промолчать...
      Ящер с трудом подавил возбуждение.
      -О нет, нет. Расскажи, Урсус...
      Чуф немного попыхтел, но не удержался.
      -Так вот, тогда из океана поднялся великий Айсберг. Он был такой страшный, сильный, и одновременно красивый, что первые чуфы пришли смотреть на Айсберг и испугались. А он сказал им: идите и живите со мной. Чуфы испугались, но Айсберг сказал: я дам вам тёплую шерсть, и большой хвост, и вы станете самыми красивыми в океане. Тогда наши предки согласились, и пошли жить на Айсберг.
      Виверн с трудом сдерживал нетерпение.
      -Айсберг был очень большой, но чуфов было много-много. И тогда один очень умный шаман пришёл к Айсбергу и сказал: ты один, а нас много. Давай сделаем много тебя! Айсберг долго думал, как сделать себя много. Но он не мог делать как чуфы, потому что не было женщины-Айсберга...
      Варан не выдержал.
      -Урсус, а что это были за звери, летавшие в небе?
      Чуф распушистился.
      -Странный ты кве-шу, Варан. Разве я видел тех зверей? Мне мой шам рассказывал, ему - его шам, ему - его... Если я хорошо слушал, а я вообще очень внимательный, тогда ты - точно как они. Их иногда называли небесными кве-шу, очень похожи были на морских. И на тебя тоже. Мы тебя когда увидели - сразу подумали, один из них. Им всем потом крылья оторвали, и у тебя их тоже нет, вот мы и решили. Разве ты не из тех?
      Ящер задохнулся. Пару минут в голове бушевала буря мыслей, но наконец ему удалось хрипло спросить:
      -А дальше?...
      -Что дальше? Дальше про Айсберга и лунную молнию, или дальше про зверей с крыльями а потом без крыльев, похожих на тебя?
      -Про то и другое можно?
      Урсус рассмеялся.
      -Конечно можно. Только ты слишком часто говоришь с мной когда я говорю с тобой, а мы ведь не можем одновременно говорить?
      Варан вздохнул.
      -Извини, друг.
      Старый чуф довольно запыхтел.
      -Приятно найти умного, вежливого, и который хочет слушать истории древности... Молодёжь сейчас пошла не та, нет... Так о чём я? Да. Айсберг думал много ночей, и однажды он взглянул на небо - а там была луна. И Айсберг сразу понял, что надо делать. Позвал он шамана, и сказал: видишь луну? Шаман сказал: вижу. Айсберг сказал: она похожа на женщину-Айсберг. Шаман очень обрадовался, и спросил: а как ты приблизишся к ней и сделаешь как чуф? Айсберг сказал: я не могу прийти к ней, но она может ко мне. И послал шамана к луне. Пришёл шаман к луне, и видит - женщина-Айсберг. Но на луне не жили чуфы. И сказал шаман: иди к нам, будешь жить с Айсбергом, будет весело! Луна очень обрадовалась. И спустилась. И много зим жила с Айсбергом, и стало Айсберга так много, что он перестал плавать в океане. Чуфам просторно стало. И всё хорошо было. Но однажды ночью с юга пришли страшные нечуфы, которые принесли огонь. Тогда никто не знал, что такое огонь. Чуфы удивились, пришли смотреть. Шаман тоже пошёл. И вдруг к шаману приплыли двое морских кве-шу, и сказали: не ходи. Они сказали шаману, что эти самые нечуфы оторвали крылья всем летающим зверям, и сейчас хотят убить чуфов. Испугался шаман. Побежал к Айсбергу, рассказал ему всё. Разгневался Айсберг. Хотел он встать и убить всех нечуфов. Но не смог. Такой большой стал, что не мог двигаться. Только говорить мог. Заплакал Айсберг, и сказал шаману: пойди, возьми много молодых чуфов и женщин, и спрячь. Тогда нечуфы подумают - убили всех, и уйдут. Шаман так и сделал. Много ночей прятались они в самом глубоком месте. Потом пришли домой - а дома нет. Огонь был, а в огне все чуфы. Они плакать стали, рыдать. А Айсберг сказал: из-за луны не смог я спасти своих друзей. Пусть уходит луна обратно на небо!
      Варан слушал старого шамана, широко открыв глаза. А тот, казалось, сам видит, о чём рассказывает...
      -И ушла луна. Но Айсберг сильно разгневался. И сказал: два раза в зиму стану я бить свою женщину молнией, чтобы помнила она, как виновата. Один раз - в тот день, когда спустилась. Второй раз - в тот день, когда ушла. С тех пор так и пошло. Только луна думает, она хитрая! Она прячется от Айсберга, и второй раз он не попадает. Но на самом деле, луна глупая. Если бы Айсберг оба раза попадал, он пожалел бы луну, и прекратил бить. Но когда Айсберг промахивается, он гневается ещё сильнее. И поэтому всегда гром слышен только после второй молнии. Зато какой гром! Дома дрожат, маленькие чуфы плачут от страха. Вот что такое лунная молния.
      От волнения Варан вскочил на ноги.
      -Урсус... Друг, а скажи: откуда эти молнии ударяют в небо?
      Чуф засмеялся.
      -Не в небо, Варан. В луну.
      -Да, да! Так откуда?
      -Из Глаз Айсберга, конечно. Странно если бы они ударяли из другого места, разве нет? Только туда ходить нельзя, Варан. Айсберг тогда сказал шаману: вы не ходите к моим глазам, иначе их огонь вас тоже убьёт. А шаман очень умный был, он придумал, как огонь заставить добро делать, и оттуда чуфы узнали про огонь, а если на огне зажарить тюленя, то он в десять... нет, в дважды десять раз вкуснее, чем если его не жарить, а всё это тот шаман придуман, вот какой умный был!
      Виверн зажмурился.
      "О боги, неужели я вас нашёл?!"...

      ***

      -Стой!
      Иглис устало поднял взгляд. С неба к нему спикировали три грифона с райдерами на спинах.
      -Кто такой? Откуда?
      -Иглис. Грифон Иглис, гражданин королевства Рамина.
      -Рамина? Ты из Рамины? - передний грифон прищурился. С его спины спрыгнул офицер.
      -Чем ты докажешь свои слова?
      Иглис молча распустил крыло и продемонстрировал печать на нижней стороне маховых перьев.
      -Каторга лорда Уордона?!
      -Да, я там был.
      Офицер нахмурился, и переглянулся с остальными пограничниками.
      -А откуда мы знаем, что ты не сбежал?
      Грифон спокойно раскрыл контейнер с энергопушкой и закинул её на плечо. Подсоединив батарею, он развернулся на месте и выстрелил в скалу за своей спиной. Взрывом Иглиса едва не опрокинуло, а пограничники... Сказать, что они были потрясены - значит промолчать.
      -Если бы я был врагом, вы бы не узнали об этом. - спокойно сказал Иглис.
      Почти минуту никто не мог произнести ни звука - столь сильное впечатление произвёл на них грифон. Наконец, офицер вздохнул.
      -Это... это было оружие богов?
      -Нет. Это оружие драконов. Я побывал в мире драконов, и вернулся с мощным оружием. Я намерен уничтожить врагов.
      -Каких врагов? Ты спятил?! После Войны Драконов уже два года царит мир!
      Вот теперь был потрясён Иглис. Он едва устоял на ногах, крылья безвольно опали.
      -Но... но это невозможно! Я покинул Варлок только пять дней назад! Что за Война Драконов?!
      Пограничники на миг неестественно замерли, но тут же ожили вновь, и переглянулись.
      -Что-то с тобой нечисто, грифон. - подозрительно заметил командир. -А ну, кто король Рамины?
      Иглис вздрогнул.
      -Как раз перед моим отлётом убили короля Дария.
      -И ты не знаешь, кто сейчас на троне?
      -Откуда мне знать? Если война действительно завершилась два года назад, то наверно правит сын Дария, Марк.
      Воины посмотрели на грифона, как на тяжело больного.
      -Я начинаю верить, что ты говоришь правду... - заметил офицер.
      -Послушайте, я не нарушал законов. Я лечу в свою страну. Войны нет - отлично. По какому праву вы меня задерживаете?
      -Ты показал нам печать, которую может нарисовать любой деревенский маляр за пару дарамов. И считаешь, что этого достаточно для пропуска через границу?
      Иглис рассердился.
      -А ЭТО что такое тогда? - он поднял пушку.
      -Что?
      -Вот!
      Командир осмотрел грифона, словно пушка была невидима.
      -Ты ненормальный, да?
      Иглис задохнулся от изумления.
      -Ты ослеп?! Смотри!
      -Ребята, взять его.
      Грифоны двинулись вперёд, явно не замечая пушки. Иглис ошарашенно переводил взгляд с одного на другого, когда внезапно с неба ударил пучок молний. Во всяком случае, полуослепшему Иглису показалось именно так. Он вскрикнул, заслоняя глаза крылом, в грудь ударил горячий воздух...
      -А ты нахал, скажу тебе.
      При звуках этого голоса Иглис едва не закричал. Уронив пушку он развернулся, и в ужасе уставился на возникшего за спиной дракона.
      -Ты?!
      -А то кто?
      Раэн Тогром с усмешкой складывал отражательную насадку к бластеру.
      -Ты самый глупый, или самый наглый? При первой же встрече показать пушку!
      Иглис зарычал от ярости.
      -Ты! Ты убил их!
      -Открой глаза, птичка. Я их обезвредил минут на десять. Как раз достаточно, чтобы спокойно и мирно улететь подальше.
      Грифон мрачно развернул пушку к Раэну.
      -Ты не дракон. Ты один из них!
      Заметить движение он не сумел. Понял только, что лежит на земле, придавленный мощной рукой.
      -Никто и никогда не направляет на меня пушку, запомнил? Я говорю только один раз. Во второй - отрываю голову.
      -Убей меня! - прохрипел Иглис.
      -Зачем это?
      -Ты один из них!
      Рука ухватила грифона за горло и вознесла метров на пять над землёй.
      -И как же ты догадался? - огромные серые глаза серебрянного дракона пылали гневом. И грифон растворился в нём, утонул окончательно и бесповоротно.

      ***

      -Идеи?
      Джафар задумчиво огладил бороду.
      -Это удивительно. Но весьма кстати. За два года интересующие нас лица наверняка умерили активность.
      -Меня беспокоит другое, маг. Что за Война Драконов, о которой так часто упоминают? И ещё - твой отец ведёт себя подозрительно. Для всех ведь ты уже два года как исчез...
      Каэл лежал на мягкой тахте, наблюдая за движениями прекрасных танцовщиц. Над ним и Джафаром мерно покачивались опахала, ароматы роскошного угощения заставляли слуг ронять слюнки.
      -Ничего странного, Каэл. Я не раз покидал город, никого не предупредив. Однажды меня не было несколько лет. Все привыкли. Но, возможности Аметиста поражают меня всё сильнее и сильнее...
      Юноша в синем метнул на мага быстрый взгляд.
      -Джафар, меня сильно удивило ещё одно обстоятельство. Ты совершенно непохож на халифа.
      Маг усмехнулся.
      -Увы, Каэл, я приёмный сын великого Секима Багдумского. Боги отняли у моего отца силы... Но наградили наследником, оставив его в колыбели одной бурной ночью...
      -Понятно. Теперь я могу точно сказать, что ты родился на таинственной планете Рам, и был младенцем доставлен сюда с некой целью.
      Джафар прищурился.
      -Интересно. Но я не удивлён, Каэл. Я знал, что маг от рождения. Слишком много различий между мною и другими людьми. Например, я не могу иметь детей.
      Дракон усмехнулся.
      -А вот знаешь ли ты, что маги бессмертны?...
      Джафар побледнел как смерть.
      -Ты шутишь? - его голос внезапно стал хриплым.
      -Нет. На Дракии живёт маг по имени Рэйдэн. Ему три миллиона лет.
      Принц вскочил на ноги, шатаясь и хрипло дыша.
      -Каэл, если ты разыгрываешь меня, то ты жесток!
      Дракон тоже встал.
      -Джафар, не надо так сильно волноваться...
      -Не надо?! Я потратил сорок лет на опыты, я облетел весь мир в поисках корня бессмертия, я даже... - маг запнулся. -...исследовал эльфов...
      Каэл нахмурился.
      -...и не нашёл! А теперь ты говоришь, что я никогда не умру?!
      -Этого я не говорил.
      Маг рухнул на пол.
      -Что? - его глаза, казалось, сейчас вылезут из орбит.
      -Я сказал, что ты не умрёшь от старости. Но это вовсе не значит, что ты никогда не умрёшь.
      Пару минут Джафар остановившимся взглядом смотрел на молодого дракона, а затем расхохотался. Продолжая смеяться, он рухнул на тахту, держась за грудь и пытаясь вздохнуть.
      -Каэл... Каэл, ты потрясающий психолог.
      Диктатор улыбнулся.
      -Конечно. Посмейся, маг, посмейся. Лучший способ снимать шок - шокировать сильнее.
      -О боги, это надо отпраздновать!
      -Неплохая идея.
      Джафар внезапно замер.
      -Каэл... Почему ты ничего не предпринимаешь? Второй день мы наслаждаемся отдыхом, а ты не проявляешь никакого беспокойства.
      Теперь расхохотался дракон.
      -Дорогой мой, а что мне надо сделать?
      -Искать. Допрашивать всех кто видел пушки, выяснять источники легенд...
      -И зачем?
      Маг прищурился.
      -О?...
      -На планете Земля есть такая поговорка: "Если гора не идёт к Магомету...
      -...то Магомет идёт к горе". У нас она тоже есть.
      Каэл широко улыбнулся, поднимая бокал с вином.
      -Зачем мне искать их, если они сами будут искать меня?
      Джафар откинулся на подушки, восхищённо покачав головой.
      -Как просто.
      -Первая заповедь сыщика, принц. Из всех обьяснений верно самое простое. Эту заповедь ещё называют скальпелем Оккама... Наши враги проявляют свою власть, стоит только нарушить установленные ими законы развития. Скажем, изобрести пушку. - Каэл пригубил вино, тонко усмехнувшись восхищённому магу.
      -И если мы построим нечто очень техническое...- Джафар приподнялся в возбуждении.
      -... и раструбим об этом по всему Варлоку...
      -Нет, это точно надо отпраздновать!


book\glava1

Глава десятая.

      -Простите что отрываю вас от дел, Император... - голос молодой драконы дрожал от волнения. Скай отвернулся от громадной машины, немного похожей на космический корабль. В ангаре стоял грохот, роботы резали металл, шипели лазеры сварочных установок. Подготовка спасательной экспедиции шла полным ходом, причём Скай, как бывший пилот, принимал в работе непосредственное участие.
      -Слушаю, Рысь - Императору приходилось напрягать голос.
      Зелёная дракона была на грани истерики.
      -Император, я занималась расследованием дела о нападении на дворец Диктатора Викинга...
      Скай вздохнул.
      -Понимаю. Прости, я не сказал сразу. Это сделал Каэл. С ним что-то произошло...
      Рысь в отчаянии замотала головой.
      -Нет, нет! Я знаю, что там был Каэл!
      Император нахмурился.
      -Ну?
      -Сегодня мы обнаружили запись камер наблюдения. Она чудом уцелела. И я... я видела...
      Синий дракон соскочил с могучей брони на металлический пол ангара.
      -Материалы в просмотровом зале?
      Рысь только кивнула, дрожа от волнения.

      ***

      Викинг парил в невесомости ВР павильона, медленно взмахивая крыльями. В десяти метрах перед ним, за стеклянной стеной, в бешеном вихре атомов создавались обтекаемые, стремительные контуры терморективного движетеля для боевого корабля спасателей.
      Императорский вызов странслировали прямо на мониторы ВР проектировшика. Едва оформившаяся модель немедленно рассыпалась. Рассерженный Диктатор сорвал шлем.
      -Я занят, рэйдэн побери!
      -Это Скай. Немедленно ко мне.
      Что-то в голосе Императора заставило медного дракона замолчать. Поспешно сняв сенсорный комбинезон, Викинг исчез во вспышке пурпурного света.
      Его ждали. Скай молча указал на диван, после чего задвинул жалюзи и сел напротив. Зелёные глаза Императора пылали недобрым огнём.
      -Викинг, в ту ночь когда исчез Каэл... Где ты был?
      Медный дракон вздрогнул.
      -В проектном центре, как обычно.
      -Тебя видели?
      -Конечно. Не менее десятка драконов.
      -Они могут подтвердить, что ты всю ночь провёл в институте?
      -Ну да. Скай, к чему ты клонишь?
      Из-за стены вышли Тайга, Мрак и Аракити. Викинг отшатнулся.
      -Сын, произошло нечто странное. - Мрак протянул руку к пульту проектора.
      -Да что происходит?! - медный дракон вскочил, нервно впуская и выпуская когти.
      -Сядь. - голос Ская напоминал ледяной холод космоса.
      Пока медный дракон смотрел запись, Диктаторы расселись на мягких креслах, образовав круг. Минут через пять к ним присоединился Драко, слегка вздрогнув при виде Аракити. Золотой дракон закрыл раздвижную дверь и занял последнее из пустовавших кресел. С человеческой точки зрения это смотрелось довольно странно, так как кресла для драконов имеют весьма необычную форму. Однако вообразить в ЭТОМ помещении наблюдателя-человека было не легче, чем поверить в существование богов.
      Наконец, полчаса спустя Викинг повернул ошеломлённое лицо к драконам.
      -Но... Но я... Но это не я! - Викинг в ужасе оглядел друзей. -Я не делал... то есть не говорил ничего подобного!
      -В это трудно поверить. - сухо заметил Драко. -Запись исследовали самые лучшие специалисты. Она подлинная.
      -Драко, я не был во дворце в ту ночь! Проклятие, меня даже на Дракии не было!
      -Тогда обьясни. - Скай резко встал. -Викинг, я лично говорил с тобой... или с тем, кто выдавал себя за Викинга. И я - я! - не сумел отличить подделку. Я говорил с ТОБОЙ, Вик. И на кристалле записан ТЫ.
      Потрясённый дракон рухнул на диван, накрыв голову крыльями.
      -О боги, что всё это значит?!
      -Я скажу. - Тайга мрачно посмотрела в глаза Скаю. - Викинг в будущем воспользуется машиной времени и совершит то, что мы только что видели.
      Драко взрогнул, а Император замер. Затем он кивнул.
      -Верно, Тая. Это наиболее логичное обьяснение. Теперь надо выяснить - зачем?
      Медный дракон медленно поднял голову.
      -Так значит, там действительно БЫЛ я?
      -БУДЕШЬ.
      -Но ПОЧЕМУ?! Какой мне смысл так по-детски вывести из себя Каэла?!
      Внезапно поднял голову Мрак.
      -Смысл? Смысл в том, что Каэл ДОЛЖЕН был исчезнуть той ночью!
      Скай резко обернулся к говорившему.
      -Обьясни.
      -Скай, мне кажется, я понял. Каэл должен был попасть в определённое место той ночью, и при этом он должен был быть в ярости, понимаешь? Чтобы напасть!
      Мгновение - и Мрак был как пёрышко подброшен под потолок.
      -Повтори?
      -Я не знаю, почему. Но уверен - вся эта история запланирована заранее. И не нами. Кто-то хотел получить Каэла в ярости, и он его получил.
      Скай пару секунд стоял закрыв глаза.
      -Зачем?
      Мрак помолчал, потом отвернулся.
      -Вспомни, зачем десять лет назад тебя похитил Дарк.
      Синий дракон вспомнил. И взревел, как раненный лев.
      -Нет!!!
      Викинг невольно отступил на пару шагов.
      -Скай? Мрак? Что...
      -Проклятие! - Скай отбросил Мрака в сторону, и обрушил на стену мощный удар. Диктаторы смотрели, как могучий Император сполз по стене, схватившись за голову и тихо рыча. На запястьях Ская мигали сразу два вызова, но дракон не обращал на них внимания. Все переглянулись.
      -Что происходит? - Викинг оглянулся на отца. Мрак стиснул зубы.
      -Каэла хотят использовать как образец, чтобы научиться творить Диктаторов. Некто хочет повторить то, что сделал Дарк десять лет назад.
      -Некто?... Неужели ты ещё не понял?! - Аракити была в ярости. -Викинг!
      Медный дракон потрясённо отступил на пару шагов, Драко поморщился. Все резко повернулись к Аракити, только Скай продолжал неподвижно сидеть, уронив голову на руки.
      -Что?!...
      -Ты! Ты всегда завидовал Каэлу, ведь он сильнее! И ты решил повторить преступление Дарка!
      -Спокойно! - Скай отвернулся от стены, и комнату озарило зелёное сияние его глаз.
      -Это был не Викинг.
      Тайга вздрогнула.
      -Скай?...
      -Мы видели не Викинга. Мы видели пришельца, принявшего вид Викинга.
      -Но ты же сам...
      -Да, я не сумел обнаружить пришельца.
      Синий дракон оглядел друзей горящими глазами.
      -Только что мне звонили.
      Мрак вздрогнул.
      -Кто?
      Император спокойно подошёл к пульту на столе, и нажал пару кнопок. Внезапно вдоль стен засветились лиловые защитные экраны, взвыли моторы, мгновенно задвинув бронещитки на окна и двери. Запахло озоном. Викинг и Тайга удивлённо переглянулись.
      -Скай, что ты делаешь?
      -Тая, ты помнишь, чему тебя научил Рэйдэн перед посылкой на Санлайт?
      Фиолетовая дракона ахнула.
      -О боги, Скай, неужели ты... Да, я помню.
      -Сделай это.
      Тайга кивнула, после чего закрыла глаза. Драконы внезапно ощутили, как Сила исчезла. Таинственная способность Рэйдэна блокировать любое проявление Силы Диктаторов - вот чему маг научил Тайгу перед опасной экспедицией... Мрак понял первым. А Скай мрачно усмехнулся.
      И резко повернул голову. В углу комнаты неподвижно стояла очень красивая синяя дракона. Скай негромко заметил:
      -Только что мне звонил Дарк. Спрашивал, зачем я послал к нему свою жену.

      ***

      За следующую секунду произошли сразу несколько событий. Яростно зарычав, Тайга бросилась на пришельца. Скай метнулся ей наперерез. Мрак прикрыл собой пульт, чтобы враг не сумел сбежать. А Драко поднялся на ноги и направил на драконов два бластера.
      -Стоять. - спокойно сказал он. И эти слова подействовали словно статическое поле. Все замерли в изумлении. А золотой дракон усмехнулся.
      -Прошу прощения, но мне пора. Отключи поле, Скай.
      Император медленно повернул голову к своей жене.
      -Аракити?
      Синяя дракона ошеломлённо переводила взгляд со Ская на Драко и обратно.
      -Что это значит? - её голос чуть дрожал.
      -Ты Аракити? - Скай полыхнул глазами.
      -Да, она Аракити. Не волнуйся так, это вредно для столь древнего дракона. - Драко рассмеялся. -Плохо же ты изучил свою жену за десять тысяч лет, Скай...
      Император медленно произнёс:
      -Я не знаю кто ты такой, но ты уже мёртв. НИКТО не смеет надсмехаться надо мной.
      -Ты меня напугал. - сообщил Драко.
      -Кто ты такой? - Тайга вся напряглась, готовясь к прыжку. Она метнула вопросительный взгляд на Ская. Но тот не заметил. Император был в такой ярости, что Тайга невольно сжалась. Она знала, на что способен Скай в подобном состоянии.
      -Вам не обязательно знать, кто я такой.
      Мёртвую тишину разорвал глубокий голос синего дракона.
      -Тайга, верни Силу.
      -Хорошо.
      -Одно движение, и тебя нет. - "Драко" направил бластер на Тайгу. Скай зарычал.
      -Одна капля крови любого дракона - и я клянусь, не останется в живых ни одного жителя твоей планеты, сколько бы их ни было.
      -Не думаю. Если, конечно, она имеет для тебя хоть какое-либо значение.
      С этими словами Драко убрал бластер и продемонстрировал маленький пульт управления. Повинуясь необъяснимому наитию, все посмотрели на Аракити. Декоративное золотое кольцо на роге драконы ритмично мигало красным светом. Тайге понадобилось меньше секунды, чтобы всё понять.
      -НЕТ!!! Драко, не смей!!!
      -Ты говоришь не с Драко. Ты говоришь со мной, а меня зовут Палладий.
      Фиолетовая дракона издала вопль ненависти. Быстрее молнии в обоих руках Тайги возникло по станнеру, и она словно испарилась. Никто не успел понять, что именно она сделала. Но секунду спустя пришелец лежал на полу, парализованный. А Тайга стояла над ним, яростно рыча.
      -ТЫ!!! - она подняла золотого дракона над собой, как игрушку. -Где мой Драко?!!!
      Дракон не мог двигаться. Но говорить мог.
      -Ты держишь его в руках.
      Мгновением спустя он лежал на полу, и Тайга приставила станнер к его голове.
      -Я погружу его в транс, и психологи вычистят всю грязь из головы моего Драко. Понял? Считаю до трёх.
      -Тайга! - Скай попытался отобрать станнер у драконы. Неуловимое движение - и могучий Император отлетел на десять метров в сторону, а Тайга словно не шевельнулась.
      -Раз.
      -Тайга, пока я существую, сердце Драко бъётся...- золотого дракона скрутила страшная судорога. Ужасный крик Тайги разорвал воздух кабинета.
      -НЕТ!!!!
      "Драко" вновь задышал. Несмотря на налившиеся кровью глаза, он улыбался.
      -Я контролирую ситуацию, дракон.
      -Отпусти его, иначе... иначе!!!
      -Иначе ты меня убьёшь, да?
      Жуткое рычание, переходящее в стон, заставило стеклянный стол задребезжать.
      -Чего ты хочешь, мерзавец?
      -Я уже получил, что хочу. Теперь я хочу спокойно уйти.
      -Никогда! - глаза Тайги горели такой ненавистью, что казалось, могли резать металл не хуже лазера. -Никогда! Ты умрёшь!
      -Возможно. Но твой дракон точно умрёт раньше меня. А этого ты не хочешь, не так ли?
      Скай подхватил бессильно осевшую дракону, и нежно уложил на ковёр. Тайга плакала, уронив станнер, и от этого зрелища ярость Императора достигла пика.
      -Похоже ты не понял, против кого открыл враждебные действия. Я - Скай! Я сотру из Космоса половину галактик, но найду тебя, Палладий. Даже если ты сейчас уйдёшь! И тогда... - синий дракон взревел. - ВОЙНА! Я вырежу всю твою планету! Я раздавлю тебя, как гнилой плод! Я уничтожу все звёзды на миллион световых лет вокруг!
      -Хватит. - "Драко" усмехнулся.
      Секунду спустя он оказался прижат к потолку.
      -Кто ты, и что тебе нужно от нас? - голос Императора был совершенно спокоен. Иными словами, Скай дошёл до предела в своей ярости.
      -Я наблюдатель. Отпусти меня, и никаких проблем ни с одним драконом не возникнет.
      -Где мой сын?
      -Ты сильный и очень могущественный дракон. У тебя будут ещё сыновья.
      Скай замер, прикрыв глаза. Мрак и Викинг почти физически ощутили, как ярость Императора захлёстывает всё вокруг. Они невольно прижались к стене. А Скай медленно, очень медленно поднял взгляд.
      -Как ты хочешь уйти?
      -Просто сними защитное поле.
      Удар энергетического копья превратил пульт в мессиво кристаллов и пластика. Лиловое сияние вдоль стен потухло.
      -Как называется ваша планета? - голос Императора напоминал механический синтезатор.
      -Тебе не обязательно знать об этом.
      -Я должен обьявить в новостях название планеты, которую уничтожил.
      "Драко" рассмеялся.
      -Она называется Дракия. Доволен?
      В тот же момент дракон исчез во вспышке. Но Скай почти минуту не шевелился. К нему несмело подошёл Мрак, протягивая золотое кольцо с рога Аракити.
      -Скай, это просто лампочка с приёмником, никакой бомбы не...
      Синий дракон молча вскинул крыло. Ещё пару минут он тяжело дышал, стараясь унять бешенное биение сердца. Затем произнёс только пять слов.
      -Война. Вызови Рэйдэна. Машина времени.

      ***

      Волны лениво лизали мягкий песок залива Яматоку. Слабый ветерок пролетал над синей водой, высоко в небе парили громадные платформы пляжей. Внезапно у самой границы прибоя возникли два дракона. Золотой и синий.
      -Палладий, ты подставил под удар всю нашу работу за двадцать лет. - грозно заметила синяя дракона, плавно меняя черты лица и фигуру. Мгновение спустя она уже ничем не напоминала прекрасную Аракити, хотя ничуть не уступала ей в красоте.
      -Аллерия, здесь нет моей вины. Собрание было совершенно неожиданным. Какова вероятность такого звонка? Ты должна была спокойно сообщить Дарку нужные сведения, а вместо этого он позвонил Скаю...
      -Мы ошиблись, Палладий. Дарк ненавидит Аракити. Он сразу заподозрил меня, этот дракон слишком умён. Он даже пытался пресечь моё бегство, едва не преуспел! И ради чего?!
      -Зато мы узнали, что сын Императора на обьекте 3! Настоящий носитель, готовый к исследованию! Теперь мы сможем, наконец, получить материал для оптимистичного доклада Ригсу и Деусу. - бывший золотой дракон, а сейчас худой, очень высокий мужчина в сером, хмуро посмотрел в небо.
      -Это не оправдание. И почему ты вывел из себя Ская? Обязательно надо было устроить фарс с превращением и угрозами в адрес золотого дракона? А ты подумал что будет, когда настоящий Драко узнает о твоих угрозах его жене? Я думала ты достаточно изучил нас, и имеешь представление о степени любви, которую может испытывать один дракон к другому! - синяя дракона гневно хлопнула крыльями, неуловимо сменив их цвет на серо-стальной.
      -Я пытался исправить ситуацию! - Палладий сжал кулаки.
      -И для этого ты довёл самое могущественное существо во Вселенной до бешенства?
      -Как бы ты поступила на моём месте?
      -Хладнокровно обвинила бы Аракити в шпионаже, и сбежала.
      Палладий помолчал.
      -Возможно, ты права. Но я слишком долго жил среди драконов, и стал на них похож.
      Аллерия усмехнулась.
      -Чем же ты похож на нас?
      Человек шагнул вперёд и положил руку на плечо драконе.
      -Мне просто не пришла в голову такая подлость.
      Пару минут оба пришельца стояли молча. Затем Аллерия вздохнула.
      -Теперь нам придётся начинать всю работу на Дракии заново. Ты провалил агентурную сеть.
      -И принёс уникальные сведения о сыне Императора.
      -Возможно, уничтожив нас всех.
      -Нельзя приготовить яишницу, не разбив...
      -Можно. В микроволновой печи.
      Человек и дракон вспыхнули синим светом, испарившись в воздухе. Ни один отдыхающий их не увидел, волны сгладили следы на песке. Последняя фраза принадлежала человеку.
      -Ты лучше попытайся выяснить, зачем Викинг строил из себя невинного дракончика. Уж что-что, а экзоскин от реального тела я отличить могу. И потом, никто из нас не планировал похищения сына самого Императора...


book\glava1

Глава одинадцатая.

      Беорн с трудом сумел дойти до круглого отверстия в снежной стене, прикрытого шкурой моржа. Эльф дрожал от слабости, но не мог дольше бездействовать. Где-то пропал его друг, Иглис... А если прямо сейчас он погибает?!...
      Мороз ударил Беорна в грудь словно молот. Он задохнулся. Но не от холода.
      Прямо перед входом в жилище, на снегу лежал Варан. Виверн скрутился в клубок, захватив хвост зубами и не двигаясь. Эльф с ужасом заметил на снегу под головой Варана кровь. Ящер так стиснул зубы, что прокусил чешую на хвосте. Снег уже припорошил могучего виверна тонким одеалом...
      -Нет!!! - Беорн кинулся к другу. -Варан!! Очнись! Очнись!!!
      На крики выбежали чуфы. Урсусу хватило секунды, чтобы понять всё. Он отшвырнул эльфа в сторону, и крикнул что-то на родном языке. Тотчас десятки мохнатых рук ухватили огромного ящера. Чуфам понадобилось около минуты, чтобы втащить виверна в жилище, к костру.

      Варан пришёл в себя к вечеру. Его сотрясла судорога, горло исторгло стон. В голосе ящера слышалось столько муки, что Урсус и Беорн вздрогнули. Из глаз Варана показались слёзы.
      -Друг, что случилось?... - эльф с тревогой осматривал виверна.
      -Тень... - прошептал тот. -Тень...
      Беорн побледнел.
      -Она... она погибла?...
      Варан не ответил. Он только крепче захватил зубами хвост, содрогаясь от горя. Эльф погладил его по голове.
      -Варан... это бывает. Не надо сдаваться. Мы должны отомстить!
      -Два года!... - ящер медленно повернул голову к Беорну. -ДВА ГОДА!!!
      -Что?...
      -Прошло два года!!! Она ждала меня годами, а я не шёл!!! Она два года в лапах этих мерзавцев!!! - виверна трясло от бешенства. -Джафар, я убью тебя!
      -Как - два года?! - Беорн ничего не понимал.
      -Я связался с друзьями по Сети. Они рассказали всё. Мы исчезли два года назад. Война кончилась два года назад. Дария убили два года назад. ТЕНЬ ПОПАЛА В ПЛЕН ДВА ГОДА НАЗАД!!!
      Эльф побледнел.
      -О боги...
      Виверн внезапно замер. Его лицо исказила гримаса такой ненависти, что Урсус вскрикнул. Губы ящера раздвинулись, показав сверкающие клыки, пылающие глаза сузились в щели. Послышалось глухое клокочущее рычание.
      -Боги...
      Эльф отступил на пару шагов. Варан медленно встал. Под его взглядом миролюбивый шаман чуфов ощутил себя весьма неуютно.
      -Боги... - десятисантиметровые когти с металлическим лязгом сжались в бронированный кулак, под чешуёй вздулись стальные тросы мышц. Виверн был страшен.
      -Боги... - Варан резко повернулся к сброшенному у стены летательному аппарату. Чёткими, закончеными движениями надел его на спину, пристегнул ремни. Стеклянный козырёк защитил глаза. Урсус и Беорн молча наблюдали.
      Закончив экипировку, ящер повернул голову к Урсусу.
      -Спасибо за всё, друг. Знай: отныне виверны и чуфы - друзья навек. Я прошу только об одном: помоги моему спутнику добраться до большой земли.
      Беорн вскинулся.
      -Варан, я с тобой!
      Но тот смотрел только на Урсуса. Шаман помолчал.
      -Ты уверен, большой друг? - тихо спросил он.
      -Да.
      -Тогда иди. Я верю, Айсберг защитит тебя.
      -Спасибо, Урсус.
      Варан стремительно покинул тёплое жилище. Эльф метнулся было следом, но рука шамана преградила ему дорогу.
      -Нет. Он почувствовал в себе силу Айсберга. Его путь предрешён.
      Беорн в гневе стиснул кулаки, стараясь сдержать слёзы бессилия.
      -Он погибнет!
      -Возможно, так и произойдёт. Но не нам вставать на пути у лунной молнии.
      Снаружи раздался свист реактивных двигателей.

      ***

      Иглис мрачно наблюдал, как дракон жарит оленя. Раэн отобрал у грифона пушку и предупредил, что при малейшей попытке к бегству убьёт. Сейчас он удобно устроился на траве, изредка тихо рыча под нос какой-то мотив.
      Минут через сорок Иглис не выдержал.
      -Почему ты до сих пор меня не убил?
      Дракон покосился серым глазом на своего пленника.
      -Зачем мне тебя убивать?
      -Я обладаю запретным знанием. Вы убиваете всех, кто знает о вас.
      -Все знают о драконах.
      -Я имею в виду ВАС, богов Варлока.
      Раэн с интересом повернул голову.
      -Слушай, что у тебя за навязчивая идея - боги? Я офицер Отдела Безопасности, никакой не бог.
      Грифон презрительно отвернулся.
      -Имей достоинство сказать правду тому, кого убьёшь.
      Дракон с весьма странным выражением оглядел Иглиса.
      -А ты и правда веришь своим словам... - протянул он. -Странно...
      Грифон рассвирипел.
      -Слушай, никто не давал тебе права издеваться надо мной!
      -Во-первых, не тебе ограничивать мои права. Понял? - Раэн нахмурился. -Во-вторых, я над тобой не издеваюсь. Это ты надо мной издеваешся. Какие, к рэйдэну, боги? Я дракон! И попробуй ещё раз назвать меня иначе. Ощипаю, как цыплёнка.
      -Слушай, ящерица, уясни одно: я смерти не боюсь! - Иглис вскочил на ноги, дрожа от ярости. -Ты можешь грозить мне смертью, если тебя не хватает ни на что иное. Но ты НЕ СМЕЕШЬ меня оскорблять, понятно?
      -Чем же я тебя оскорбил, ГРИФОН? - насмешливо поинтересовался серебрянный дракон.
      Иглис пару минут тяжело дышал.
      -Послушай, Раэн. Если ты и правда дракон - зачем тебе я? Зачем ты не даёшь мне лететь на помощь другу?
      -А вот потом обижаешся, когда я тебя тупым называю. Хотя не удивительно, в такой маленькой голове - и соответствующий мозг... - Раэн фыркнул. -Ты меня затащил на неизвестную планету. Я ничего здесь не знаю. Единственный шанс вернуться домой, а может и просто выжить - ты. И я должен тебя упустить?
      Грифон встал, распахнув крылья и вскинув орлиную голову к небу.
      -Боги Варлока, вашим именем клянусь я, что не помогу дракону Раэну Тогрому вернуться в его мир, и сделаю всё возможное, чтобы этот дракон умер здесь.
      Страшный удар отшвырнул Иглиса в сторону. Раэн наконец рассердился.
      -Идиот. - гневно прокоментировал дракон. -Напыщеный, самодовольный и тупой идиот. Но со мной эти штучки не проходят, птица. Я повидал такое, что никому на Дракии и не снилось. Там, где я был... - он запнулся. Вздохнув, Раэн подошёл к упавшему грифону и ухватил его за горло. Иглис захрипел.
      -Уясни, птичка. Я не намерен тут долго задерживаться. И ты как миленький поможешь мне найти путь домой. Понял? - он почти ласково провёл когтем по шее грифона, раздвигая серые перья.
      -Я ведь сумею заставить говорить кого угодно. И не таких как ты ломал. Я - Раэн Тогром. Офицер Отдела Безопасности. Вот только не Империи, а Федерации Миров! - дракон внезапно вырос раза в три, глаза засветились синим светом. Ошеломлённый Иглис рухнул на землю перед гигантом, хватая воздух.
      -Я - доминатор Раэн Тогром! - прогремел серебристый дракон. -И ты покажешь мне, как вернуть моего отца домой!
      -Отца?! - Иглиса трясло.
      -Моего отца зовут Размах. Никогда не слышал?...

      ***

      -Это чудо! - халиф Секим ибн Мохаммед воздел руки к небу. -Воистину так!
      Десятки приближённых восхищённо причмокивали языком, осматривая чудесный подарок. Джафар невозмутимо стоял рядом с никому неизвестным смуглым юношей, одетым в синюю мантию мага.
      -Сынок, я всегда знал, что ты умён и старателен. Но это!... - халиф покачал головой.
      -Это называется "автомобиль", светлейший... - тихо сказал маг.
      -Вах, какое слово! Автомобиль! Как ты смог сделать такое чудо?
      -Прошу тебя, познакомся с моим новым другом. Принц Каэл ибн Скай, наследник Империи Кош.
      Халиф встрепенулся.
      -О, это честь для нас, принц. Увы, я не слышал о вашей стране, но не сомневаюсь, что она прекрасна и сильна.
      -Да, это так.
      Слова юноши подействовали словно ледяной душ. Никто не мог так говорить с великим халифом!... Разве что, ещё более великий халиф?...
      -Как ты попал к нам? - спросил Секим после паузы.
      -Я помог почтенному Джафару сделать одно важное дело, и он пригласил меня отведать гостеприимства халифата Багдум. Слава о вашей стране опережает время... - несколько загадочно закончил гость.
      Халиф помолчал.
      -Чтож, друг моего сына - наш друг. Добро пожаловать!
      Каэл поклонился.
      -Благодарю тебя.
      Они с Джафаром отошли в сторону, предоставив людям восхищённо щупать машину.
      -Ты уверен, что подарить машину халифу было хорошей идеей?.. - спросил Каэл.
      -Сегодня к вечеру весь Багдум узнает, что маг Джафар сотворил стального коня для своего отца.
      -Вот именно. Твой отец превратился в наживку.
      -И она сработает, Каэл. Триста лет назад боги убили халифа Нушида, потому что он приказал построить много воздушных шаров. Изобретатель, Хасан Мудрый, с самого начала преподнёс машину как оружие.
      Дракон неодобрительно покачал головой.
      -Всё равно, опасно. Я предлагаю иной план.
      -Какой-же?
      -Джафар, твой отец давно мечтал побывать на море. Тайно. Разве нет?
      Маг прищурился, потом фыркнул.
      -О, но ведь он не может оставить государственные дела. Вот если бы некто занял его место на несколько дней...
      Каэл в который раз поразился уму этого человека.
      -Верно, маг. И этот "кто-то" - ты.
      -А почему не ты?
      Дракон осмотрелся. Они с Джафаром стояли в небольшой комнатке, смежной с тронным залом. Никто не смотрел. На мгновение тело Каэла замерцало, и рядом с магом стоял второй автомобиль. Точная копия первого.
      Джафар подождал, пока дракон не примет прежний облик, и коротко сказал:
      -Ты гений.
      -Спасибо за комплимент.


book\glava1

Глава двенадцатая.

      -Скай, ты знаешь, я никогда не приказываю. Но теперь пойми: НЕЛЬЗЯ делать то, что планируешь ты и Драко.
      -Рэйдэн, я уважаю тебя как помощника и люблю как друга. Но на этот раз я не стану слушать твоих советов. Драко - Ареал-Вождь нашей планеты. Я - глава крупнейшей в Галактике страны. Я - Скай! Надо мной НЕЛЬЗЯ безнаказанно посмеяться.
      Маг сиснул зубы.
      -Дракон, в тебе говорят эмоции. Но ты политик. Нельзя начинать войну из-за...
      -Похищения сына и смертельного оскорбления? Ты это хотел мне сказать? - синий дракон сурово посмотрел на высокого человека в чёрном.
      -Да. Я хотел сказать именно это. Скай, оскорбили тебя. ТЕБЯ, а не Империю.
      -Я - глава Империи. Враждебные действия против меня и против страны - одно и то же.
      -Ты готов послать на смерть тысячи, ради гордости одного?
      -Я не намерен приказывать ни одному дракону. Я выступлю перед армией, и покажу запись того разговора. Если хоть один дракон выскажется против объявления войны, я сниму с себя полномочия Императора и лично займусь гадами.
      -Скай, ты отлично знаешь, что...
      -Хватит! - Скай резко развёл колоссальные крылья, и маг запнулся.
      -Рэйдэн, я - Император. Я имею право защитить честь своей страны с оружием в руках. И я НЕ ОБЯЗАН НИ ПЕРЕД КЕМ оправдывать свои поступки. Имей это в виду, маг.
      В глазах Рэйдэна вспыхнуло тёмное пламя.
      -Скай, лучше...
      -Ты угрожаешь мне? - дракон прищурился, и внезапно Рэйдэн осознал, сколь близок он к разрыву отношений со Скаем. Маг вздрогнул, затем медленно покачал головой.
      -Отлично. Рэй, от тебя зависит многое. Не надо подводить своих друзей именно тогда, когда им нужна твоя дружба. - Император стремительно покинул башню, исчезнув во вспышке синего сияния. Пару минут Рэйдэн тяжело смотрел в стену.
      -Ассаэ ахар, ботанай ик-толн, массав Руэй-дьенн, орри паланталас д'ракосса икалторн... - мягкий голос заставил мага вздохнуть. Он ответил на том же языке.
      -Брат, я знаю, что он имеет право. Но нельзя уничтожать народы за грехи вождей. Один раз я не сумел остановить Ская, и погибли три планеты с многомиллионным населением.
      -Он дракон. Он горяч и горд.
      -Скай великолепный политик. Он может быть вполне спокойным и логичным, если хочет. Беда в том, что он НЕ хочет. Его оскорбили. Его друзьям угрожали. Его сын пропал. Любой дракон впал бы в ярость, не то что Скай.
      Линт задумчиво поднял глаза.
      -Массав, я очень встревожен. Никогда раньше боги моей планеты не действовали столь открыто. Создаётся впечатление, что...
      -...они спешат. Не так ли?
      -Да.
      -Что ты знаешь о них, кроме того что уже рассказал мне?
      -Немного. Я не знал даже о родине своего народа, массав... - Линт с большим уважением коснулся рукой груди.
      -В этом нет ничего удивительного. Одно время Рам Асваннох'Рам проверял гипотезу массава Триан-дьена, гласившую о врождённом чувстве взаимосвязи между нами. Были организованы несколько опытных колоний в различных слоях структуры ССС, при этом колонисты добровольно лишали себя памяти о доме. Вне сомнений: и вы, и ваши неведомые хозяева - потомки того проекта.
      -Почему же о нас забыли?
      -Проект оказался несостоятельным. Колонисты потеряли многие из присущих нам свойств, их признали мутантами. Колонии были изолированы. Как в своё время изолировали команду моего корабля, потерпевшего крушение на планете Ринн.
      Один из магов невольно вздрогнул, но тут же взял себя в руки.
      -Это жестоко, массав.
      -Не забывай, мы тогда были совсем иными. С тех пор прошло очень много времени, которое я провёл среди драконов, а ты - среди людей. О, мы были совсем, совсем иными... - Рэйдэн печально улыбнулся. -Я говорю с тобой на языке Палантир, но было время, когда мы могли бы общаться мыслями, брат... Я очень многое потерял, приобретя могучую власть над вероятностью.
      Линт помолчал.
      -Драконы знают истинную природу своих способностей?
      -Догадываются. Большинство по-прежнему считают, что используют некую энергию, Силу, рассредоточенную в пространстве. Они мне верят... - Рэйдэн усмехнулся. -Однако есть один дракон, которого ни в коем случае нельзя было делать носителем. Мало кто пока понял, СКОЛЬ сильно я ошибся когда сделал Дарка Диктатором.
      -Чем же он столь опасен?
      -Он не просто умён. Они все умны, но Дарк имеет уникальный склад мышления. Он - исследователь от рождения, он просто не в силах принять ничего на веру. Вдобавок он циник, и следовательно сомневается во всём. В принципе, Дарк больше всех подходит на роль Императора. Но не такого, который мне нужен. Дарк не потерпит никого и ничего над собой. Это выжгли ему в душе, Линт. Намертво. Навечно... Удары хлыста, Линт. Он был моим рабом, когда я жил на Ринне. И жена нынешнего Императора, а тогда королева страны Тангмар, навсегда сделала этого дракона непригодным для моих целей. Своим хлыстом... Иначе Императором стал бы Дарк, а не Скай.
      Маги помолчали. Наконец Линт обернул горящие глаза к Рэйдэну.
      -Массав, я могу повторить создание Аметиста с твоей помощью. Надо ли мне это сделать?
      Рэйдэн вздохнул, погружаясь в потоки света и ласковых ароматов.
      -Нет. Мы создадим генератор, но драконам не обязательно знать об этом.
      -Хорошо, массав.

      ***

      -Скай, вызов.
      -Я занят.
      -Думаю, тебе стоит ответить.
      Синий дракон развернулся во вращающемся кресле молекулярного зондертанка, который испытывал. На небольшом голографическом экране виднелись сверкающие глаза золотого дракона. Скай со вздохом подал команду танку на остановку. Могучая машина с шипением замерла на месте, окружённая радиоактивными испарениями и огнём. Полигон распологался на безжизненной планете Тавия, единственной соседке Дракии по системе.
      -Кто вызывает, Драко?
      -Помощница Каэла. Её зовут Рысь, если не ошибаюсь.
      Могучая рука коснулась сенсорной панели. Голограмма сменилась.
      -Слушаю.
      -Император, простите что отрыва...
      -Короче.
      -Я занимаюсь расследованием смерти дракона по имени Раэн Тогром. Может помните, тело было найдено...
      -Помню. Что дальше?
      Зелёная дракона нервно распустила крылья.
      -Я связалась со всеми сотрудниками Отдела, служившими в тот период. Многие помнят такого дракона, он был одинок и не имел друзей. Трое рассказали, что причиной служил тяжёлый характер Раэна. Но! Никто не знает о его семье. Никто не припомнил, чтобы Раэн хоть раз пригласил к себе дракона. Ни один свидетель не знет, где он жил. Двое припомнили, что видели Раэна Тогрома после возвращения из первой экспедиции к М76, но никто не видел его раньше. Записи при рождении - вот и всё, что сы имеем на этого дракона. Я проверила записи. И обнаружила... - дракона вздохнула.
      Скай нахмурился.
      -Рысь, почему ты вызвала меня?
      -Я нашла след взлома в главном компьютере Отдела! Дракона Раэна Тогрома никогда не существовало! Он был только в файлах! Причём бОльшая часть информации пропала в период войны с Конфедерацией... В пещере нашли тело дракона, ДНК которого соответствует сфабрикованной записи в базе данных. Это шпионаж! Шпионаж во времени! Кто-то, уничтожив обычного дракона нашей планеты, заменил его данные на несуществующие и проник в Отдел Безопасности под его видом...
      -...и сделал это сто лет назад! - прорычал Скай. Дракона взрогнула.
      -Спасибо, Рысь. Ты умница.
      Зелёная дракона смутилась и отключила экран. Император помолчал, после чего вернул изображение Драко.
      -Итак, наши враги хозяйничают на Дракии уже сто лет.
      Драко нахмурился.
      -Теперь мы знаем, откуда они прилетели.
      Скай кивнул.
      -М76, вне сомнений. Найди капитана первой экспедиции в ту галактику.
      Золотой дракон встал.
      -Я скоро.
      -Жду. - Император развернулся к пульту управления огнём. Могучая машина взревела двигателями, разгоняясь до звуковой скорости. Стабилизированная в трёх плоскостях плазменная пушка была наведена на цель. И с особым наслаждением Скай нажал на гашетку, превратив целый горный массив в облако возмущённых электронов. Никто не слышал шёпота синего дракона, которым тот сопровождал каждый выстрел.
      -Палладий...

      ***

      -Майор Лоран, вы возглавляли первую экспедицию к М76?
      Серебристый дракон с необычного оттенка изумрудными глазами кивнул.
      -Да, я летал туда.
      -На борту был дракон по имени Раэн Тогром?
      -Да.
      -Что необычное случилось с ним в экспедиции?
      Лоран удивлённо взглянул на синего дракона.
      -Он едва не погиб в катастрофе на одной из планет, мы искали пропавший шаттл три недели. Откуда вы знаете об этом, Император?
      Скай и Тайга переглянулись. Дракона протянула большую голограмму майору.
      -Он?
      Лоран задумчиво наморщился.
      -Похож. Только оттенок немного иной.
      Скай придвинулся вперёд.
      -Это он? Или только похож?
      Майор на мгновение закрыл глаза, вспоминая.
      -Нет, это не он. Раэн имел большие серые глаза, здесь они серебристые.
      Тайга показала Скаю вертикальный хвост. Император улыбнулся.
      -Майор, что произошло в той катастрофе с Раэном Тогромом?
      Лоран помрачнел.
      -Произошла авария при заходе на посадку, шаттл рухнул на планету. Мы искали место крушения, однако в той системе магнитные поля не позволяли использовать детекторы металла. Планета оказалась большой и активной, найти шаттл не было почти никаких шансов.
      -Как вы нашли корабль?
      -Совершенно случайно. Один из наблюдателей заметил вспышку в глубоком каньоне, и только для очистки совести мы послали туда шаттл. Раэн был в очень плохом состоянии, он бредил, упоминал непонятные явления...
      Скай вздрогнул.
      -Вы были готовы улететь, не найдя пропавшего товарища?
      Серебристый дракон помолчал.
      -Император, среди разведчиков есть поговорка: пока ты не один, ты жив. Мы не могли найти пропавшего дракона. В таких случаях принято считать его погибшим от взрыва. Это лучше, чем от голода и ран.
      Скай не ответил. Он задумчиво смотрел на голограмму Раэна Тогрома, извлечённую из архивов Отдела. Крупный, красивый серебристый дракон широко улыбался, стоя на краю утёса. Из-за спины торчал ствол плазменной винтовки, на полурасправленном крыле виднелись пять длинных царапин. У ног дракона лежал огромный ящер, конвульсивно сжавшись в момент смерти. Император повернул голову к майору.
      -Как вижу, он любил охоту.
      -И даже очень. Раэн стрелял как бог, он мог закрыв глаза подстрелить птерозавра за километр...
      Тайга помрачнела.
      -После рассказов о характере Раэна я не удивляюсь. Лоран, вы слышали об убийстве дракона в Ямато?
      -Конечно. И знаю, что ДНК указала на Раэна. Однако я не верю что он вернулся. В той системе, куда он полетел во второй раз, дважды исчезали корабли и ни один не нашли. Да и вряд ли Раэн забыл о товарищах, он навестил бы нас.
      Тайга встрепенулась.
      -Мы имеем сведения, что Раэн был очень грубым, жестоким и неуживчивым драконом, не имевшим друзей...
      Лоран нахмурился.
      -Ваши сведения не соответствуют истине, Диктатор. Раэн был прекрасным товарищем и очень верным другом. До того крушения... Мы все любили Раэна. Пару раз он спасал жизни друзьям, едва не теряя свою.
      -Тогда как понять вот это? - Скай коснулся сенсоров. В воздухе возникла запись интервью со свидетелями, помнившими Раэна Тогрома. Лоран внимательно выслушал их рассказы, понемногу начиная волноваться.
      -Император, они говорят совершенно о другом драконе, поверте мне. Я отлично знал Раэна. Действительно, после того случая он сильно изменился, но не настолько же!
      Тайга улыбнулась.
      -Мы так и думали, майор. Вы много лет провели в дальнем полёте и не знаете. Всё говорит, что на нашу планету под видом Раэна Тогрома проник пришелец. Больше года он шпионил в Отделе Безопасности, после чего вернулся с докладом.
      -Тогда кого убили в пещере?
      -Я исследовала результаты вскрытия тела убитого дракона. Ему было около двухсот лет, так что...
      -Раэну было тридцать шесть, когда мы вылетели.
      Фиолетовая дракона вздрогнула.
      -Но?...
      -Ему было тридцать шесть лет.
      Тайга растерянно посмотрела на Императора.
      -Скай, я не понимаю. Тело принадлежало дракону, уверена!
      -Тая, мы уже выяснили, что пришельцы способны копировать нас в совершенстве. Даже ты не смогла отличить Драко от подделки...
      -Скай, внешний вид - одно, но вскрытие? Билогические пробы? Химический анализ?! Это смешно! Никакая маскировка... - Тайга ахнула.
      Скай быстро посмотрел на неё.
      -Что?
      -Да нет, одна мысль в голову пришла. Дикая мысль. Майор, большое спасибо. Вы действительно очень помогли нам.
      -Рад быть полезным.
      Проводив дракона, Скай посмотрел на Тайгу.
      -Ну?
      -Надеюсь, что я не права. Раэну должно было быть 136 лет, так?
      -Примерно.
      -А что, если "лишние" полвека он провёл среди наших врагов, а затем был заброшен обратно в прошлое, где его и нашли бывшие товарищи по экспедиции?
      Скай вздрогнул.
      -Но это значит, что мы встретили настоящих драконов?! Не магов?
      -Вспомни слова Палладия. Он сказал, что их планета называется Дракия...
      Император вскочил.
      -Чушь! Ерунда! Драконы никогда не поступают таким...
      -Дарк.
      И Скай промолчал. Они с Тайгой долго смотрели на голограмму Раэна, пока наконец Император не произнёс:
      -Если это правда, и за всем стоят драконы... Я сниму с себя полномочия Императора. Я не хочу быть главой народа, способного на подобные действия.


book\glava1

Глава тринадцатая.

      Варан мчался на низкой высоте, осваиваясь с прибором. В душе виверна царило ликование, он всем своим существом чувствовал наслаждение от полёта. И в то же время, никакого дискомфорта он не ощущал. Словно с рождения умел летать.
      "Тень, Тень... Так значит, ты и правда крылатая виверра... Вернее, это я - бескрылый дракон. Нас лишили неба, нас лишили дома, нас лишили всего! У меня отняли тебя!... О боги, дайте мне только убить одного из вас. Лишь одного! Потом можно и в Первый Вулкан..." - виверн ускорил полёт. Защитное поле прибора охраняло Варана от ледяного ветра, иначе он умер бы от холода много часов назад.
      "Я должен спасти её. Обязан. Если моё предположение верно, и я - потомок драконов, у нас с Тенью могут быть дети! Возможно, они уже родились в темницах богов... Ведь прошло два года..." - от муки и ненависти ящер издал громовое рычание, ещё более ускорив полёт.
      **Геккон. Вызываю Геккона.** - продолжая лавировать между айсбергами, Варан мысленно призвал знакомого по Сети. Ответ пришёл быстро.
      **Варан? Так ты и правда жив, друг!**
      **Гекк, мне нужна помощь.**
      **Любая.**
      **Свяжись с друзьями на Востоке, на Западе, везде где сможешь. Мне надо знать, видел ли кто-нибудь одного из них.** - Варан передал трёхмерные изображения Джафара и Иглиса.
      **Эй, этого я знаю! Это маг Джафар, верно?**
      Сердце Варана гулко забилось.
      **Откуда?**
      **Меня уже просили искать его. Тут такая заварушка была с этими драконами, что всё в голове смешалось. Давно, почти два года назад... Она тоже искала Джафара, очень злая была. Шипела.**
      **Кто?!**
      **Да ты её знаешь. Эта уродина, Кобра.**
      Виверн вздрогнул. Он сразу вспомнил зелёную виверру с шипами на спине, которая много лет назад домогалась его самого, но потерпела неудачу. Правда, после знакомства с Тенью, он уже не смог бы назвать Кобру уродиной. Наоборот, теперь Варан понимал, что она была довольно хорошенькой драконой без крыльев...
      "О боги, так вот в чём дело!... Вот почему она так непохожа на остальных... Один из её родителей почти наверное дракон. Значит, мы можем иметь детей?!..."
      **Гекк, на этот раз можешь быть уверен: оба нужных мне объекта находятся на Варлоке. Я только не знаю, где.**
      **Ага, наш Варанчик появился наконец...** - новый голос неожиданно вклинился в разговор. Виверн невольно вздрогнул, но сразу понял, с кем встретился. Только одна виверра на планете могла перехватывать чужие сообщения.
      **Кобра, не сейчас.**
      **Варан, ты мне нужен. Ходили слухи, что ты исчез вместе с магом по имени Джафар ибн Секим...**
      **А даже если так?**
      **Маг должен мне пять тысяч.**
      Виверн задохнулся от удивления.
      **Деньги?!... Да знаешь ли ты, какие дела творятся в мире?!...**
      **Конечно знаю. Я знаю всё лучше любого другого, Варан. И предлагаю обмен. Ты находишь мне мага, а я говорю тебе, где интересующий тебя грифон.**
      Варан вздрогнул.
      **Иглис?!**
      **И не только он, не только...**
      **Договорились. Я сам заплачу пять тысяч.**
      **Ого. У тебя есть деньги, Варан?**
      **Как же это ты не знаешь, что я имею больше миллиона золотом?**
      Ответа не было довольно долго.
      **Миллион?**
      **Примерно. Сто сорок килограмм золота - сколько это стоит сейчас?**
      Ответа не было ещё дольше.
      **Где?**
      **Где?**
      **Ты первый говоришь.**
      **Ну уж нет.**
      **Варан, я предлагаю, ты покупаешь. Кто из нас говорит первым?**
      **Продавец, конечно. Покупателю должна понравиться покупка.**
      Пауза.
      **Хорошо. Грифон и большой серый дракон находятся недалеко от той пещеры, где ты прятался вместе с чёрной драконой.**
      Виверн едва не врезался в айсберг.
      **Какой дракон?! Где?! Откуда - дракон?!**
      **А я почём знаю? Эти драконы у меня уже вот где сидят!...** - последовало непередавемое ощущение, понятное только телепату. Кобра показала Варану, как сильно ей надоели драконы. Затем, после паузы, виверра нехотя продолжила.
      **Их пару раз видели. Огромный дракон, похожий на то чудовище, что было убито два года назад в битве с богами. Они с грифоном летели над лесом. Теперь ты говори.**
      Варан задумался. Потом встряхнулся и бросил:
      **Тайник в дальнем углу моей пещеры, под знаком тройного меча со стрелой. Копай там - отыщещь сундук, а в нём...
      **Спасибо.**
      **Не спеши, зелёная. В сундуке карта. Она укажет путь к резервному тайнику, где я хранил оружие и деньги на случай... ну, там ты всё найдёшь.**
      **С тобой приятно иметь дело, Варан. Жаль, я упустила время...**
      **Что правда то правда. Но не огорчайся, тебя ещё найдут.**
      Кобра отключилась. Несколько минут виверн почти беззвучно мчался над снежными равнинами, размышляя над словами столь нелюбимой всеми виверры. Дракон... Откуда мог взяться ещё один дракон на Варлоке?... Похож на Размаха... А если это он и есть?!
      "О боги, но ведь мы только думаем что Размах погиб. А если нет?! Если он жив, и вернулся?..." - Варана разрывало на части. Логика и разум требовали, чтобы он немедленно отправлялся на поиски дракона. Но сердце...
      "Вероятность того, что Размах жив, невелика. Я рискую потерять всё. Сейчас у меня есть только одно преимущество - неожиданность. Отправившись на другой конец планеты, я лишу себя внезапности." - подобными рассуждениями Варан пытался успокоить себя. Хотя прекрасно понимал истинную причину.
      Он хотел спасти Тень. Он не мог жить без неё. Да и не особо хотелось ему жить, если не станет Тени...

      ***

      -Так ты говоришь, эту воронку устроил мой отец? - сурово спросил Раэн. Связанный по рукам, ногам и крыльям грифон только кивнул.
      -Странно. Мне говорили, что Размах был далеко не из воинственных... - серебристый дракон задумчиво осматривал старую, осыпавшуюся воронку в скалах. Некогда, наверно, здесь бушевало пламя, содрогалась земля и стонали деревья... Сейчас перед ним лежал весьма мирный пейзаж.
      -Он был непохож на тебя, гад. Это уж точно... - Иглис презрительно отвернул голову.
      -Отец был наивен и несерьёзен - ты это имел в виду, не так ли?... - заметил Раэн. Грифон сплюнул.
      -Размах пролетел полмира, услышав о попавшем в беду драконе. Он собирался помочь нам победить врагов...
      -Говорю же, он был глупцом. Но это не значит, что я оставлю в руках неизвестно кого дракона, чья кровь течёт в моих жилах. Хотя я не знал отца лично.
      Иглис помолчал.
      -Как ты вообще узнал, что случилось с Размахом?
      -А кого это интересует?
      Грифон зарычал.
      -Меня!
      -А, тебя... - дракон забросил связанного грифона на спину и взвился в воздух как ракета. Иглису пришлось уцепиться за шипы, чтобы не погибнуть.
      -Мне рассказал о Размахе один дракон, продемонстрировал генетические карты, даже показал запись боя. Когда я узнал что рождён в лаборатории, что моя мать была искуственно оплодотворена генами Размаха, я едва не разорвал того дракона на части. Однако гад оказался неплохо подготовлен, он моментально исчез и я не сумел отыскать следы. Но я отыскал планету, откуда явился тот дракон... - Раэн весело рявкнул, перевернувшись в воздухе. Иглис с воплем полетел вниз, но в последнюю секунду мощная рука ухватила его за верёвки.
      -Вот примерно так я собирался поговорить с тем драконом. Вначале я хотел найти отца и убить его. Но впомнил, что с ним поступили ещё хуже чем с матерью. И тогда я решил отомстить тем, кто был виновен в бесчестии моей семьи. Мне пришлось изучить профессии астронома, астронавигатора, контрразведчика, хакера. Два года провёл я на Дракии в поисках следов, я поступил в Отдел Безопасности и расследовал все подозрительные дела. Я даже принял участие в экспедиции к очень подозрительной галактике, где раз за разом исчезали корабли. Два года работы, прыжки во времени... Мне приходилось годами наблюдать за своей целью - ведь я не мог даже тронуть гада, тот должен был полететь ко мне и сообщить сведения о Размахе. И как назло, на Варлок я попал совершенно случайно. Вся моя работа норлику под хвост, я потратил два года на подготовку - и зря! Да ещё жалкая пернатая тварь мешает моей мести.
      Грифон яростно извивался в путах.
      -Мерзавец! Гад! Развяжи меня, и убей в честном бою!
      -Потом не обижайся, когда назову идиотом. - Раэн рассмеялся. -Птица, я тебя убивать не намерен. Смысла нет. Ты ведь моему отцу врагом не был. Помоги отыскать, укажи путь обратно - и отпущу.
      -Никогда!
      Дракон основательно встряхнул пленника.
      -И почему? Если Размах был тебе другом, ты должен желать его спасения...
      -Не от твоих рук!
      -Ага, так мы ещё и эгоисты. Тебе есть разница, кто спасёт твоего друга?
      От бессильной ярости Иглис издал вопль бешенства.
      -Я убью тебя, Раэн! Убью!
      -Да ну? Не шутишь? Птичка, мне было десять лет, когда я убил своего первого дракона. Он осмелился оскорбить мою мать! Мне с рождения твердили, что я кончу жизнь убитым. Даже мама. И многие пытались это сделать. Поверь мне, многие... Но все они мертвы, а я жив. Если не хочешь присоединиться к их числу, веди себя тихо, понял? И укажи ту пещеру, о которой говорил, пока я не рассердился по-настоящему. - Раэн перехватил Иглиса поудобнее, оглядев местность с высоты. Под ними простирались леса и горы, до горизонта не было видно просвета.
      -Можешь меня убить, Раэн. - холодно произнёс грифон. -Но я не помогу тебе.
      -Может быть, обьяснишь причину? - с угрозой спросил дракон, встряхнув Иглиса ещё разок.
      Грифон гордо промолчал. И сразу пожалел об этом. Недолго думая, Раэн швырнул его вниз. В ужасе извиваясь, Иглис провалился в пустоту, отчаяно пытаясь разорвать путы и распахнуть крылья. Он закричал... Но в момент, когда гибель уже казалась неизбежной, странная сила подхватила грифона и подняла в небо.
      -Ну, промолчи ещё разок, хорошо? - дракон парил в воздухе не шевеля крыльями. От ненависти у Иглиса потемнело в глазах.
      -Никогда! Я не стану твоим рабом, гад!
      -Никто не смеет вставать на моём пути!!! - Раэн рассвирипел. Дальнейшее Иглис запомнил плохо. В памяти осталась лишь боль, ненависть, крики и ярость.
      ...Приходил в себя он долго и тяжело. Страшно болело тело, раскалывалась голова. Он попытался открыть глаза, но боль стала невыносимой. Все звуки пропали, шум крови в ушах достиг болевого порога.
      "Я жив. Я жив?... О боги, нет... Не надо опять... Не надо дальше!..." - Иглиса скрутила судорога, он задрожал. Превозмогая невыносимую боль, открыл глаза. Шагах в десяти от него стоял дракон. Ненависть горячей волной окатила разум грифона, он тихо зарычал. Раэн повернул голову.
      -Ты ничего мне не сказал. Не казни себя. - в голосе дракона впервые не было слышно насмешки.
      -Убей меня, гад... - как ни старался, Иглис не сумел сказать это твёрдо.
      -Нет, я тебя не убью. Ты меня сильно удивил, Иглис.
      -Почему... Почему ты не оставишь меня?!...
      -Оставлю. Я скоро улечу, не волнуйся. Хочу только сказать одну вещь.
      Голова дракона опустилась к бессильно распластанному на траве телу.
      -Ты молодец, грифон. Я зря считал тебя ничтожеством.
      Иглис попытался плюнуть в ненавистное лицо, но не смог. Раэн вздохнул.
      -Извини что так вышло. Я немного погорячился.
      -Подонок!
      -Может быть. Только вот такие как я - побеждают. Герои, подобные тебе, терпят поражение. Но сегодня проиграл я. И хочу сказать: ты имеешь полное право называть себя воином, Иглис.
      Раэн распахнул крылья, готовясь взлететь. В последний момент он повернул голову, и сказал знакомым насмешливым голосом:
      -И хотя ты герой, это не значит что ты не можешь быть глупцом. Скорее наоборот. Но так уж устроены герои... Прощай, и постарайся вспоминать меня не только с ненавистью.

      ***

      -Проснись.
      Джафар моментально вскочил на ноги. В темноте горели две золотые звёздочки.
      -Чувствуешь?... - едва слышный шёпот заставил мага вздрогнуть. Дав волю своим силам, колдун сразу понял, что имел в виду спросивший.
      -Они пришли.
      -Ложись обратно.
      Джафар кивнул, осторожно коснувшись Аметиста. Едва заметное движение, шелест... и на широкую королевскую кровать опустилось тучное тело халифа Секима ибн Мохаммеда.
      -Я буду за дверью. Маг, главное - не паниковать. Они тебе не по зубам, но мне - что семечки. Помни, я рядом. Что бы ни случилось - главное, наживка должна быть проглочена.
      -Каэл, лучше приступай к делу.
      Кивнув, призрак испарился. Джафар закрыл глаза.
      "О боги, на этот раз мы сами сыграем в ваши игры..." - маг всем телом ощущал приближение врага. На этот раз их было много, и колдун смутно различал некую защитную силу, окружавшую пятерых людей в коридорах. Они шли к нему. Не к комнатам Джафара! К халифу!
      "Провал!" - понял маг. Но слова Каэла заставили его остаться неподвижным. Присутствие дракона совершенно не ощущалось, однако он знал, что стремительный синий автомобиль близко. За дверью. Совсем рядом...
      Скрип. Еле слышный скрип тяжёлых мозаичных дверей. Шуршание... Словно чешуя. Чешуя?!
      "Спокойно! Это стражники. Они сползают по стене вниз, потеряв сознание..." - приложив все силы, колдун заставил себя не открывать глаза. Минутой позже он ощутил сильную магию. Некто пытался усыпить халифа.
      "Чтож, поспим..." - Джафар мысленно произнёс в ответ на заклинание несколько слов, призванных создать впечатление будто оно сработало. Пару минут всё было тихо, затем послышались тихие слова.
      -Спит.
      -Ты так думаешь? Ну, ну...
      -Обьект в соседнем помещении.
      -Так иди и забери его.
      -Не забывай, кто из нас кто! - в голосе прозвучала ярость.
      -Вот именно.
      Послышались быстрые шаги, но колдун не обратил на них внимания. Он из последних сил сдерживал крик. Этот голос! Он знал этот голос!
      "Не может быть! Чушь! Невозможно!!!" - Джафар не удержался. Осмотрев комнату магическим зрением, он убедился что ночной гость стоит к нему спиной. И тогда маг приоткрыл глаза.
      Высокий человек в тёмной мантии обернулся от окна.
      -Джафар, тебе не идёт это тело. - глубокий, чуть хрипловатый голос едва не свёл колдуна с ума. Маг потрясённо приподнялся на кровати, отчаянно надеясь что спит. Но он не спал...
      -Ты?!! ТЫ?!!! Т Ы !!!
      -Держу пари, ты не ожидал меня видеть. - с усмешкой заметил гость, приближаясь к потрясённому Джафару.
      ***

      Каэл неподвижно стоял на мраморном полу широкой комнаты, украшенной мозаикой и барельефами цветов. Он ждал. И ожидание было вознаграждено. Неслышно открылись двери, и в помещение вошли двое людей. Мужчина и женщина. Каэл приготовился слушать.
      -Феррари.
      -Действительно похожа, ты не считаешь?
      -Они совершили небольшую ошибку. Джафар никогда не был на Земле. Он не сумел бы создать точную копию земного транспорта тысячелетней давности...
      -Мы знаем, что эту вещь сделал не он.
      Ответил некто, находившийся за дверью.
      -Они не знали, что мы это знаем. И должны были расчитать ловушку тщательней. Боюсь, я немного переоценил Каэла. Он мог бы придумать и более изощрённую ловушку...
      Синий дракон едва не вскрикнул, узнав голос. Приложив все силы, молодой Диктатор остался в полной неподвижности. Но в душе его царил хаос.
      "Я не ожидал... О боги, я не ожидал..." - Каэл с трудом сдерживал дрожь. Тем временем люди закрепили на капоте стремительной синей машины трансмиттер материи, и обвели проводники вокруг корпуса. Мужчина осветил автомобиль слабым зелёным фонарём.
      -Готово. Можно забирать.
      -Ты уверен, что Каэла нет поблизости?
      -Наоборот. Я уверен, что он здесь и наблюдает за нами. - в голосе из-за двери послышалась насмешка.
      Синий дракон из последних сил сдерживал себя. И преуспел. Каэл сумел сохранить полную неподвижность. Однако голос за дверью не утих. На этот раз он говорил довольным тоном, явно наслаждаясь триумфом.
      -Каэл, должен тебя огорчить. Ты слишком молод, чтобы на равных играть во взрослые игры. Лучше не играй в том месте, куда сейчас попадёшь. До скорого свидания, мальчик.
      После этих слов женщина в комнате коснулась пояса, и синий гоночный автомобиль провалился в Ничто.


book\glava1

Глава четырнадцатая.

      -Он играет в двойную игру. - Тайга мрачно бросила на стол кристалл с записью. Скай отвернулся от компьютера.
      -Тая, подробнее.
      Подошёл Драко. Он был в очень плохом настроении.
      -Скай, Рэйдэн уже изготовил проникатель. И ничего не сказал нам.
      Император замер, прикрыв глаза. Молчал он долго.
      -Вот, значит как... Чтож, он выбрал.
      Тайга нежно коснулась крылом могучей спины синего дракона.
      -Скай, он столько сделал для нас... Не надо сразу забывать всё хорошее, прошу.
      -Я ничего не забываю, Тайгуша. Но Рэйдэн сам отказался от участия в нашей экспедиции. И, хоть мне и неприятно так говорить, но он отказался от доверия.
      Тайга с болью зажмурилась. К ней подошёл Драко, обнял.
      -Он прав, любимая. Мы не можем доверять человеку, способному скрыть столь важные сведения от тех, кого он зовёт друзьями.
      Дракона тряхнула головой.
      -Все вы одинаковые! Все! Он - человек, значит ему нельзя доверять. Это несправедливо! - Тайга прижалась к Драко. Золотой дракон гладил её по голове, закрыв глаза.
      -Тая, Тая... Не мы сделали мир таким. Не надо плакать.
      Пару минут все молчали. Наконец, Скай встал.
      -Итак, все точки расставлены. Ждать больше незачем. Тайга, успокойся и возьми себя в руки. Мы отправляемся на полигон, и через три часа - за Каэлом.
      Фиолетовая дракона подняла голову, с изумлением взглянув на Императора.
      -Как это? У нас же нет проникателя...
      -У кого нет? У нас? Тайгуша, плохо же ты обо мне думаешь... - Скай явно пытался поднять настроение Тайге. Он погладил её по крылу, и Драко улыбнулся.
      -Тая, мы не теряли время. Институт Ямадзаки работал с того самого момента, как пропала учёная. Они уже изготовили двигатель, основанный на открытии пропавшей драконы. Её звали Тень, кажется.
      -Каком открытии? - Тайга немного успокоилась.
      -Тень открыла новую частицу, нейтрал. Это открытие дорого ей обошлось, но в конечном счёте оно же её и спасёт. Тайга, теперь мы можем проникать в другие Вселенные сами! - Драко торжественно обнял свою возлюбленную крылом.
      -Помнишь Первую Экспедицию? Когда мы впервые встретили людей с Земли?
      Тайга кивнула.
      -Конечно помню. Там был такой смешной старикан, профессор...
      -А ты помнишь принцип, на котором работал первый звездолёт людей?
      Дракона ахнула. Как она могла забыть?! Тогда, ещё до Катаклизма, люди разработали довольно неуклюжую, зато весьма оригинальную систему межзвёздных полётов. Корабль, разогнавшись до скорости света, проникал в другую Вселенную на микроскопическую долю секунды. За это время компьютер успевал сместить точку выхода на любое расстояние в нашей Вселенной, и корабль моментально покрывал громадные расстояния. После контакта с драконами эту систему прочно забыли - она не выдерживала никакого сравнения по надёжности и точности с гравитационными зондер-агрегатами, применявшимися на кораблях Дракии. Однако зондер-агрегаты требовали наличия приёмников на конце пути...
      -Драко, как мы могли забыть!
      -Слишком много лет не возникало необходимости в подобном устройстве. Между прочим, после спасения Каэлу надо будет устроить большой праздник в честь одной драконы... - Скай усмехнулся. -Полагаю, скоро мой сын станет отцом. Когда красивая дракона столь яростно преследует молодого парня, тут дело не только в дружбе, я так думаю.
      Тайга улыбнулась, вспомнив о Рыси.
      -Это она раскопала?
      -Да. Так обрадовалась, что позвонила мне в три часа ночи, и едва не прыгала. Я сразу переправил её к Ямадзаки, и тот сумел выжать из первоначального проекта рабочую модель двигателя. Использовал эти новые частицы, нейтралы. Тая, сегодня мы летим за Каэлом, а скоро...
      Тайга вздрогнула. Два дракона тожественно смотрели на неё, и она чувствовала гордость и радость наравне с ними.
      -Мы спасём Винга!
      -Да, мы спасём его. - Скай гордо вскинул голову. -Достаточно мы расчитывали на магов и помощь извне. Мы - драконы. Нам не нужны Рэйдэны, чтобы жить.
      Драко резко кивнул. И перевёл взгляд на Тайгу. Фиолетовая дракона колебалась. Видя это, Император нежно погладил её по голове.
      -Тая, мы вовсе не намерены бросать Рэйдэна, или причинять ему вред. Просто отныне он - друг. И только. Никаких советов, никаких руководящих указаний.
      Тайга тяжело вздохнула.
      -Наверно вы правы. Но, как же мне неприятно смотреть на трещину между нами...
      -Не мы проложили эту трещину, любимая. - твёрдо ответил Драко.
      Час спустя три дракона возникли из воздуха в горном районе ареала Ямато.

      ***

      -Скай, почему ты не берёшь остальных? - Тайга заканчивала проверку громадной камеры с мягкими, упругими стенками.
      -Потому что они заняты. Викинг улетел куда-то, наверно искать Палладия... - Скай фыркнул. Император руководил погрузкой в корабль оборудования. -Катане я пока ничего не сказал. Дарка, и поддерживающих его, я звать не хочу. А Аракити я просто не пущу. Боюсь.
      Тайга высунула голову в люк и внимательно посмотрела на синего дракона.
      -А Сумрак?
      Скай помолчал.
      -Он слишком близок Рэйдэну.
      Тайга нахмурилась.
      -Он наш верный союзник, Скай.
      -Не отрицаю. Но я не хочу брать его с нами. Имею же я право выбрать состав экспедиции сам?
      Неодобрительно покачав головой, дракона вылезла из биокамеры и коснулась пульта на поясе.
      -Тор-5, загружай. Всё в порядке.
      Громадный робот с тихим жужжанием поднял тяжёлое устройство, и скрылся в грузовом отсеке. Тайга проводила его долгим взглядом.
      -Вот ещё одно, что меня тревожит, Скай. Роботы.
      Император удивлённо обернулся.
      -Причём здесь роботы, Тая?
      -Они ведь уже сотни лет как не уступают драконам в уме. Они имеют эмоции, даже чувство юмора. Первый робот класса "Тор", тот самый, которого я разработала, умел любить, Скай...
      Синий дракон с досадой покачал головой.
      -Тайгуша, ну какое сейчас время для разговоров о роботах?!
      Дракона вздохнула.
      -Конечно, ты прав. Но всё же... - она мрачно взглянула на громадный корабль, занимавший почти всё скальное плато. Несколько десятков драконов летали от корабля к комплексу зданий, то и дело виднелись золотые блики на чешуе Драко. Тайга прижалась к Скаю, и могучий Император затаил дыхание, нежно обняв дракону.
      -Скай, мне страшно. - тихо произнесла Тайга. -Мы слишком изменились. Вспомни Первую Экспедицию. На корабле не было оружия, Скай. Мы летели к братьям по разуму. А сейчас мы прежде всего готовимся встретить врагов. Мне очень страшно, Скай. Драконы стали совсем иными...
      Император долго молчал.
      -Малышка ты моя. - наконец сказал он, прижав к себе Тайгу. -Прости меня за всё.
      -Ты не виноват.
      -Нет, я виноват. Я помешал тебе стать взрослой, Тайга.
      Дракона слабо улыбнулась.
      -Скай, мне десять тысяч...
      -Тебе десять лет, а не десять тысяч. Мы с Драко оберегали тебя от жестокости и боли слишком хорошо.
      Тайга встрепенулась.
      -Ну, знаешь! Да я такое видела...
      -Что?
      Дракона запнулась.
      -Смерть друзей... - неуверено произнесла она.
      -А ты убивала, Тая? Нет. Ты никогда никого не убивала.
      -И поэтому я не стала взрослой?! Чтобы стать взрослой, нужно убивать? - возмущённая Тайга отодвинулась от Ская. Тот долго молчал, затем прижал к себе дракону.
      -Нет, малышка. Вовсе не нужно. Прости меня, если можешь. Помнишь, что сказал Рэйдэн, когда делал вас Диктаторами? Он сказал: вы останетесь молодыми навек. И вы с Драко остались, Тая. Я - нет. Я Диктатор от рождения. Вам с Драко от силы двадцать лет, а мне...
      Он помолчал, не сознавая, что всё сильнее прижимает к себе дракону.
      -Мне... Мне десять тысяч, Тайга. Я стар.
      Тайга вздрогнула.
      -Ну что ты, Скай...
      -Я стар. Каэл ненавидел меня. Потому что он молод. Потому что он имеет идеалы, иллюзии, мечты... И намерен защищать их. Все мои дети ненавидели меня. Никто не принял ни малейшей помощи, все они стали исследователями, и покинули Империю. Трое уже погибли... - дракон с болью закрыл глаза. -И Каэл идёт тем же путём. Но ему хуже, Тая. Его ждёт моя судьба. Тело останется молодым, а разум... Будь ты проклят, Рэйдэн.
      Драконы молча смотрели на могучие машины, спокойно готовившие боевой корабль "Шторм" к полёту. Машины не задавались вопросом, зачем они грузят на борт сверхмощные орудия, блоки кобальтовых ракет, генераторы антивещества и искривители пространства Ногана... Они просто выполняли свою работу.

      ***

      Три дракона расположились в широкой рубке корабля. На громадном, во всю стену, голографическом экране величаво вращалась зелёная планета. Из-за края, купаясь в сиянии, медленно поднималось слепящее белое солнце, превращая Дракию в изумительной красоты кольцо со сверкающим бриллиантом огня. Как всегда в таких случаях, у наблюдателей захватило дух от избытка чувств.
      -Никогда, никто не сможет создать ничего столь же прекрасное... - тихо сказала Тайга, положив голову на грудь золотому дракону.
      -Именно потому, что никто не создавал Вселенную, она столь совершенна... - Скай задумчиво наблюдал за космической зарёй.
      -Но совершенство не стоит ничего, если некому его осознать. - Драко повернул изумительно красивую голову к друзьям.
      -И никто не имеет права лишать живое существо возможности познавать Вселенную.
      Тайга выпрямилась, распахнув сверкающие крылья. Её друзья последовали её примеру. Дракона вздохнула, обернув сияющие голубые глаза к товарищам.
      -Вновь мы втроём, и опять нас ждёт впереди неведомое.
      -И вновь мы оставляем за спиной мирную, спокойную страну.
      -И готовимся встретить мир, полный боли, несправедливости и жестокости.
      Синий дракон Скай Фалькорр невесело улыбнулся, протянув могучую руку к сенсорам.
      -Это наша работа.
      Грандиозный космический корабль засветился пурпурным сиянием, пронзая ткань пространства подобно трезубцу некого бога. Мощные генераторы переместили звездолёт в соседнее измерение, моментально определив наличие в нём массы, подходящей под описание планеты Варлок. Драконы в рубке не ощутили решительно ничего. Мгновение - и на экране вместо Дракии появился грандизный серо-синий шар, перевитый канатами пассатов и заботливо укутанный в тучи. Космонавты разошлись по лабораториям, и не спеша принялись за определение параметров неизвестной планеты. Через час они уже знали, что попали в правильное измерение.
      Через два часа предварительная разведка завершилась. На орбите были обнаружены многочисленные спутники, а также обломки большой станции. Между северным полюсом планеты и крупным, безатмосферным спутником, существовал активный информационный канал. В принципе, нечто подобное драконы ожидали с самого начала.
      Вот что они не ожидали - так это мощнейший канал защищённой от пеленгации гравитационной связи, направленный с луны в неизвестном направлении. Судя по пропускной способности, этот канал мог бы передавать несколько миллионов обьёмных видеопередач одновременно. Итак, боги Варлока предпочитали держаться от планеты подальше.
      Пять часов спустя драконы вновь собрались в рубке пилота. Пилотом был Скай.
      -Впечатления? - коротко спросил он.
      -Это будет сложнее, чем мы думали. - ответил Драко.
      -Высаживаться на луну и захватывать базу нет никакого смысла. - заметила Тайга. -Почти однозначно там не будет живого персонала.
      -К тому же, мы не можем первыми начать боевые действия. - добавил золотой дракон.
      Император задумался.
      -Насчёт опережающего удара - не мы напали первыми. - наконец сказал он. -Но я согласен с Тайгой. На базе не будет ничего полезного. Уверен, они позаботились о защите информации.
      -Причины? - Драко откинулся в мягком кресле.
      -Пока что пришельцы действовали очень тщательно, обдуманно. Было бы нелогично с их стороны оставить такую большую дыру в безопасности своей планеты, как базу.
      -Тогда предлагаю поймать пришельца. - глаза Драко сузились, он невольно выпустил когти. Тайга полуобняла его крылом, успокаивая.
      -Драко, мы не должны действовать их методами...
      -Кто это сказал?... - Скай усмехнулся. -Тая, мы не играем в войну. Это война. На нас напали. Слышала фразу - на войне, как на войне?
      -Скай, мы сильны. Мы ОЧЕНЬ сильны. Мы не должны действовать как они, мы выше этого. - фиолетовая дракона твёрдо кивнула.
      -Чтож, никто не оспаривает твои слова. Пока можем, будем придерживаться правил... - Скай невесело усмехнулся. -Однако боюсь, об этих правилах только мы и помним.
      -Это не значит, что мы должны уподобляться своим врагам.
      -Согласен. - Драко встал. -Идём на посадку, или?...
      -Тайга останется в корабле. - твёрдо заметил Скай.
      -Никогда. - не менее твёрдо возразила дракона.
      -Тая...
      -Не Тая. Диктатор Тайга. Ты говорил, что слишком хорошо оберегал меня от реальности. Значит, пришла пора мне повзрослеть, как ты выразился.
      -Тайга, я не это имел в виду. - Император смутился, бросив быстрый взгляд на слегка удивлённого Драко. -Но надо же кому-то охранять корабль.
      -Вот ты и станешь охранять. Мы с Драко войдём в контакт, а ты станешь нас страховать. И не спорь! - Тайга нежно закрыла Скаю рот крылом.
      -Скай, ты всегда берёшь на себя всю работу. Но мы твои друзья. Дай же и нам шанс помочь.
      Синий дракон задумчиво осмотрел Тайгу. Его губы тронула улыбка, однако голос прозвучал серьёзно.
      -Ты справишся, Диктатор Тайга?
      Дракона рассмеялась.
      -Полагаю, Диктатор Драко не даст мне совершить ошибки, Император.
      Оба дракона рассмеялись вслед за своей очаровательной подругой.
      -Хорошо. Рискну доверить своим лучшим друзьям эту миссию. - Скай сурово пожал руки Тайге и Драко, хотя глаза его смеялись. -Держите меня в курсе.
      -Так точно, капитан. - Драко отдал честь. При этом он усмехнулся - Скай был полковником, в то время как Драко - доминатором. В военной операции Драко стоял намного выше Императора в иерархии чинов.
      -Итак, война объявлена. Ваши первые действия? - тон Ская изменился. Теперь с драконами говорил координатор, готовый принять руководство в любой момент. Драко и Тайга моментально посерьёзнели.
      -Осмотреться, разведать ситуацию, возможно - взять информатора.
      -Хорошо. Я осмотрю базу на спутнике. Связь по мере надобности.
      -Есть.
      Золотой и фиолетовый драконы испарились. Синий пару минут молча смотрел в экран, размышляя о чём-то глубоко личном. Затем Скай развернулся к пульту.
      -Внимание. Директивы. Первое. Подготовить виртуализатор для одного дракона, имя процесса - "В1". Габариты камеры - И1. Прямая телеметрия на киборга типа Р3214, с нелинейным шифрованием гравитосерий и обратной связью категории (-5). Приоритет задания - высокий. Второе. Привести все системы корабля в полную боеготовность. Защитные структуры - расчёт на ситуацию А+. Привязать индикатор изменения защитной структуры к процессу "В1", лимит - ситуация В-, действия - немедленная дезактивация ВР. Оптимизировать все действия по параметрам надёжность-скорость. Приоритет задания - высший. Третье. Установить автоматическое слежение за Диктаторами Тайгой и Драко. Привязать следящий канал к виртуализатору "В1", приоритет логической связки - исключающий. Ситуация БРД автоматически влечёт за собой зондер-эвакуацию на корабль, приоритет исключающий. Привязать ситуацию БРД к событию "отключение В1". Приоритет задания - высокий. Приступить к исполнению.
      Энергичный голос корабельного суперкомпьютера ответил практически мгновенно.
      -Вас понял. Директивы получены, исполнение начато.
      Синий дракон резко кивнул, поднявшись с кресла.
      -Тайгуша, извини, но я тебя одну никуда не отпущу. Слишком уж люблю... - с этими словами Император стремительно покинул рубку.


book\glava1

Глава пятнадцатая.
      Варан потрясённо осматривал громадную воронку, полную оледеневших обломков металла. Судя по внешнему виду, несколько лет назад нечто с такой силой уничтожило крепость богов, что бОльшая её часть просто испарилась. Торосы и редкие скалы были загнуты назад, разбиты вдребезги. Грандиозные решёчтатые конструкции были закручены в немыслимые узлы, изо льда виднелись сплюснутые корпуса механизмов. Мощь неизвестного нападающего шокировала, от базы богов не осталось ничего.
      Несколько минут виверн пытался унять биение сердца. Ему было очень плохо, Варан с трудом держался на ногах. Страшный мороз, усталость, боль в непривычной к такому напряжению спине... Но самое страшное - обжигающий, доводящий до безумия ужас.
      "Тень... О боги, только не она! Только не она! Тень, ну пожалуста, тебя ведь не было здесь, правда?..." - виверн как бешенный бросился к обломкам. Он разбрасывал обледеневший металл, рычал и бил, крушил искорёженные обломки. Скоро руки были в крови, от холода Варан лишился всех ощущений. Но он нашёл, что искал. Не было ни одного скелета. Ни человеческих, ни драконьих. Обессилев, виверн рухнул в снег.
      "Её не было здесь. Её не было здесь. Я не имею право умереть. Не имею права. Встать. Встать, я сказал!" - с мучительным рычанием Варан поднялся. Третья попытка запустить аппарат оказалась удачной. Израненное, замёрзшее тело виверна бессильно повисло на ремнях.
      "Я должен долететь до посёлка. Нужно тепло. Потом я вернусь. Сейчас - тепло. Иначе смерть. Я должен. Я ДОЛЖЕН!" - он коснулся пульта управения. Свист реактивных двигателей отдался в голове, как гром. В глазах стоя туман, Варан совершенно перестал ощущать своё тело. Виверн понял, что ещё немного - и он впадёт в морозное оцепенение.
      "Нет!!!" - он взревел. Вложив все силы, Варан поднял голову. Морозный воздух рвал чешую как клинок. С трудом протянув руку, виверн включил защитное поле аппарата. Стало чуть легче. Но в ушах уже поднимался знакомый звон. Варан умирал, и знал это.
      Внезапная тишина ударила по ушам, словно молот. Двигатели заглохли. Пару секунд Варан летел по инерции, потом начал падать. Но упасть не успел. На горизонте вспыхнуло второе Солнце. Огненный шар сиял столь невыносимым светом, что моментально сжёг глаза виверна. Варан закричал от жуткой боли, чешуя задымилась. Он ничего не видел, но слышал, как сокрушающий гром ударной волны сметает всё на своём пути. Стальной воздух ударил умирающего ящера, переломав ему все кости и раздробив позвоночник в сотне мест. Отключающийся мозг Варана уже не осознал синей вспышки, которая унесла его с собой. Со вздохом могучий ящер провалился во тьму, и она показалась ему блестящей. Как чешуя Тени.
      ***

      Беорн с тоской наблюдал за солнцем. Эльф немного оправился после обморожения, но был слишком слаб, чтобы передвигаться самому. Он сидел на пороге снежного дома, закутавшись в шкуры, и думал о судьбе своего друга, Иглиса.
      -Что тебя тревожит, не-враг с юга? - знакомый голос старого шамана нарушил размышления эльфа.
      -Грядёт несчастье. - сам не понимая причины, Беорн дрожал.
      -С тобой говорил Айсберг? - Урсус уселся рядом.
      -Нет. Я чувствую...
      Шаман кивнул.
      -Да, многое изменилось. И я мог бы сказать - к лучшему, но тогда я стану лжецом.
      -Урсус, почему ты отпустил Варана? Ты же знаешь, что он погибнет.
      Большой мохнатый чуф долго не отвечал.
      -Эльф, у тебя есть друг? Большой друг, настоящий. За которого ты отдал бы жизнь.
      Беорн содрогнулся.
      -Да. И я не могу отправиться ему на помощь... - он стиснул зубы.
      -Если бы ты знал, что он в опасности, и лишь от тебя зависит - жить или нет, ты помог бы ему?
      -Конечно.
      -Даже если тебе самому будет угрожать смерть?
      Беорн помолчал.
      -Да. Я рискнул бы жизнью за Иглиса.
      -Тогда мне нет нужды отвечать тому, кто уже ответил сам на свой глупый вопрос... - заметил шаман.
      Эльф замолчал. Минут пять они с Урсусом сидели молча, пока на горизонте не вспыхнула вторая звезда. Беорн с криком заслонил глаза, отовсюду послышались вопли чуфов.
      -Что это?! Что?!
      Налетел жар. Эльф закричал, ощутив как загорается его кожа, волосы мгновенно превратились в пепел. Вопли умирающих разорвали обжигающий свет, подобно клинкам. Беорн упал в снег, извиваясь от боли, крича, кашляя кровью.
      С севера надвигался гром. Земля затряслась, ужас заставил эльфа открыть чудом уцелевшие глаза. Зрелище, представшее ему, могло свести с ума любого.
      Чудовищный огненный шар висел над белой пустыней, а по пустыне навстречу Беорну мчалась волна льда. Цунами из твёрдой воды! Треск раздираемой в клочья земли оглушал, через пять секунд эльф оглох от грохота. Волна приближалась, опережая потоки жидкого огня, извергаемые шаром плазмы. Последнее, что увидел подброшенный в небо Беорн, была чудовищная воронка, стремительно встававшая с земли навстречу навестившему её Солнцу.
      Ударная волна достигла побережья материка Мю за 1.34 минуты. Эльфа и всех чуфов разорвало на мелкие кусочки, ледовой щит раскололся. Чудовищная цунами рванулась в океан, перемалывая его жителй как адская мельница. А сзади, в эпицентре разрушения, навстречу побледневшему небу вставал огненный великан, с громовым хохотом извергая потоки невидимой смерти во все стороны.

      ***

      Иглис с воплем рухнул на землю, заслонив глаза от невероятного сияния на горизонте. Свет бил подобно горячему урагану, грифон ощутил, как от невыносимого жара обугливаются его перья. Из последних сил он бросился в небольшой пруд, на счастье оказавшийся внизу. Вода бурлила, земля тряслась. Мгновением опоздав, над грифоном промчалась волна твёрдого как сталь воздуха, выворачивая вековые деревья словно щепки. Иглис нырнул на самое дно, он беззвучно кричал, мозг содрогался от ужаса. Небо над ним сходило с ума.
      Под водой он оставался, пока боль в груди не стала невыносимой. Вынырнув, Иглис глотнул обжигающего воздуха, и замер, потрясённый. На горизонте вставал чудовищный огненный гриб. Он заслонял полнеба, от него явственно веяло странным теплом. Грифон ощутил, как нечто прогревает его изнутри.
      -О боги, что это такое?... - Иглис со стоном выполз из горячей воды. Поднимался ветер, с неба мельчайшими каплями полился чёрный дождь. Грифон в ужасе осмотрелся.
      От леса ничего не осталось! Громадные деревья сгорели дотла, стоя на корню. И сейчас, под давлением всё усиливавшегося ветра, лес осыпался в прах. У Иглиса зарябило в глазах.
      "Боги, что вы сделали с нашими миром?!" - он возопил к безразличному небу, но никакого ответа не получил. Расправив крылья, грифон взлетел навстречу пеплу. Он кашлял.
      Час спустя, Иглис был вынужден приземлиться. Его рвало кровью, глаза горели словно в них насыпали соли. При каждом вздохе из груди слышался страшный хрип. Грифон пытался идти, но скоро ноги подкосились. Он ничего не понимал. Упав на сплавленную в стекловидную массу землю, он едва не задохнулся в облаке пепла.
      Последним усилием вскинув орлиную голову, Иглис осмотрел свою могилу. До горизонта простиралась чёрная обугленная пустыня. Ревел ветер, втягиваясь в чудовищный гриб, в небе смертоносным хороводом кружились тучи, наматываясь на отравленное копьё дыма. Последним, что привиделось умирающему грифону, было грандиозное зрелище сверкающего серебрянного дракона, парившего на огненных крыльях над царством смерти. Он дико хохотал, и эти звуки были последними, которые услышал в своей жизни Иглис. Он умирал почти десять минут, бился в жестокой агонии, исходя кровью и криком. Никто его не услышал. Иглис умер в одиночестве, на мёртвой радиоактивной земле.

      ***

      Раэн Тогром парил над радиактивной пустыней, в ужасе осматривая гибнущий мир. Дракон ощутил приближение термореактивной ракеты за секунду до взрыва, и мгновенно перенёс себя в космос. Оттуда он наблюдал за целой стаей смертносных игл, превративших планету Варлок в пепелище. Первые минуты он яростно уничтожал ракеты в космосе, но их было слишком много. Наконец, неострожно подорвав бомбу вблизи от себя, Раэн едва не погиб и потерял время. Сейчас он из последних сил пытался не сойти с ума. Обугленные кости, пепел, падающий с неба, дикий хохот ветра и смертоносная радиация. Дракону было очень плохо.
      Внезапно далеко внизу он заметил знакомое серое пятнышко. Метнувшись вниз, Раэн рухнул на пепел возле изломанного агонией тела, и нежно коснулся мёртвого грифона.
      -Прости меня, Иглис. - тихо сказал он, закрывая ему глаза. С век грифона ручейками текла кровь, смешиваясь с пеплом. Дракон долго смотрел на погибшего, впервые в жизни ощутив всю необратимость смерти. В его мыслях стояли крики Иглиса. Как мог он не сдержать ярость...
      -Я должен тебе, грифон. Я твой должник. А Раэн всегда отдаёт долги. Прощай.
      Встал. Сердце билось равномерно, спокойно. Серебрянный дракон мрачно оглядел испепелённые леса, испарившиеся озёра и смертельно раненное небо. Могучие руки сжались, из горла рванулось глухое рычание.
      -Есть ещё кое-кто, кому я должен. А я никогда не забываю отдавать долги. Видит космос, я просто хотел забрать отца. Вы решили иначе. Вы решили за меня. НИКТО не решает за меня, что мне делать!!!
      Истерзанная земля содрогнулась от грома. Раэн Тогром взмыл в космос, в ярости пылая серебристым светом, и исчез среди звёзд.

      ***

      Каэл с усмешкой проследил, как люди отправили синий автомобиль в неизвестное место. Дракон неподвижно стоял на мраморном полу, приняв вид трона. Подождав, когда пришельцы выйдут из зала, молодой Диктатор вернул себе истинный облик.
      "Чтож, теперь я знаю, кто стоит за всеми тайнами этого дела. Жаль. Мне стоило убить тебя давно, Диктатор Викинг. Думаю, пора исправить моё упущение..." - разьярённый дракон исчез, отправившись по следам встроенного в машину пеленгатора. Но перед тем, как это сделать, он проверил комнату Джафара. Мага не было.
      Первое, что увидел Каэл после телепортации - свою наживку. Машина стояла на металлическом постаменте, вокруг неё суетились несколько роботов. Викинга не было видно. Невидимый дракон беззвучно отступил в угол ангара.
      "Корабль!" - он сразу заметил характерное искажение гравитации. Осмотрев коридоры, Каэл сремительно двинулся вперёд. Он шёл через залы, по длинным светящимся проходам, мимо кают и переборок. И везде было пусто. На грандиозном корабле никого не было. Однако с каждым метром изумление дракона росло. Он узнал это место!
      "Невозможно! Как?! Каким образом, почему?!" - неосознанно Каэл пустился бежать. Привычно отыскивая путь, синий дракон добежал до старомодного винтового пандуса. Пользоваться зондерлифтом он не хотел, прибор отмечал всех прошедших.
      "О небо, пусть я ошибусь. Пожалуйста, пусть я ошибусь!" - молодой Диктатор мчался на командный ярус, помогая себе крыльями. Минута бега, короткий коридор, широкий светлый зал командного центра...
      "Так. Значит, я не ошибся. Ну..." - Каэл стал видимым, и резко спросил:
      -Могу я узнать, что происходит?
      Громадный дракон, стоявший у иллюминатора, не спеша повернул могучую голову.
      -Можешь. Садись.

      ***

      ...Держу пари, ты не ожидал меня видеть. - с усмешкой сказал Джафар потрясённому Джафару, опускаясь на тахту рядом с ним.
      -Ты!!! Ты - это я?!
      -Какой догадливый, надо же.
      Маги молча смотрели друг на друга. Тот, кто был одет в ночную тогу халифа, лихорадочно размышлял. Второй - усмехался. Наконец, Джафар-1 спросил:
      -Сколько лет?
      Джафар-2 одобрительно кивнул.
      -Умница. Около двух лет, брат. И каких лет... Завидую. Тебе ещё всё предстоит.
      -Почему ты здесь?
      -Потому что через пять минут ты погибнешь. А я этого не хочу. Братишка, вы с Каэлом немного наивно расчитали. Палладий и компания решили прикрыть Обьект 3 полностью. Начата ядерная бомбардировка. Через... - он взглянул на светящиеся часы. -...четыре минуты, от халифата Багдум останется облако плазмы.
      Джафар-1 вскочил, стиснув кулаки.
      -Не верю! Как могут они уничтожить целый мир?! Все народы?! Это невозможно!!!
      -С каких пор ты столь хорошего мнения о богах, Джафар?
      Маг обрушил на стену мощный удар.
      -Как им помешать?!
      -Для этого я здесь. Каэл уже отправился в безопасное место... Кстати, красивая машина...
      Джафар-1 вскрикнул.
      -О боги, нет! Мы устроили двойную ловушку, брат! Машина настоящая! Дракон следил из другого места!
      Джафар-2 усмехнулся.
      -Знаешь, вообще-то говоря, я это помню.
      Маг смутился. Тем временем двойник посмотрел на часы.
      -Пора. Следуй за мной.
      Два совершенно одинаковых человека испарились. Мгновением позже в комнату заглянул синий дракон, гневно хлестнул себя хвостом, и тоже исчез.


book\glava1

Глава шестнадцатая.

      Тайга медленно развернула сканер биомассы. Полусфера антенны описала полную дугу.
      -Там есть как минимум три тонны биологической материи. Иными словами, два дракона или полсотни людей.
      Драко кивнул. Драконы лежали среди торосов, зарывшись в снег, и наблюдали за крупной базой потенциального противника, расположенной в паре километров от них.
      -Локализовала?
      -Конечно. Две с половиной тонны массы приходится на этот блок... - Тайга указала на отдельно стоящий приземистый барак. -Остальная равномерно распределена по всему периметру.
      -Итак, десяток людей и дракон.
      -Или местный ящер. Кстати, уверена, они мутанты - слишком похожи на нас.
      -Тая, биология - потом... - тихо заметил Драко, поднимая к глазам усилитель изображения. Прибор бросил в глаза металлическую стену.
      -Хммм... База существует очень давно, однако за ней долго не ухаживали... - золотой дракон внимательно осматривал поверхность стены.
      -Помнишь? Сто лет назад они активизировались, заслали к нам агента под именем Раэна. Потом всё было тихо до недавнего времени...
      -Правильно, Тайгуша. У них был период бездействия...
      -Интересно, уж не Каэл ли нарушил иддилию? - Тайга коснулась пояса. Тотчас вокруг тела драконы прямо из воздуха возникла облегающая белая броня. Бесшумно задвинулись бронещитки, вдоль суставов едва заметно пробежали лиловые молнии. Защитное поле она пока не включила.
      -Тайга, ты куда? - Драко с тревогой обернулся к своей драконе.
      -Попытаюсь взять информатора.
      -Стоп. Это надо делать иначе. Отключи технику.
      Пожав крыльями, дракона убрала защитный комбинезон.
      -Драко, они ведь тоже владеют Силой.
      -Ну и что? Уловить проявления Силы невозможно, ты знаешь.
      -Ладно, рискнём.
      Оба дракона стали невидимыми и направились к базе.

      ***

      Скай не таясь шагал по поверхности луны. Его настоящее тело неподвижно парило в гравитационной камере, на корабле. По луне шёл робот, напрямую управляемый драконом. Эту технику Скай применял ещё до того, как осознал свою Силу.
      База пришельцев не была замаскирована. Скай осматривал могучие стальные купола, громадную крестообразную гравитационную антенну, решёчтатые уловители излучения... Сенсоры робота указали дракону на источник энергии базы - небольшой бункер в километре от основного комплекса.
      "Если я нападу сейчас, я отрежу планетарный блок от связи с центром. Однако у меня нет уверенности, что потом я сумею обнаружить центр. Лучше исследовать этот комплекс. Возможно, я смогу найти ключ..."
      Взлетев над грунтом, Скай медленно двинулся в сторону самого большого купола. Защитные поля гарантировали, что никто не сумеет обнаружить робота. Визуально Скай не скрывался - он слишком хорошо знал, сколь мала вероятность обнаружения в видимом диапазоне лучей. И тем не менее, его обнаружили.
      Небольшой планетарный вездеход взмыл с поверхности, повиснув рядом с драконом. Вездеход был стремительным, очень красивым аппаратом, большая часть которого оказалась прозрачной. Скай мрачно осмотрел огромного чёрно-серебрянного дракона, сидевшего за пультом.
      Пилот вызывал в зашифрованном гравитодиапазоне. На всякий случай Скай окружил и себя, и вездеход энергококоном, после чего ответил:
      -С кем имею дело?
      -Император, прошу прощения что помешал, но нам надо поговорить.
      -Кто ты такой?
      -Враг хозяевам этой базы.
      -Чем ты подтвердишь свои слова?
      -Я могу доказать. Прошу, следуйте за мной. На моём корабле есть все доказательства.
      -Где корабль?
      -Вон в том кратере. Поверте мне, Император, я на вашей стороне. У меня тоже личные счёты к Палладию... - дракон так стиснул зубы, что сквозь микрофон послышался скрип.
      Скай задумчиво осмотрел странного незнакомца. Дракон был изумительно сложен, под чешуёй перекатывались бугры мышц не уступавших его собственным. Серебристые рога сверкали подобно хромированной стали, нижняя сторона тела и грудь были серо-стального цвета. Ская поразила расцветка крыльев: металлически сверкающая, серая зеркальная перепонка была словно натянута на угольно-чёрный скелет, создавая впечатление, как будто неизвестный художник провёл чёрной кистью вдоль всех костей крыла. Император ни разу не видел столь красивого дракона. Мощные руки с надетыми бластерами расслабленно лежали на пульте машины, в узких красных глазах горело упорное пламя. С некоторым удивлением Скай заметил на перепонке левого крыла татуировку - дракон, расправивший крылья, и сжимавший в руке меч. Незнакомец проследил взгляд Императора.
      -Отдел Безопасности Федерации. - мрачно проговорил он.

      ***

      Драко задумчиво осмотрел узкие двери. Приземистое строение подозрительно напоминало ангар космического корабля, но ворот не было. Золотой дракон ещё раз просканировал внутреннюю структуру здания.
      -Три яруса ниже земли, дракон находится на третьем сверху.
      Тайга кивнула, бросив взгляд на двух людей, спокойно очищавших гравитационную антенну от корки льда. Отклоняющие поля делали драконов невидимыми в большинстве диапазонов излучения. Разумеется, сетчатка глаз оставалась непрозрачной для видимого света, но кто мог заметить четыре красных пятнышка, паривших в воздухе на высоте около трёх метров? Друг-друга драконы видели нормально, хотя на самом деле это было синтезированное компьютером изображение, накладываемое напрямую на зрительные нервы.
      -Похоже, они только что заселили базу. - Тайга использовала инфразвуковой диапазон с целью скрыть переговоры от возможных микрофонов. Драко ответил аналогичным способом.
      -Я уже думал об этом.
      -Идём вовнутрь?
      -Я иду. Ты прикрываешь.
      Тайга вздохнула.
      -Драко, ну сколько можно?
      -Любимая, прошу. Твоя задача даже важнее...
      Дракона помолчала. Затем, тряхнув головой, она отвернулась и отошла немного назад. Драко вздохнул.
      -Спасибо, Тая.
      -Иди, иди, золотой ты мой...
      -Я скоро. Подключись к визуальному каналу и наблюдай, если хочешь.
      -ОК.
      Драко развернулся и направился к двери. Двигаясь вперёд, дракон одновременно изменял форму, и ко входу подошёл мускулистый человек с золотыми волосами. Ещё раз оглянувшись на Тайгу, он улыбнулся и скрылся за дверью.
      Тайга вздохнула. Она понимала, что поведение Драко вызвано прежде всего заботой о ней. Но всё равно было обидно.
      "Неужели так и не наступит день, когда они поймут..."
      **Прошу прощения, Диктатор Тайга, с вами говорят от имени Отдела Безопасности Федерации. Вы не могли бы уделить мне десять минут? Это очень важно, и касается общих интересов.**
      Дракона с трудом сдержала удивлённое восклицание. Голос возник прямо в голове, от неожиданности Тайга вздрогнула. Мысли завихрились с бешенной скоростью.
      "Телепатия! Значит, Линт говорил правду о местных жителях. Отдел Безопасности... Но что за Федерация? Хммм... Эй, вы меня слышите?"
      **Да, Диктатор.**
      Тайга вздрогнула сильнее. Неприятное знакомство...
      "Поясните фразу о Федерации. Что это такое?"
      **Федерация миров - мощное межгалактическое содружество рас. Они расположены в парралельном измерении относительно Варлока. Отдел Безопасности выполняет функции, аналогичные одноимённой структуре в вашей Империи. В настоящее локальное время Отдел занят расследованием преступной деетельности крупной милитаризированной группировки террористов, называющей себя "Мантр". Агенту Отдела удалось проследить одного из руководящих членов группировки до планеты Дракия, однако агент погиб. Расследование выявило множество необьяснимых фактов и зашло в тупик. Им нужна ваша помощь, Диктатор.**
      Тайга призадумалась. В принципе, она ничего не теряла, но могла выиграть. Оглядевшись, дракона приметила одинокий ледяной холмик неподалёку от базы. Сила мгновенно перенесла её туда.
      "Выходите, я готова к переговорам."
      В голосе послышалось удивление.
      **Но... Где вы?...**
      Тайга усмехнулась.
      "Небольшой холм, метрах в ста от периметра"
      Пауза.
      **Вижу. Я сейчас.** - на пределе слышимости Тайга уловила хруст снега. Нечто приближалось к холму, нечто совсем небольшое... Как человек, например?...
      **О нет, я дракон!** - нечто наконец показалось. Тайга с интересом осмотрела не слишком крупный обьект, видимый только зрением Диктатора. Размером обьект был раза в три меньше неё.
      "Можете убрать камуфляж. Я вас всё равно вижу".
      Обьект вздрогнул.
      **Простите, Диктатор.**
      Едва заметное мерцание, и на снегу возникла совсем маленькая зелёная драконочка. Ей было не больше десяти - двенадцати лет. Тайга страшно удивилась.
      "Кто ты, малышка? Что ты делаешь в таком опасном месте?!"
      **Я наблюдатель. Я нахожусь здесь уже три дня, жду вас.**
      "Нас?!"
      **Да, Диктатор. Вас и Диктатора Драко. Я должна предупредить вас об опасности. Через час эта база будет уничтожена вместе со всеми террористами. Вы должны эвакуироваться прямо сейчас.**
      "Кто её уничтожит? Что ты имеешь в виду? И вообще, кто ты? Каким образом ты читаешь мысли?"
      Драконочка сильно нервничала, хвост так и метался в разные стороны.
      **Прошу вас, Тайга, позовите Диктатора Драко обратно! Это очень важно! Вам нельзя заходить в биохранилище!**
      Тайга решительно подхватила драконочку на руки.
      "Вот что, малышка. Я сейчас отнесу тебя на корабль, и там ты посидишь полчаса. Потом мы с Драко вернёмся, и поговорим с тобой."
      **Нет, нет! Поверте мне, прошу вас! Если он зайдёт в биохранилище, произойдёт парадокс времени! Может погибнуть весь мир!**
      Тайга на миг замерла.
      -Ты уверена, маленькая? - тихо спросила она.
      **Да! Это очень важно, поверте мне, пожалуйста!**
      "Хорошо. Я позову Драко обратно."
      Ободрительно улыбнувшись драконочке, Тайга коснулась сенсора.
      -Драко, отвечай.
      Молчание.
      -Драко!
      Тяжелое дыхание.
      -Тайга, прости. Не сейчас. Мне надо кое-кого убить... - голос прервался яростным рычанием.
      -Драко!!! Что случилось?!
      Зелёная драконочка в отчаянии схватилась за голову, а Тайга вскочила, зарычав.
      -Драко!!!
      -Потом! - рявкнул дракон. Тайга в страхе слушала звуки борьбы, затем послышался яростный рёв и странный звенящий звук.
      -Насмерть, гад?! - рычание Драко едва не сожгло микрофон. -Не уйдёшь!!!
      -Драко!!! Я иду к тебе!
      -Нет! - голос золотого дракона дрожал от ярости. -Тая, я всё понял. Нет времени обьяснять, я лечу на Дракию. Встретимся там, позже. НЕ НАДО лететь за мной. Я справлюсь сам. И прошу, не входи в это здание, любимая. Тебе не стоит видеть то, что здесь находится... Гады!!! Ну всё... Рррррр!!!!
      Послышался характерный хлопок воздуха, сопровождавший телепортацию Диктаторов. Тайга в тревоге хлестала себя хвостом.
      -Драко! Отвечай, Драко!
      Тишина. Тайга так стиснула зубы, что у неё заломило челюсти. Пару секунд дракона напряжённо размышляла, затем вызвала "Шторм".
      -Скай, отвечай.
      Несколько секунд ответа не было. Потом послышался глубокий голос синего дракона.
      -Слушаю. Быстрее, Тайгуша, я занят.
      -Драко вернулся на корабль?
      Пауза, пока Скай через интерфейс робота вызывал контрольный центр корабля.
      -Да. Он воспользовался проникателем Ямадзаки?! - в голосе Императора послышалось изумление. -Тая, что случилось? Почему он вернулся на Дракию?
      Тайга коротко пересказала разговор. Скай помолчал.
      -Кажется я понял. Тая, возвращайся на корабль, быстрее. И жди меня. Я тут кое-кого встретил, полагаю дело близится к развязке. Конец связи.
      Маленькая драконочка с надеждой подняла голову, взглянув на Тайгу. Глазки у неё были ярко-зелёные, а рога - серебристые.
      **Вы эвакуируетесь, Диктатор?**
      -Да, маленькая. Не нервничай так. Тебе придётся многое обьяснить... - слабая вспышка фиолетового пламени сопроводала исчезновение двух дракон.

      ***

      Корабль оказался небольшим диском, едва ли достигавшим в диаметре двухсот метров. Скай внимательно осмотрел его. Несмотря на огромный опыт, Император не сумел узнать модель этой машины. Пока всё говорило в пользу удивительного чёрно-серебрянного дракона. Судя по кораблю, он не лгал.
      "Однако это вполне может быть корабль тех самых пришельцев. Чтож, не завидую тебе, офицер, если это так."
      -Мы на месте, Император. Прошу на борт.
      Широкий люк в верхней части обшивки раскрылся наподобие диафрагмы, и глазам Ская открылось слабое фиолетовое свечение силового поля. Он усмехнулся.
      "Энергетический шлюз. А эти парни довольно самоуверены. Что если в катастрофе корабль потеряет энергию?... Отвлекаюсь." - метнув взгляд на дракона, управляемый Скаем киборг запрыгнул в люк. Минуту спустя из другого коридора показался хозяин корабля в лёгком скафандре.
      -Итак, я на борту. Жду обьяснений.
      -Пройдёмте в рубку, Император.
      Дракон провёл Ская по короткому коридору в небольшое уютное помещение. Рубка представляла собой подковообразную каюту, расположенную в центральной части диска. Вся полукруглая половина, плавно скошенная под углом в 45 градусов, представляла собой голографический экран. Перед ним находились пульт управления и три драконьих кресла, вдоль стен тянулись два мягких дивана, пол покрывал толстый ковёр. Всё было тёмно-зелёных, изумрудных тонов.
      -Распологайтесь.
      Скай придал роботу облик синего дракона, и занял центральное кресло. Пришелец сел на один из диванов. Помолчал.
      -Император, вы находитесь на борту патрульного катера Федерации Миров. Я занимаюсь расследованием деетельности исключительно опасной группы террористов, именующих себя группировкой "Мантр". Это организованная...
      -О какой Федерации идёт речь? И как вас зовут, между прочим?
      Дракон вздохнул.
      -Федерация Миров - древний и очень могущественный союз многочисленных цивилизаций. Мы расположены в парралельном измерении относительно Варлока и Дракии. До недавнего времени технологии перехода между континуумами не существовало. Однако, как сейчас ясно, группировка "Мантр" обладала подобной техникой очень давно. Отдел Безопасности...
      Скай нахмурился.
      -Мне бы хотелось знать, с кем я говорю.
      Чёрно-серебрянный дракон замолчал, и молчал долго.
      -Скай, поверте: моё имя ничего вам не скажет, но может впоследстивии привести к парадоксу времени. Я не являюсь жителем Федерации. Я родился здесь, на Варлоке, в небольшой стране Багдум. В Отдел Безопасности поступил недавно, и мой огромный опыт явился причиной назначения меня на это дело. Если я назову вам своё имя, может возникнуть вероятностная петля. Дело в том, что я стану офицером Отдела только через несколько лет локального времени. Сейчас на этой планете живёт ещё один... чёрный дракон. - расказчик невесело усмехнулся.
      Император задумчиво смерил взглядом пришельца.
      -Ваша история занимательна. Не больше. Чем вы расчитываете подтвердить свои слова?
      -Я не собираюсь их подверждать. Их подвердит он. - дракон коснулся пульта, и в стене открылся небольшой люк. Пару секунд Скай пытался осознать увиденное, затем вскочил на ноги с громовым рычанием.
      -Каэл?!!
      -Здравствуй, отец. - молодой синий дракон поднялся с кресла, и прошёл в рубку. Скай стиснул его в обьятиях.
      -Сын, что ты здесь делаешь? Что с тобой было?
      Внезапно лицо Императора нахмурилось, он резко отдвинулся назад.
      -Ты Каэл Фалькорр, мой сын?
      Молодой дракон усмехнулся.
      -Неужели ты забыл моё имя, Скай?... Разве ты забыл тот день на Мортаре, когда я сказал тебе: "Меня зовут Ветер"?...
      Скай сурово произнёс:
      -Дай руку.
      Каэл протянул руку отцу. Император коснулся её, оставив на сверкающей чешуе каплю крови. Оба дракона молчали, пока суперкомпьютер "Шторма" определял код ДНК. Три минуты спустя лицо Ская тронула улыбка.
      -Прости, сын. После атаки Палладия мы все вживили себе микросхемы с уникальной системой идентификации. Отныне нас нельзя застать врасплох.
      -Я понимаю. Подобное оборудование уже давно применяют агенты Федерации, наряду с удивительным аппаратом "экзоскин", позволяющим обычному дракону менять свой облик на молекулярном уровне, подобно Диктаторам. Отец, я побывал в их столице. Это впечатляет. Мы можем многому научиться у них...
      Скай прервал Каэла, вскинув крыло.
      -Потом. Сейчас у меня есть дело. Ты подождёшь меня здесь, пока я...
      -Нет, отец. Федерация ведёт это дело. Не мы. Я, как начальник Отдела Безопасности Дракии, нанёс официальный визит... ну, одному могущественному дракону, который очень многое значит в Федерации. Мы пришли к соглашению о сотрудничестве...
      -Как зовут того дракона? - Скай прервал рассказ, подавшись вперёд и нахмурившись.
      -Сейчас я не могу сказать, отец. Тут затронуты вопросы причинно-следственной связи и теория нелинейного Времени, которую создал и убедительно подтвердил он. - Каэл кивнул на чёрно-серебрянного дракона.
      Скай хмуро посмотрел на молчавшего офицера Федерации.
      -Надеюсь, не они отвечают за нападение на Империю?
      Молодой Диктатор покачал головой.
      -Отец, это дело служб безопасности, а не правительства страны. Мы с... - он метнул взгляд на серебристо-чёрного дракона -...моим другом ожидаем тебя уже три дня. Через несколько часов внизу, на планете, будет уничтожен коммуникационный пункт террористов. С их центральной базы будет отправлен корабль с ремонтной командой, и мы узнаем, где расположен центр.
      Скай задумался.
      -Сын, это парадокс. Имея информацию о будущем, ты уже должен знать, где их база.
      Диктатор Каэл усмехнулся.
      -А я знаю, Скай. Мы с Вараном уничтожили группировку "Мантр" два года назад.
      Чёрно-серебрянный дракон невесело улыбнулся.
      -И это оказалось совсем не так просто, как считали мы с Каэлом в то время.


book\glava1

Глава семнадцатая.
      Очнулся Варан мгновенно. Он чувствовал себя великолепно, никаких последствий ядерного взрыва не ощущалось. Мозг несколько секунд бился в панике, но быстро пришёл в норму, и заработал чётко, словно часы.
      "О боги, что это было?!" - Виверн открыл глаза.
      Слабый свет. Запах металла. Тепло. Очень странные ощущения во всём теле. Варан невольно вздрогнул. Он лежал на животе. Чувствовалось что-то мягкое, очень приятное. Но первое что он заметил, на что обратил внимание - удивительное ощущение в спине. Чуть ниже плеч... Догадавшись, что это значит, Варан едва не закричал.
      Медленно поднялся, осторожно обернул голову. И всё равно, шок бросил его к стене, заставил зарычать, в ужасе вцепившись когтями в мягкую обивку. Крылья! Громадные зеркальные крылья, сверкающие серо-стальным цветом!! Но как?! Каким образом, это же невозможно?!
      "Я мёртв." - с ужасающей ясностью подумал Варан. "Я мёртв, и после смерти стал драконом. Ну да, так и есть. Но неужели это..." - он огляделся, несознанно переключив глаза в режим ночного видения - "...неужели это Первый Вулкан?..."
      Мозг ящера бился в панике, однако усилием воли он заставил себя успокоиться. Варан слишком привык мыслить для того чтобы верить в богов и загробную жизнь. Он был РАЗУМНЫМ существом, и весьма умным. Минут через пять логика вновь заработала. С дрожью опустившись на пол, Варан задумался.
      "Крылья. У меня есть крылья. Что ещё?" - этот простой вопрос едва не бросил виверна в панику. Он очень осторожно осмотрел себя.
      Сложение тела изменилось. Чешуя стала угольно-чёрной, зеркальной, живот и грудь получили серо-стальной оттенок. Цвет крыльев поразил Варана: перепонка вокруг скелета крыла была антрацитово - чёрной, и плавно светлела к краям, становясь металлическо-серой. Словно кто-то натянул тонкую, просвечивающую фольгу на чёрный скелет... Подобной расцветки не имел ни один дракон, как знал Варан из рассказов Тени.
      Руки налились мощью, ноги изменили форму и удлинились. Тело стало немного короче, однако грудная клетка расширилась, под чешуёй рельефно проступили могучие мышцы. Сильнее всего изменились плечи. От плечевого сустава к крыльям протянулись мощные тросы мускулов, превосходящх тазобедренные по толщине. Протянув руку к шее, Варан с замиранием сердца ощупал острый гребень шипов, тянувшийся через всю спину.
      Приподнял хвост, осмотрел. Из пяти шипов на конце остались только три. Зато хвост двигался свободнее, он ощущал большую силу при движении. Вообще, тело слушалось Варана изумительно. Он встал на ноги, с непривычки балансируя хвостом и руками. Однако равновесие не потерял. С изумлением Варан понял, что теперь может ходить на двух ногах, как Тень. Решив проверить, он шагнул.
      И упал - опыта ходьбы на двух ногах Варан не имел. Падая, он совершенно механически распахнул крылья, желая удержать равновесие. Лёгкий взмах, устойчивость вернулась. И только сейчас Варан сообразил, что ВЗМАХНУЛ КРЫЛЬЯМИ.
      Дрожь сотрясла виверна с такой силой, что он рухнул на пол. В голове метались мысли.
      "Как мог я взмахнуть крыльями? Я никогда не имел крыльев. Мне неоткуда уметь махать крыльями. Мой мозг не должен уметь это делать!"
      Варан осторожно развёл крылья в стороны. Ощущения при этом были, словно кто-то развязал ему руки о которых сам ящер начисто забыл. От изумления Варан тихо зарычал.
      "Потрясающе! Я их чувствую! Я могу управлять крыльями и руками одновременно!" - с целью проверить это утверждение, Варан медленно помахал крыльями, одновременно двигая руками. Одно другому совершенно не мешало. Более того, Варан только теперь понял, почему виверны не умели ходить на двух ногах, как драконы. Им нечем было балансировать.
      "Невероятно. Мистика! А ну, проведём опыт..." - выпустив когти, Варан аккуратно кольнул себя в крыло. И вздрогнул от боли, но - не в перепонке! Боль яростно впилась в мозг, ящер рухнул на пол в конвульсиях. Жестокие судороги продолжались почти минуту, после чего Варан закричал от жуткой, непередаваемой боли в... в... Он не знал, где! Он не мог определить, какая часть тела болит!
      "Боги, какая мука!!!" - от боли Варан катался по мягкому полу. Понемногу основной наплыв прошёл, теперь ящер ощущал нечто вроде тысяч игл, пронзающих то, что он ощущал немного ниже плеч и дальше... Скоро пришло понимание.
      "Мозг впервые получил сигнал боли от крыльев. И в нём рухнула какая-то блокировка. Итак, доказано: я потомок драконов, и организм всё ещё помнит крылья. Потрясающе!"
      Пару минут спустя он осмелился развернуть крыло на полную длину. Недоверчиво осмотрел, с трудом удерживаясь от вопля. В зеркальной перепонке отражалась красивая голова чёрного дракона с серебристыми рогами. Чёрный цвет на горле плавно светлел, превращаясь в серебристо-серый на груди и нижней стороне тела. Варан уже успел обратить внимание, что и когти стали серебристо-стальными. Цвет глаз различить было сложно.
      "Я совершенно непохож на себя! О боги, как же меня узнает Тень?... Тень!" - Варан вскочил. Оставив попытки прямохождения и плотно сложив крылья на спине, огромный серебристо-чёрный дракон припал к полу. Огляделся, принюхался. Острота ощущений явно повысилась, однако Варан никого не обнаружил.
      "Думать. Надо позвать знакомых по Сети!" - с этой мыслью Варан привычно вызвал одного из друзей. Тот не ответил. Несколько минут дракон поспешно просматривал список знакомых, он даже пробовал достать Кобру. Но никаких контактов не установил. Задумался.
      "Либо я потерял способность к телепатии, либо я не на Варлоке."
      **Нет. Просто все мертвы.**
      Варан подпрыгнул, резко обернувшись. И замер. Большой сегмент стены стал прозрачным, и оттуда на ящера смотрел совсем молодой зелёный дракон с чёрными рогами и ярко-красными глазами. Варан вздохнул.
      **Кто ты?**
      Дракон улыбнулся.
      **Быстро же ты меня забыл, Варан.**
      Ящер вздрогнул.
      **Я знал тебя?**
      **Тень самая добрая, самая хорошая в мире. Она столько знает, что вам и не снилось. Как она цепи разорвала волшебным порошком...** - с каждым словом зелёного дракона, Варана всё более охватывал ужас.
      **Аспид?!!!!**
      **Да. Долго же я ждал этого момента, Варан... О боги, сколько я ждал! Два года в плену, отчаяние и боль, ярость! Как они издевались над Тенью! О боги, что они с ней делали! На моих глазах!!! А я выжил, Варан. Я выжил ради мести. И ты - моя месть!!!**
      В мутнеющем сознании Варана отпечатался образ прекрасной чёрной драконы с золотыми глазами. Тень билась в прозрачной камере, беззвучно раскрывая рот в муках, она задыхалась.
      **Парализующий газ** - голос Аспида звучал совершенно безжизненно. **Так бывало много, много раз. Над ней проводили опыты, она дважды рожала, и они отобрали детей.**
      В соседней камере бессильно рвался на помощь Тени молодой зелёный виверн. Напротив находилась третья камера, где беззвучно билась о стекло совсем маленькая виверра, пытаясь вырваться на свободу, помочь...
      **Но самое страшное ты ещё не знаешь, Варан. Тень попала в плен беременной. Твоим ребёнком. Драконы и виверны могут иметь детей, причём дети рождаются крылатыми. И все они получают серо-стальной цвет...**
      Вопль умер в горле, так и не увидев свет. Шок превысил возможности мозга, и Варан провалился в глубокий обморок.

      ***

      Тьма. Разрывающая боль в голове. Варан с трудом открыл глаза, но увидел только уносящиеся ввысь чёрные скалы. Он падал!!! Падал в бездну!!!
      "Я мёртв!" - Варан забился в ужасе, пытаясь посмотреть вниз, и страшась этого. Оттуда, снизу, медленно росло красное сияние и понемногу усиливался жар.
      "Первый Вулкан!!!"
      Мозг Варана взорвался от ужаса. Он закричал, забил крыльями как бешенный, ломая их о скалы, желая задержать падение во тьму. Боль и страх выразились в жутком вопле.
      -Варан!!! Руку!!! Дай руку!!!
      Тень??!!! Голос разорвал тиски кошмара, и дракон резко повернул голову. Далеко внизу, на тонкой деревянной дощечке, стояла Тень. Под ней клубились огненные облака плазмы, взлетали гейзеры пламени. От страха сердце Варана остановилось.
      -Нет!!! Улетай отсюда!!! Ты погибнешь!!!
      Дракона протянула руку падающему дракону.
      -Дай мне руку, любимый. Я спасу тебя.
      Варан с огромной тоской посмотрел в золотые глаза своей возлюбленной.
      -Прости, Тень. Но на этой доске не устоять нам двоим. Прощай.
      Последнее, что он запомнил - жуткий крик Тени, когда он пролетел мимо неё, не протянув руки. Потом всё поглотил огненный ад и тьма.

      ***

      На этот раз пробуждение было мучительным. Варан со стоном изогнулся дугой, ударил крыльями об пол, раз, другой... Мозг пылал, обломки сознания калечили ткань разума. Дракона трясло, он бился в конвульсиях.
      **Варан! Варан! Ты меня слышишь? Отвечай!**
      "Голос. Голос... Нет, это не голос, это мысленная связь... О боги, больно!... Аспид, что со мной?!... Тень... Где Тень?!..."
      **Варан, сейчас я сниму напряжение. Готовся, некоторое время будет темно.**
      "НЕТ!!!"
      Темнота. Ничего, кроме темноты. А потом...
      Боль!!!
      -Ахррррр!!!...
      **Друг, ну ещё немного потерпи, пожалуйста!... Я знаю, знаю! Я тоже прошёл это! Гипнолента для телепата подобна страшной пытке, но иначе нельзя! Ты должен быть готов.**
      "Больно, о боги, почему так больно!!!..." - Варан извивался в агонии, бился, пытаясь оторвать прикованные цепями руки от пола. Он не мог открыть глаза. И не видел слёз на лице молодого зелёного дракона.
      Внезапно боль ушла. Тело дракона изогнулось дугой, пару раз дёрнулось, и без сил рухнуло на мягкий пол. Варан потерял сознание.

      ***

      Тишина. Мягкий солнечный свет, пахнущий тысячами ароматов ветерок. Тепло. Покой...
      Варан потрясённо приподнял голову. Он лежал на бескрайнем лугу, среди цветов и бабочек. На синем небе не было ни облачка, золотое солнце посылало мягкий свет на торжествующий триумф жизни внизу. Пели птицы, по высокой траве пробегали волны, горизонт подпирали могучие горы. Пейзаж дышал красотой.
      -Где я?... - прошептал измученный дракон, оглядываясь.
      -В земле Танаграм.
      Варан резко обернулся. Рядом с ним в траве сидел громадный чёрный дракон с пылающими жёлтыми глазами.
      -Кто ты?
      -Бог.
      -Что ты хочешь от меня?
      -Ты мёртв, Варан. Ты в раю. Это рай вивернов, Танаграм.
      Варан в ужасе рухнул на землю.
      -Но рая нет!!! Это нонсенс!!! Смерть - конец существования!
      -Тогда где ты?
      Несколько минут Варан пытался взять себя в руки. Наконец, мозг преодолел ужас, и ящер выпрямился, тяжело дыша от потрясения. Чёрный дракон с усмешкой наблюдал за ним.
      -Я не знаю, что это за место. Но я жив.
      -Почему ты так считаешь?
      -Потому что я мыслю. Я мыслю - значит, я существую.
      -Интересно. Быстро, найди логическую ошибку в моём утверждении о природе данного места. Время пошло.
      Варан не успел удивиться. Он совершенно ясно увидел то, что имел в виду "бог".
      -Ты сказал, рай для вивернов. Но я не виверн. Я дракон!
      "Бог" рассмеялся.
      -Одна секунда. Молодец, ящерица. Ты действительно умён, как и говорил Аспид.
      Душу Варана пронзил гнев.
      -Кто ты такой? - сурово спросил он.
      -Твой отец.
      Страх. Потом ярость.
      -Мой отец был убит сорок лет назад. Не смей называть себя так.
      -Погиб виверн, отец виверна по имени Варан. Я - отец дракона по имени Варан. Твоё тело выращено из моей клетки.
      Удивление... И вдруг - понимание. Перед мысленным взором Варана возникла грандиозная двойная спираль, медленно вращавщаяся во тьме. Между ко-парами генов скользили молекулы ферментов, осуществляя репликацию. Спираль разворачивалась, подобно застёжке "молния", молекулы меняли связи, бурлили химические реакции. Вот концы спирали разошлись, последняя ко-пара распалась, и в тот же миг из тьмы медленно проступила ещё более грандиозная спираль, тугая, но одиночная. По виткам этой новой спирали мчались ионные заряды, вспаривая связи между молекулами. Спираль начала раскручиваться.
      Каждый конец распавшейся двойной спирали ДНК коснулся своей половины рибонуклеиновой молекулы, и ферменты двинулись в обратном направлении, сшивая новые ко-пары, монтируя из хаоса атомов невообразимо сложную структуру молекул Жизни. РНК полностью распалась на две полуспирали, каждая из которых слилась с остатками первоначальной двойной молекулы. И скоро во тьме величаво вращались две одинаковые спирали ДНК, рождённые одна из другой, и несущие одинаковую информацию. Вокруг них мчались ионы металлов, подхватывая различные органические молекулы и слипаясь в более сложные структуры под действием ферментов. Пройдёт время - и новая молекула РНК будет готова послужить материалом для репликации дезоксирибонуклеинового символа жизни. Жизнь... Она не останавливалась ни на миг.
      -Я... Я... Я видел! - Потрясённый Варан повернул голову к смеющемуся чёрному дракону.
      -Теперь ты видел акт Творения, сынок. Вот что такое бог - несколько тысяч атомов, собранных в очень сложный цветок.
      -Почему?... - но Варан уже понял. В памяти неизвестно откуда возникали сведения о биологии, технике, компьютерах и космосе, геологии и физике, истории и языкам... Дракон радостно засмеялся.
      -Я понял!
      -Молодец. Спи.
      -Подожди! Молю тебя, скажи, как тебя зовут?
      Чёрный дракон невесело усмехнулся.
      -Так и быть, скажу. Меня зовут Дарк.
      Мгновение - и в памяти вспыхнуло это имя. Империя Ская воевала с могучей Конфедерацией. Дарк, глава Конфедерации, похитил сына Ская, Каэла Фалькорра. Война, поражение Конфедерации. Изгнание Дарка из Галактики. Десять лет спустя он возвращается и побеждает Ская. Тот попадает в плен... Варан помнил всю историю Галактики!
      -Император?!... - он в страхе отшатнулся от чёрного дракона.
      -Да, некогда я им был. Только уже сотни лет как моя Империя стала Федерацией Миров. Обо мне помнят лишь историки... Ну и прошедшие гипнообучение, конечно. - Дарк рассмеялся, потрепав серебристо-чёрного дракона крылом.
      Память работала как компьютер. Варан вспомнил историю войны между Дарком и Скаем. Когда чёрный дракон вернулся из изгнания после своего поражения, он вернулся с машиной времени. Скай был пленён им, и отправлен в изгнание на планету Земля. Друзья Ская, Диктаторы Драко и Тайга, полетели на Землю в поисках пропавшего дракона, и попали в сложную ловушку Дарка. Результатом явилось создание парралельного измерения, в котором Императором стал Дарк. Победив, чёрный дракон вернул своих бывших врагов в их Вселенную, и заключил со Скаем вечный мир. Но все - и даже сам Скай! - забыли, что новая Империя Дарка, или Альтернативная Империя, как он её называл, возникла в парралельном мире и была отдалена почти на десять тысяч лет в прошлое по сравнению с Империей Ская.
      "О боги, как всё просто!!! Та таинственная Федерация Миров, о которой рассказывал Размах... Это просто Империя Дарка, но в наше время! Ну конечно!"
      -О боги, я был слеп... - прошептал Варан. Дарк с уважением посмотрел на него.
      -Хмм, ты мне нравишся, ящерка. На редкость умный дракон получился. Ну ладно, мне пора. Знай - Императора Дарка не существует почти тысячу лет. Есть математик Дарк Танака. Так и помни обо мне, сынок. Прощай.
      Тьма.

      ***

      **Варан, как ты?**
      Он с трудом открыл глаза. Голова гудела, словно после падения. Мгновение хаоса... И мозг заработал на полную мощность, как могучий атомный двигатель. Варан резко приподнялся.
      **Аспид? Я видел сон. Ко мне приходил Император Дарк...**
      Молодой дракон с улыбкой коснулся губ Варана.
      **Тссс... Никто не прилетал. Тебе приснилось. Императора Дарка нет уже тысячу лет, он ушёл с поста...**
      -Значит, это был он. - вслух произнёс Варан, вставая. Его покачнуло, но могучее тело мгновенно вернуло равновесие. Громаный дракон взмахнул серебристо-чёрными крыльями.
      **Аспид, как ты оказался в Федерации? И когда ты успел стать драконом?**
      Молодой зелёный дракон долго не отвечал, мрачно водя пальцем по сенсорам пульта управления. Они с Вараном находились в небольшом помещении, заставленном сложной техникой до потолка. Варан машинально определил модели и данные всех компьютеров и гипноизлучателей в лаборатории. Объём приобретённых знаний поражал даже его.
      **Аспид, ответь мне, прошу.**
      Тот продолжал молчать. Но наконец глухо произнёс вслух:
      -Это долгая история, Варан.
      Варан ответил так же.
      -Время для драконов значит очень немного, Аспид. Время принадлежит нам.


book\glava1

Глава восемнадцатая.

      Пять драконов расположились в салоне корабля "Шторм". Трое против двоих. Царила гнетущая тишина.
      -Почему за два года ты ни разу не дал нам знать о себе? - спросила наконец Тайга у мрачного Каэла. Тот хмуро рассматривал свой хвост.
      -Потому что теория нелинейного времени Варана указала на неустойчивость логической конструкции в случае преждевременного контакта. Мы и так сильно рискуем, идя на это совещание. Однако вероятность отрицательного исхода достигла бы 54%, не организуй я эту встречу.
      Скай промолчал. Он стремительно анализировал информацию. Тайга же продолжила разговор.
      -Где ты был, Каэл?
      -Я расследовал самое таинственное и сложное дело в истории Отдела. Я посещал различные планеты Федерации, изучал её историю. Когда я скажу вам, что представляет из себя Федерация на самом деле, вам станет плохо. Поэтому я пока не скажу.
      Скай повернул голову к сыну. Император мрачно постукивал когтями по колену, его глаза светились гневом.
      -Каэл, я едва не начал войну. Я задействовал мощь всего промышленного комплекса. Ты представляешь, сколько ресурсов было потрачено на подготовку этой экспедиции? И что же я нашёл? Сын, которого я летел спасать, встречает меня возле базы похитителей и заявляет, что провёл два года чёрт знает где, и вдобавок уже разобрался с проблемами сам!
      Все невольно улыбнулись.
      -Вообще-то, нормальной реакцией отца была бы гордость за сына. - заметил огромный чёрно-серебристый дракон, сидевший рядом с Каэлом.
      -А кто сказал, что я не горжусь им? Но хотелось бы предупредить: в следующий раз поставь своего Императора в известность, доминатор Каэл.
      Молодой синий дракон усмехнулся.
      -Император, вы напрасно считаете, что дело близится к развязке. Увы, отец, это не так. И виноват в этом он. - Каэл кивнул на чёрно-серебрянного дракона.
      Тайга встрепенулась.
      -Действительно, не пора ли вам раскрыть свою тайну, уважаемый?
      Дракон помолчал.
      -Хорошо. Всё равно это необходимо. Итак, меня зовут Варан, я хронофизик. В Отделе Безопасности Федерации возглавляю подразделение Темпорального Патруля. Для вас может быть интересна информация, что биологически я сын Императора Дарка.
      Скай вздрогнул всем телом.
      -Подробнее? - синий дракон резко подался вперёд.
      -Я родился на Варлоке. Родился виверном, не драконом. Как мы сейчас знаем, виверны - искусственно выведенный вид, основанный на генетическом базисе дракона. Мне было пятьдесят два года, когда я встретил случайно попавшую на мою планету дракону по имени Тень. Мы полюбили друг друга. Однако обстоятельства в лице агентов группировки "Мантр", ответственной за положение дел на Варлоке, вмешались в нашу жизнь весьма грубым образом. Тень была захвачена в плен, я и трое моих друзей бежали на Дракию.
      -На Дракию? - с удивлением спросила Тайга.
      -Да. Один из моих друзей был тем, кого вы называете "маг". Он владел уникальным прибором под названием "Аметист", который позволяет проникать сквозь измерения.
      Тайга метнула быстрый взгляд на Ская, встретив короткий кивок. Оба Диктатора промолчали.
      -На Дракии мы расчитывали найти помощь. - продолжал Варан. -И мы её нашли. Доминатор Каэл отправился с нами обратно на Варлок. Не могу сказать, что добровольно... - Каэл усмехнулся. -...но, узнав обстоятельства нашего дела, он решил помочь.
      Варан замолчал. Теперь заговорил молодой зелёный дракон, сидевший слева от него.
      -Меня зовут Аспид. Я тоже был рождён виверном, и случайно оказался втянут в это дело. Меня захватили террористы вместе с Тенью и маленькой виверрой Анакондой.
      Тайга улыбнулась, взглянув в сторону дверей. Маленькая зелёная драконочка ожидала конца совещания в соседнем помещении, попутно изучая достижения Дракии в области компьютерных игр. Тем временем Аспид продолжал.
      -Первоначально они собирались заморозить всех нас троих с непонятной целью. Однако обстоятельства изменились. С центральной базы группировки поступил приказ использовать Тень в качестве подопытного животного. Никакой возможности спастись не было. Несчастную дракону в течение двух лет держали в боксе, периодически исследуя. Было проведено исскуственное оплодотворение. Рождённого ребёнка забрали в центр. К этому времени Тень находилась в очень тяжёлой форме, её психика сильно пострадала. Я и Анаконда также были в плохом состоянии, однако нервное истощение у нас оказалось не фатальным. После спасения нас сумели вернуть в норму. Тень сошла с ума, и лишилась почти всей памяти.
      Тайга дрожала. Аспид говорил о себе словно в третьем лице. Драконе подумалось: что же должен был пережить этот молодой дракон?...
      -Кто в ответе за это? - Скай впускал и выпускал когти.
      -О, это очень интересный вопрос. - Варан поднял голову, и все содрогнулись при виде горя и ненависти, смешавшихся в его глазах.
      -Мы входим в область действия теории нелинейного времени.
      Скай нахмурился. Видя это, Аспид поспешил уточнить:
      -Это очень сложная теория, и по-настоящему её понимают лишь несколько драконов. Включая создателя, конечно. - молодой дракон кивнул на Варана. Тот невесело усмехнулся.
      -Согласно моей теории, парадокс времени невозможен в принципе.
      Скай прищурился.
      -Оригинальное утверждение. Учитывая, что мы разговариваем с вами о событиях, которые произойдут через два года.
      -Именно, Император. Время - нелинейная функция. И самое невероятное - она может быть прерывистой. Отдельные события могут происходить бесчётное число раз, причём с различным исходом. То, что мы называем "парадоксом" - не более чем воздействие на вероятность того или иного конкретного исхода. Иными словами то, что все Диктаторы умеют делать от рождения без всяких механизмов. В нашем случае имелось несколько исходов у события "пленение Аспида". К примеру, его могли спасти, могли не спасти, могли отпустить, он мог сам уничтожить преступников и т.д. Определённое событие увеличило до единицы вероятность положительного исхода события "спасение Аспида".
      Тайга помолчала.
      -Мы знаем это, Варан. Мы уже довольно давно догадались о природе своей Силы.
      -Но вот что вы не знаете, так это возможность парралельного течения большинства событий во времени. Иными словами, один и тот же дракон из разных вероятностей будет вести себя совершенно по-разному. И мною доказано, что возможно совмещение этих вариаций в одном физическом мире.
      Скай резко вскинул голову.
      -Так и произошло, да? - голос Императора прозвучал подобно грому.
      -Да. Произошло расслоение вероятностной матрицы дракона по имени Раэн Тогром. Это случилось более ста лет назад. С тех пор в одном физическом мире, хотя и в разных измерениях, живут два таких дракона. Офицер Отдела Безопасности Федерации, резидент Федерации в Империи - Раэн Тогром.
      -И глава группировки Мантр, убийца, преступник и террорист Раэн Тогром. - добавил Аспид.
      Варан с огромной болью закрыл глаза.
      -Мой сын. - глухо довершил он рассказ.

      ***

      Драко стремительно шагал по коридорам медицинского комплекса. В его глазах до сих пор стояла картина умирающего ребёнка.
      "Ты умрёшь, убийца. Ты умрёшь от моей руки." - засветившись золотым светом, дракон исчез. Он возник в живописном уголке Дракии, среди могучих гор и деревьев. Глаза Драко горели мрачным пламенем.
      "Значит, парадоксы времени, говоришь... Чтож, я не против такого парадокса. Не завидую тебе, гад. Не завидую..." - Диктатор коснулся сложного аппарата, висевшего на поясе. Его пронзило неприятное ощущение падения, но он уже привык к путешествиям во времени.
      "Три минуты".
      Драко холодно усмехнулся, двинувшись по направлению к крупной пещере в скале. Он не спешил. Время принадлежало ему.

      ***

      -Он должен был родиться обычным драконом. Однако эмбриону были пересажены гены другого пленника террористов - дракона по имени Размах. Так вышло, что мой сын получил силу Диктатора.
      -Опыт оказался успешным. Второй раз они искуственно осеменили Тень, используя откорректированную версию генов Размаха. Родилась девочка, судьба которой долго была нам неизвестна.
      Тайга в ужасе смотрела на чёрно-серебрянного дракона.
      -Но как мог Раэн стать главой террористов?!
      -После рождения второго ребёнка, на базу вернулся некий человек по имени Ригс, занимавший важный пост в руководстве группировки. Он приказал освободить и Тень, и Аспида с Анакондой. Детей положили в реабилитационную камеру, но Тени уже нельзя было помочь. Её хотели убить, однако Ригс воспротивился этому. Несчастную дракону поселили в опытной колонии, вернув ей маленького Раэна. И именно в это время группировка "Мантр" была уничтожена. Колонию забыли, она быстро одичала. Так прошло двадцать лет. Раэн вырос на редкость злобным и жестоким драконом, что неудивительно, учитывая его историю. На дикой планете, в условиях информационной блокады... Никто не рассказал ему, откуда он взялся. Потерявшая разум Тень помнила только одно имя - Варлок. Когда ему исполнился двадцать один год, Тень умерла.
      Даже Скай содрогнулся при виде Варана в этот момент. Пару минут тот не мог говорить, но наконец продолжил.
      -Именно тогда и произошло расслоение матрицы. В измерении, где расположен Варлок, Раэн Тогром проклял свою судьбу и вернулся во времени на много лет назад, основав группировку Мантр. Он хотел отомстить, он ненавидел весь мир, и в особенности эту планету. Он решил создать на Варлоке ад, да так он и сделал. Однако его глубоко поразило одно событие. Вербуя персонал своей организации, он встретил молодую дракону по имени Аллерия, и узнал в ней сестру. Более того - Аллерия оказалась способна читать мысли! Так возник план Раэна по выведению Диктатора-телепата. Он хотел стать им сам, приобретя таким образом власть над миром. Который он мечтал уничтожить! Скоро Раэн узнал, что и его гены содержат нужные цепочки - ведь он был моим сыном, а я телепат от рождения. Тогда он провёл серию безжалостных операций над экипажами похищенных его группировкой кораблей, и создал новый вид живых существ - вивернов.
      Тайга закрыла глаза крылом от ужаса, но механический голос продолжал равномерно говорить.
      -В момент смерти Тени, в измерении где находится Федерация Миров, Раэн Тогром проклял свою судьбу и поклялся отомстить. Он вернулся на много лет назад, поступив в Отдел Безопасности, надеясь отыскать тех, кто убил его мать. И там он встретил дракона по имени Скай Фалькорр.
      Скай едва не упал с кресла.
      -Ч т о ?!
      -Самое невероятное свойство времени - возможность нелинейного развития многих вероятностей одновременно. Иными словами, изменив прошлое, можно получить сразу несколько вариантов будущего, и выбрать из них наиболее подходящий.
      Скай вздрогнул.
      -Но ведь это...
      -Да. Всемогущество, Император. Самое страшное - это понял и Раэн Тогром.
      Варан помолчал.
      -Вы показали Раэну - тому, который жил в Федерации - генетические карты, которые я вам сейчас дам. Вы убедили его, что он сын Размаха. Вы рассказали ему всё, Император. Кроме одного. Вы не сказали ему о двойнике.
      Тайга не выдержала.
      -Не верю! Невозможно! Как мог дракон - ЛЮБОЙ дракон!!! - так поступить со своей матерью?!!!
      Варан с горечью усмехнулся.
      -Он не трогал Тень и пальцем, Тайга. Вы не забыли? Дракон Раэн Тогром был убит на Дракии, в тот самый день, когда на Варлоке его отряды захватили в плен его мать. Он впервые воспользовался машиной времени для посещения периода, когда Тень содержалась в биолаборатории. И впервые узнал, что сам создал тех кто убил его мать!
      Тайга в ужасе вскрикнула. Наступившую затем тишину прорезал мрачный голос Каэла.
      -И там, в ужасе стоя у камеры, он встретил дракона. Который принял его за виновного во всём - и правильно принял, в общем-то. Раэн бежал от этого дракона. Бежал на Дракию, надеясь замести следы. Но не успел. Его уже ждали на Дракии.
      Скай и Тайга одновременно подались вперёд.
      -Кто?!

      ***

      Диктатор Драко мрачно произнёс:
      -Сейчас ты умрёшь, убийца.
      Громадный серебрянный дракон яростно зарычал.
      -Это мы ещё посмотрим, гад!
      -Нет. Я вышел из возраста, когда рискуют жизнью ради бессмысленной "честности". - с этими словами Драко поднял мощный бластер с энергокапсуляторной насадкой.

      ***

      -Два года спустя на Варлок прилетел Раэн Тогром в поисках того, кого считал своим отцом - Размаха. Он явился свидетелем гибели планеты в термоядерном пламени. Группировка "Мантр", содрогаясь от внутренней грызни после гибели своего основателя, прекратила финансирование с очевидностью бессмысленного проекта "Варлок". Новый глава группировки, человек по имени Деус, приказал уничтожить опытный полигон. Это было сделано. Трое бывших руководителей, а именно Ригс, Палладий и Аллерия, выступили против Деуса. Группировка рухнула, разорванная междуусобицей.
      После слов Аспида наступила гнетущая тишина. Наконец, заговорил Варан.
      -Вот так, Император. Вот что такое - время, и вот что может сделать с временем тот, кто не думает о последствиях.
      Скай помолчал.
      -Откуда вы так много знаете обо всём этом, Варан?
      -Я телепат, Скай. Я лично допросил всех арестованных.
      -И что теперь?
      Громадный чёрно-серебристый дракон встал.
      -Ничего.
      Поднялся и Скай.
      -Что значит - "ничего"?
      -Ничего из событий, о которых вы слышали, никогда не случалось.
      Варан и Каэл совершенно одинаково усмехнулись.


book\glava1

Глава девятнадцатая.
      Тень в ужасе смотрела на клочья туч, на феерическое сияние в космосе. Она внезапно услышала треск, и понимание заставило её вскрикнуть от страха.
      -Мой счётчик!
      Дракона схватила радиометр и в ужасе считала показания.
      -Позитронная радиация! Надо бежать, быстро!
      -Что? - Варан с трудом сумел оторвать взгляд от неба.
      -Яд! В воздухе яд! Надо бежать, мы погибнем, оставшись здесь!
      Виверн вздрогнул.
      -Ты увере... Да, ты уверена. Бери детей, лети. Я потащу этих никчёмных "героев".
      Иглис гордо выпрямился.
      -Не надо. Мы поги... - Варан молча взвалил его и Беорна на спину, и растворился в лесу. Тень поспешно привязала Аспида и Анаконду к себе, распахнула крылья.
      -Надеюсь, я сумею взлететь... - она несмело вздохнула, и взвилась в небо. Крылья побаливали, перепонка трещала. Но Тень летела. Дракона немного приободрилась.
      -С вами всё в порядке?
      Малыши молчали. Они были слишком сильно подавлены, и Тень это поняла. Она и сама с трудом сохраняла контроль. На Варлоке существовали силы, не поддающиеся осмыслению. Кто мог победить Диктатора?! Какое оружие было способно превзойти неизмеримую мощь энергий, подвластных этим драконам?
      Тень с трудом сохраняла высоту. Как они давно условись с Вараном именно на такой случай, встреча должна была состояться на другой стороне гор, у небольшого озера. Дракона летела низко над деревьями.
      **Тень, смотри!** - сообщение Анаконды было пропитано страхом. Тень быстро оглянулась. К ней на большой скорости мчались несколько летающих объектов, напоминавших небольшие самолёты.
      -О нет! - она метнулась в сторону, спикировала к лесу... Обьекты не отставали. Один из них выстрелил чем-то похожим на сеть, но дракона отчаяным усилием бросилась в сторону, и сеть пролетела мимо.
      -Спасите!!! - Тень в ужасе металась над деревьями, преследуемая аппаратами врагов. Те, очевидно, намеревались взять дракону живьём - она ясно различала многочисленные стволы пушек или пулемётов, которыми были усеяны короткие крылья машин. И машины пока не стреляли.
      **Тень, сверху!**
      Дракона вскинула голову. С неба прямо к ней мчался аппарат врага. Тень вскрикнула, метнулась в сторону... Но аппарат не долетел до неё. Мощный поток плазмы превратил машину в кусок оплавленного железа. Дракона как ужаленная посмотрела вниз.
      На поляне стоял громадный чёрно-серебристый дракон. Увидев, чтО он держит в руках, Тень с криком рухнула в лес. И вовремя. Из пусковой установки рванулись семь маленьких ракет, нашедших себе цели в атакующих самолётах. Взрывом дракону едва не оглушило.
      -Спасите! - Тень бросилась к неизвестному дракону. Тот прижал её к себе.
      -Тень...
      -Отпусти! - удивлённая дракона вырывалась. -Кто ты?! Оставь меня!
      Дракон моментально отпустил Тень. Пару секунд смотрел на неё, пронзая глазами насквозь. Потом глухо произнёс:
      -Лети к условленному месту. Варан ждёт.
      Затем неизвестный спаситель внезапно привлёк к себе дракону, и горячо поцеловал.
      -Прости меня, любимая. И прощай.
      Коснувшись пояса, он исчез. Потрясённая Тень оглянулась на притихших детей.
      -Аспид, кто это был?...
      Маленький виверн вздрогнул, словно очнувшись.
      -Это... Это был... Да нет, не может быть.
      -Кто?!
      Аспид не ответил.

      ***

      Высокий человек в сером плаще шагал по лесной дороге, направляясь в сторону небольшого озера, когда навстречу ему из-за дерева вышел Джафар ибн Секим. Маг потратил около трёх секунд на дело, после чего коснулся Аметиста.
      -Всё в порядке.
      Рядом с ним возник приземистый медный дракон.
      -Ты хорошо помнишь, что должен говорить? - спросил Джафар у Викинга.
      -А ты? - дракон улыбнулся. -Джафар, ты сильно изменил моё мнение о людях.
      -Ошибаешся. - мрачно заметил маг. -Я вовсе не человек.

      ***

      Размах очнулся и мгновенно вспомнил всё. Его атаковали! Дракон вскочил с зелёной лужайки, на которой лежал, и резко осмотрелся. Пейзаж сильно напоминал его родной мир, Танаграм.
      **Размах...** - знакомый голос заставил дракона вздрогнуть. Он молниеноносно обернулся, и подхватил на руки маленькую зелёную драконочку.
      -Анаконда?!
      **Только не волнуйся, Размах. Всё в порядке, врагов больше нет!**
      Дракон рассмеялся от радости, прижав к себе малышку.
      -Ты живая...
      Анаконда плакала.

      ***

      -Лети, Тая. Я готов.
      Драко обнял свою возлюбленную дракону, и горячо поцеловал её.
      -Только не перепутай слова, любимый... - тихо сказала Тайга.
      -Не бойся. Варан указал на пластичность времени. Одно-два предложения ничего не изменят.
      -Хорошо. - Тайга исчезла. Драко пару минут смотрел в иллюминатор, с улыбкой прислушиваясь к топоту ног по коридору космического корабля "Шторм".
      -Могу я узнать, что здесь происходит? - в голосе Каэла слышалась ярость. Драко медленно повернул голову.
      -Можешь. Садись.

      ***

      Джафар спокойно стоял спиной к роскошной кровати, глядя в сводчатое окно. Вставленный в ухо хронометр тихо произнёс:
      -Пора.
      Маг улыбнулся своим мыслям, и повернул голову. С кровати на него квадратными глазами смотрел халиф Секим ибн Мохаммед.
      -Тебе не идёт это тело, Джафар. - негромко заметил Джафар, приближаясь к отцу.

      ***
      -Мне нужен майор Раэн Тогром.
      Красивая золотая дракона с удивлением смерила взглядом идеально сложенного синего дракона. Если бы не удивительно небольшой рост, посетитель мог бы быть настоящим красавцем.
      -Кто вы?
      -Его старый друг.
      Дракона коснулась коммуникатора. Минут через десять из лифта стремительно показался громадный серебристый дракон.
      -Кто вы? - спросил он, с удивлением рассматривая маленького синего. Гость едва доставал до груди майору, хотя вовсе не казался ребёнком.
      -Меня зовут Скай Фалькорр. Я бы хотел поговорить с вами, майор.
      -У меня не слишком много времени, уважаемый.
      Скай мрачно усмехнулся.
      -Я так не думаю. Времени у нас полно, Раэн. Пройдёмте в мою машину, она за углом.
      Серебрянный дракон подозрительно осмотрел синего, после чего фыркнул.
      -Ладно, малыш. Пойдём, поговорим.
      Император улыбнулся.
      ***

      Викинг вдохнул горячий морской воздух. Стадион располагался в большом кратере, на островке недалеко от порта Фрисата. Медный дракон долго смотрел на состязания, мысленно заставляя себя сделать то, что было необходимо. Ему удалось это. Взмыв в воздух с трибун, Викинг опустился на пыльной дороге, за спиной у молодого синего дракона. Тот был в таком мрачном расположении духа, что не заметил.
      -Каэл, не надо так переживать. - произнёс медный дракон, мысленно извиняясь перед другом за будущее.

      ***
      Взрыв превратил брошенную базу на северном полюсе в искорёженные обломки металла. Но ярость Раэна Тогрома лишь разгоралась. Взмыв в космос, серебрянный дракон превратил в облако атомов лунную базу, и облетел всю планету, методически уничтожая спутники. Затем он долго висел в точке Лагранжа, сверкая силовыми полями, словно звезда.
      -Я отомстил за вас. Я отомстил за вас всех. - тихо произнёс Раэн Тогром, вспоминая кровь и вопли уничтожаемых людей. Когда он разносил в пыль центральную базу террористов, ему почудилось, словно вдали мелькнуло чёрное крыло его несчастной матери. Но дракон тряхнул головой. Тень мертва уже сто восемдесят лет.
      -Что же мне теперь делать? - спросил он сам себя. -Я отомстил. Я не смог спасти отца. Но я отомстил вам, проклятые. Моя мать отомщена.
      И тогда, во тьме космоса, ему припомнился Иглис.
      -Я всё ещё должен тебе, грифон. - Раэн Тогром стиснул зубы. -А Раэн всегда отдаёт долги.
      Вспышка серебристого света поглотила дракона.

      ***
      На этот раз переход был сущим кошмаром. Их трясло, вращало во всех плоскостях, громовые удары сотрясали разум, а Вселенная, казалось, вовсе сошла с ума. Пытка длилась вечно - и нисколько, они кричали - и замирали, непонятные видения тревожили их рассудок и исчезали быстрее, чем мозг успевал зафиксировать детали...
      Но всё имеет конец. И Вселенная, наигравшись, бросила старые погремушки.
      Иглис очнулся на огромной равнине, поросшей высокой травой. Рядом с ним медленно поднял голову Беорн.
      -Где мы? - тихо спросил он.
      -Не в раю, если ты об этом подумал. - мощный голос сзади заставил их обернуться. Громадный серебристый дракон полулежал в траве, спиной к друзьям.
      -Кто ты? - спросил Иглис.
      -Меня зовут Раэн Тогром. Кто я - вам не обязательно знать. Вы находитесь на планете Уорр, в Империи. Насколько я знаю, это единственная средневековая планета, где живут грифоны и эльфы.
      Беорн вскочил.
      -Мы должны были попасть на Варлок! Помочь друзьям!
      -Забудь о Варлоке. Этой планеты больше нет. С вашими друзьями всё будет в порядке, а пока... - дракон повернул прекрасную голову к Беорну.
      -А пока, эльф, наслаждайся жизнью. У тебя есть настоящий друг, готовый на смерть за свои идеалы и полный благородства. Немногим повезло с такой дружбой. Я завидую тебе, Беорн.
      С этими словами дракон исчез. Эльф и грифон переглянулись.
      -Кого он имел в виду?... - задумчиво спросил Иглис.
      Беорн не ответил. Он просто обнял своего друга.


book\glava1

Глава двадцатая.

      Исполинский чёрный дракон лежал среди цветов, слушая классическую музыку и тихо рыча в такт. Перед драконом стоял небольшой плоский копьютер, на котором тот с удивительной скоростью писал некую программу.
      Тихий шорох шагов заставил его повернуть голову. В жёлтых глазах на миг вспыхнуло удивление, но быстро пропало.
      -Чтож, распологайся. - заметил дракон, продолжив работу.
      -Спасибо. - огромное тело опустилось в траву рядом.
      Некоторое время царило молчание.
      -Дарк, хочу сказать: я ошибался насчёт тебя.
      -Не только ты.
      -Почему ты ни слова не сказал?
      Чёрный дракон со вздохом закрыл компьютер. Несколько мгновений он молча смотрел вдаль, затем негромко произнёс:
      -Мне не хотелось портить тебе жизнь, Скай. Ты был счастлив в своей Империи.
      Скай долго молчал.
      -Дарк, скажи: кто я такой?
      Тихий смех.
      -Большой синий динозавр.
      -Я не шучу.
      Дарк внезапно ответил совершенно серьёзно:
      -Я тоже, Скай.
      Два дракона помолчали, глядя на далёкие горы.
      -Ты просил откровенности. Чтож, я скажу откровенно. Ты динозавр, Скай. Ты признаёшь только силу. Ты двигаешся вперёд, словно доисторический монстр, снося деревья на своём пути. Но - ты двигаешся вперёд, не стоишь на месте. И это отчасти оправдывает тебя.
      -Дарк, ты создал страну, о котором мечтали мы все. Мы мечтали о вечном мире - ты его добился. Мы мечтали о конце нетерпимости - ты это осуществил. Равенство, братство, всеобщая доброжелательность... Все лозунги, над утопичностью которых смеялись политики с начала времён - ты всё это сделал! Как?
      -Как? Очень просто, Скай. Я этого не ДЕЛАЛ. Я просто обьяснил всем, что если ОНИ это СДЕЛАЮТ - то ИМ будет лучше жить. Мне поверили. Вот и всё, что сделал я. Скай, уже тысячу лет как меня не существует. И тем не менее, моя Федерация процветает. В ней нет силовых структур. Только Отдел Безопасности, который ликвидирует ВНЕШНИЕ угрозы стране. У Федерации нет армии. А главное, Скай - у нас нет врагов.
      Синий дракон вздохнул.
      -Если бы я не видел это своими глазами, я никогда не поверил бы.
      -Вот потому у тебя и не вышло.
      Дарк и Скай замолчали, внимая лёгкому ветерку, несущему ароматы. Наконец, синий дракон произнёс.
      -Я не просто так прилетел, Дарк.
      -Знаю. Навестить старого друга просто так - на это способен лишь Рэйдэн.
      Скай запнулся, но продолжил.
      -Так вот. Мы с друзьями обсудили то, что видели у тебя в Федерации. Долго обсуждали, бурно.
      -Как всегда. - Дарк улыбнулся.
      -Нет, не как всегда. На этот раз мы обсуждали, а не слушали меня.
      Чёрный дракон прищурился.
      -Браво. - коротко сказал он.
      Скай помолчал.
      -И мы пришли к решению. Дарк, я более не Император.
      -О?..
      -Да, я ушёл с поста. Но никто из нас не занял моё место. И поэтому я здесь. Дарк, я хочу чтобы ты стал Императором и сделал мою страну хоть слегка похожей на то, что я видел у тебя.
      Несмотря на внешнее спокойствие, Дарк явно был поражён.
      -Скай, ты много работал в последние дни?
      -Я не сошёл с ума, как ты решил.
      -Ты предлагаешь мне - ТЫ - МНЕ - занять свой пост?
      -Да.
      -После двух войн?
      -Да.
      -После тысяч лет вражды?
      -Да.
      -И ты не сошёл с ума?
      -Нет.
      Чёрный дракон погрузился в размышления. Думал он долго, то и дело поглядывая на Ская. Тот молча ждал.
      -Мне бы хотелось услышать мнение остальных по этому вопросу. - наконец сказал Дарк.
      -Они согласны.
      -О, я верю. Но мне хотелось бы услышать самому. То, КАК они скажут, обьяснит мне многое.
      Скай помолчал.
      -Хорошо. Я вызову их.
      -Жду.
      ***
      -Чем ты намерен заняться теперь, брат? - тихий голос прозвучал в темноте, подобно дуновению ветра.
      -Ещё не знаю, массав. Но я точно не намерен жить как раньше.
      -Джафар, сколько тебе лет? - Рэйдэн не спеша повернулся от окна Чёрной башни. Рядом с ним в высоком кресле сидел Линт, сцепив пальцы на груди.
      -Шестьдесят три.
      Два мага улыбнулись.
      -Мы не станем тебя отговаривать, брат. - сказал Линт.
      -Это не приведёт ни к чему. - добавил Рэйдэн.
      -Однако совет наш ты, полагаю, примешь?
      Джафар почтительно склонил голову.
      -Конечно, массав.
      Рэйдэн внезапно пошатнулся, ухватившись рукой за подоконник. Линт поспешно вскочил, усадив старика в своё кресло.
      -Массав... Знаешь ли ты, что значит это слово?
      Джафар покачал головой.
      -Оно значит - отец.
      Маг помолчал.
      -Итак, ваше напутствие?
      Рэйдэн долго ничего не говорил.
      -Я скоро уйду, Джафар. Я слишком долго жил. Теперь, когда Линт со мной, он примет на себя моё бремя, и присмотрит за моими детьми, когда меня не станет.
      Маг вздрогнул.
      -Детьми, массав?
      -Я создал драконов, Джафар. Они - мои дети. Хотя и не считают так.
      Джафар поспешно опустил глаза, стараясь сдержать улыбку. Рэйдэн внезапно тихо рассмеялся.
      -О да, в твоём возрасте - и поверить в богов? Это смешно, согласен. Можешь не прятать эмоции, сынок.
      -Я не ребёнок, Рэйдэн. Я взрослый человек.
      -Согласен. А мне три миллиона лет.
      На это Джафар ничего не ответил. Рэйдэн помолчал.
      -Конечно, я никакой не бог. Я старик. Как однажды сказал лучший из моих сыновей, "я родился в нужном месте и достаточно давно". Вот и всё, что я такое, Джафар. Не бог. Старик.
      Маг приподнял иссохшую руку и подался вперёд.
      -Но я не выжил из ума, мальчик. Да, ты не веришь, что я создал драконов. Потому что они слишком великолепны. Сверкающие, мощные, умные, быстрые, гордые и горячие, верные и наивные - всё это драконы. И они не слишком похожи на старика в башне, не так ли?...
      Джафар встал.
      -Массав, я уважаю твой возраст и мудрость. Но я никогда не поверю, что ты создал драконов. Создать разумное существо невозможно. Его можно изменить, да, зачастую до неузнаваемости. Его можно смоделировать, построив разумную машину. Но создать - нет. Это нарушение основного закона Вселенной, массав. Огонь не нагреет воду горячее, чем есть он сам.
      Рэйдэн рассмеялся.
      -Чтож, ты умнее чем я думал. Да. Я не создал драконов. Я только сделал их теми, кто они есть. Не надо верить мне, мальчик. Пойди в палеонтологический музей... - оба мага сухо засмеялись. Джафар мрачно отвернулся к окну.
      -Чтож, если это так - прости.
      -За что же?
      -За то, что назвал тебя отцом. Ты не отец мне. - резко повернувшись, Джафар покинул башню, оставив двух магов молча смотреть на дверь.
      ***

      Молодой зелёный дракон сидел в капитанской рубке большого космического корабля, наблюдая за расчётами на экранах. Сзади послышались лёгкие шаги.
      -Ас, как дела?
      -Скоро уже, Кондочка. Скоро... - дракон взвился из кресла, со смехом подхватив совсем молодую дракону на руки. Та с визгом отбивалась.
      -Оставь меня, ящер рогатый!
      -Ну уж нет... - Аспид метнул взгляд на часы. - У нас полно времени до старта, малышка. И я знаю, как мы его проведём...
      Анаконда нежно погладила своего мужа по крылу, добившись от него рычания. После чего заметила:
      -А если капитан заглянет?
      -Ну, если, если... Это не военный корабль, в конце концов. Команде надо иногда развлекаться.
      В дверях показалась громадная металлическо-серая голова, которая лукаво улыбалась.
      -Точно сказано, юнга. У тебя есть три часа. Хватит?
      Аспид рассмеялся.
      -Так точно, капитан. - отдав честь, он с рычанием потащил визжащую Анаконду к каютам.
      Размах с смехом прикрыл дверь в рубку.
      -Дети... - дракон мечтательно зажмурился. -Нет, на этот раз я вернусь домой.
      ***
      -Беорн...
      Эльф приподнял голову над подушкой. В другом конце палатки горели две зелёные звезды.
      -Беорн, я вот тут думаю...
      Он застонал.
      -Иглис, а ты утром подумать не можешь?
      Грифон неслышно приблизился, опустившись рядом с эльфом.
      -Друг, послушай меня. - в голосе Иглиса прозвучала печаль, и эльф резко сел.
      -Да?
      -Помнишь, что ты сказал тогда, в пещере?
      Беорн задумчиво прищурился.
      -Насчёт героев?
      Грифон кивнул.
      -Точно.
      -Это было давно, Иглис. Мы изменились с тех пор.
      -Да. И я хочу попросить тебя об одной вещи, Беорн. - Иглис нежно провёл крылом по плечу эльфа.
      -Друг, я смертный. Я умру не более чем через двадцать лет. И я хочу, чтобы ты никогда, слышишь - никогда не стал тем героем, о котором мы говорили. Никогда нельзя убить ради славы, друг. Убийство - это зло. Слава должна быть заслужена твоими свершениями, а не твоими разрушениями.
      Беорн нервно рассмеялся.
      -Иглис, ну что на тебя нашло? Какое время говорить о смерти?!
      Грифон долго не отвечал.
      -Эльф, мы ведь не драконы. Наше время ограничено. И если я не скажу это сегодня - кто знает, может я не успею это сказать никогда. А мне очень нужно знать, что ты слышал мои слова.
      Беорна трясло. В голосе Иглиса звучали совершенно неизвестные ему ноты. Он обнял грифона, зарывшись в тёплые перья лицом.
      -Друг. Я слышал твои слова. - он прижался к Иглису крепче. -Но в них нет смысла. Я не стану жить без тебя, Иглис.
      -Ты никогда не был умным, Беорн... - грифон прижал к себе своего друга крылом. -Но я рад, что знаю тебя.
      -Я тоже.
      -А сейчас спи. Ты прав, какое время сейчас говорить о смерти... неестественно засмеявшись, Иглис вернулся в свой угол, устроившиь на подушках. Беорн тоже залез в постель. Но никто из них так и не уснул в ту ночь.
      ***

      Могучий серебристо-чёрный дракон стоял на скале, наблюдая, как далеко внизу, в долине, весело резвятся два серебрянных дракончика. Мощный лес тянулся до горизонта, ослепительно синее небо манило к себе, обещая наслаждение, доступное лишь его жителям. На фоне золотого солнца силуэт чёрного дракона казался прихотливой игрой природы, сложным обломком скалы.
      Он стоял неподвижно, полурасправив блистающие крылья. В узких красных глазах горело столь сложное чувство, что понять его смогла бы лишь одна живая душа в мире. Нежность, тоска, горе и боль, любовь и счастье - всё разом.
      -Тень...- прошептал дракон, не замечая слёз, струившихся по лицу. -Тень, любимая моя...
      Дракон упал на колени.
      -Прости что не могу сказать тебе, как сильно люблю. Прости меня. Прости. - его рука впилась в скалы, оставив кровоточащий след на камнях.
      -Ты счастлива со мной, знаю. С тем мной... - он плакал, дрожа от горя.
      -И я не намерен портить твоё счастье, любимая.
      Дракон рухнул на скалы, содрогаясь и тихо повторяя имя своей мечты.
      -Я отдал бы всё за миг встречи. Всё на свете, Тень. Кроме твоего счастья. Поэтому ты никогда не узнаешь обо мне. Прости меня, любимая. Прости...
      Встал. Тело напряглось, преватившись в продолжение гранитной скалы.
      -Я не могу. Я не имею права вторгнуться в твою жизнь, подобно призраку минувших дней. - дракон развернулся к небольшому космическому кораблю, стоявшему за его спиной.
      -Ты заслуживаешь счастья, любимая. А моё дело - нести счастье таким, как ты. Защищать вас. Прощай, Тень.
      Последние слёзы высохли на ветру, унесшем слова в бесконечность. Могучий дракон стремительно вошёл в корабль. Минутой позже серебристо-чёрный диск взмыл в небо, прочертив его наискосок, словно рана от удара мечом. Внизу, в долине, маленький серо-стальной дракончик поднял голову, провожая взглядом странную точку в небе. Подруга толкнула его раз, другой...
      -Раэн, ну что ты там высмотрел?
      Малыш посмотрел на сестру, и в его серых глазах впервые загорелось непонятное выражение.
      -Аллерия, я почувствовал что-то... Не могу сказать, что. Но там, в небе...
      -Что? Что там, говори! - драконочка потянула брата за хвост.
      -Там друг. - сказал наконец сын Варана и Тени, Раэн Тогром.
      КОНЕЦ.